 公務車輛管理規範-檢驗實務篇

公務車輛管理規範

檢驗實務篇

高雄市區監理所考驗檢驗管理科


 公務車輛管理規範-檢驗實務篇

公務車輛管理規範-檢驗實務篇

目錄

第1篇 檢驗項目及標準

  • 1.1 道路交通安全規則相關規定
  • 1.2 車輛檢驗流程
  • 1.3 檢驗標準
    1. 汽油車排氣合格標準（惰轉狀態）
    2. 柴油車污染度合格標準
    3. 煞車效能
    4. 前輪側滑度
    5. 底盤及車身目視檢驗
    6. 檢驗容許誤差
    7. 相關函示
  • 1.4 行政函示

第2篇 量測實務

  • 2.1 車長之量測
  • 2.2 車寬之量測
  • 2.3 車高之量測
  • 2.4 後輪胎外緣與車身內緣之距離
  • 2.5 軸距與後懸之量測
  • 2.6 量測相關行政命令

第3篇 車種與車身式樣

  • 3.1 小型車車種與車身式樣判定原則
  • 3.2 小客車、小貨車及小客貨兩用車補充認定原則
  • 3.3 車輛容許耗用能源標準及檢查管理辦法摘要
  • 3.4 車身式樣、特殊車種及限制使用代碼異動
  • 3.5 其他相關規定
  • 3.6 車身式樣範例照片

第4篇 車身標識

  • 4.1 各種車輛車身標識
  • 4.2 車身標識字體及尺度
  • 4.3 大貨車、小貨車及拖車後方標示牌照號碼
  • 4.4 彩繪車輛
  • 4.5 社區災害防救團體及民間災害防救志願組織防救災車輛
  • 4.6 其他行政命令

第5篇 左右兩側防止捲入裝置與後方安全防護裝置

  • 5.1 一般規定
  • 5.2 左右兩側防止捲入裝置與後方安全防護裝置
  • 5.3 其他行政函示

第6篇 滅火器

  • 6.1 道路交通安全規則相關規定
  • 6.2 其他相關規定

第7篇 置放架

  • 7.1 道路交通安全規則相關規定
  • 7.2 型式安全審驗
  • 7.3 行政函示

第8篇 安全帶

  • 8.1 道路交通安全規則相關規定
  • 8.2 汽車駕駛人及乘客繫安全帶實施及宣導辦法
  • 8.3 安全帶相關行政命令

第9篇 型式安全審驗

  • 9.1 型式安全審驗相關法規
  • 9.2 相關行政命令
  • 9.3 電子公路監理網

第10篇 貨物稅

  • 10.1 貨物稅條例摘要
  • 10.2 貨物稅相關行政命令

第11篇 計程車

  • 11.1 車頂燈
  • 11.2 執業登記證
  • 11.3 車窗及車門
  • 11.4 車身顏色
  • 11.5 車身標識
  • 11.6 車頂廣告看板
  • 11.7 其他規定

第12篇 幼童專用車

  • 12.1 道路交通安全規則相關規定
  • 12.2 幼童專用車車身各部規格
  • 12.3 其他相關規定
  • 12.4 臺北縣高中職以下各級學校暨社教機構學生幼童交通車管理要點摘要
  • 附錄一 反光識別材料審驗合格廠商
  • 附錄二 各縣市政府幼童專用車管理法令制定情形表

第13篇 砂石專用車

  • 13.1 砂石車管理沿革
  • 13.2 裝載砂石土方車輛使用專用車輛或專用車廂規定
  • 13.3 砂石專用車實車檢驗與登記
  • 13.4 行車紀錄器廠商
  • 13.5 其他函示

第14篇 特種車

  • 14.1 道路交通安全規則相關規定
  • 14.2 經交通部核定之特種車
  • 14.3 其他規定
  • 14.4 各機關特種車
    1. 警察機關
    2. 消防機關
    3. 海岸巡防署
    4. 法務部
    5. 司法院
    6. 環保署
    7. 衛生署
    8. 國防部
    9. 國家安全局特種勤務指揮中心
    10. 入出國及移民署
    11. 行政院農業委員會
    12. 台灣電力股份有限公司

第15篇 LPG及CNG汽車

  • 15.1 變更檢驗
  • 15.2 定期檢驗
  • 15.3 拆除檢驗
  • 15.4 LPG汽車車型審驗合格廠商
  • 15.5 其他函示

第16篇 大客車一般規定

  • 16.1 道路交通安全規則相關規定
  • 16.2 相關行政命令

第17篇 大客車六之一

  • 17.1 道路交通安全規則附件六之一
  • 17.2 行政函示
  • 17.3 附註：市區公車 vs.公路客運車

第18篇 大客車六之二

  • 道路交通安全規則附件六之二

第19篇 罐槽體車

  • 19.1 道路交通安全規則相關規定
  • 19.2 常壓液態罐槽車罐槽體相關規定
  • 19.3 高壓罐槽體車相關規定

第20篇 附掛拖車

  • 20.1 相關規定
  • 20.2 實車檢驗
  • 20.3 其他行政函示

第21篇 特製車

  • 21.1 身心障礙者報考汽、機車駕駛執照處理要點相關規定
  • 21.2 特製車相關行政命令

第22篇 機車

  • 22.1 機車之分級
  • 22.2 機車之尺度
  • 22.3 車輛檢驗
  • 22.4 相關函示

第23篇 其他

  • 23.1 拖車標識牌及車身（架）號碼打刻規定
  • 23.2 行政函示

第24篇 車輛變更

  • 24.1 道路交通安全規則相關規定
  • 24.2 道路交通安全規則附件15
  • 24.3 車輛變更相關行政命令


1.1 道路交通安全規則相關規定─檢驗項目及標準

第1篇 檢驗項目及標準

1.1 道路交通安全規則相關規定

  1. 第39條：
    • 汽車申請牌照檢驗之項目及標準。

  2. 第39條之1：
    • 汽車定期檢驗之項目及標準。

  3. 第39條之2：
    • 機器腳踏車申請牌照檢驗項目及標準。
    • 大型重型機器腳踏車定期檢驗之項目及標準依前項申請牌照檢驗規定辦理。

  4. 第39條之3：
    • 汽車臨時檢驗之標準，依定期檢驗之規定；機器腳踏車臨時檢驗之標準，依申請牌照檢驗之規定。


1.2 車輛檢驗流程─檢驗項目及標準

第1篇 檢驗項目及標準

1.2 車輛檢驗流程


1.3 檢驗標準─檢驗項目及標準

第1篇 檢驗項目及標準

1.3 檢驗標準

  1. 汽油車排氣合格標準（惰轉狀態）：

    使用中車輛檢驗
    出廠年月 | CO （%） | HC （ppm）
    79 年06 月30 日止 | 4.5 | 1200
    79 年07 月01 日起
    81 年07 月31 日止     		3.5 900
    81 年08 月01 日起 | 1.2 | 220

    新車檢驗
    出廠年月 | CO （%） | HC （ppm）
    79 年6 月30 日止 | 3.5 | 900
    79 年7 月1 日起 | 3.5 | 600
    81 年8 月01 日起
    87 年12 月31 日止     		1.0 200
    88 年1 月01 日起 | 0.5 | 1000
  2. 柴油車污染度合格標準：

    出廠年月 | 污染度
    新車檢驗 | 使用中車輛檢驗
    82 年6 月30 日止 | 50% 以下 | 50% 以下
    82 年7 月01 日起 | 40% 以下 | 40% 以下
    88 年7 月01 日起 | 35% 以下 | 35% 以下
    96 年1 月01 日起 | 25% 以下 | 30% 以下

        依據：交通工具空氣污染物排放標準第 3、5 條。

  3. 煞車效能：依據「車輛安全檢測基準」、交通部公路總局97 年6月20 日路監牌字第0970024339 號函修正檢驗標準

    1. 小型汽車及其附掛之拖車：車重之 50％ 以上。

    2. 大型車：車重之 50％ 以上。

    3. 拖車：車輛軸重之 50％ 以上。

    4. 平衡度：左右輪之煞車力兩者相差不得超過 30％。
      計算方式：[(大煞車力-小煞車力)/大煞車力]*100%

    5. 手煞車：車重之 16％ 以上。（拖車不適用）

    6. 拖車之總重量不超過 400 公斤者，得免裝設煞車系統。
      中華民國99年1月1日起，總重量不超過 750 公斤之拖車，得免裝設煞車系統。

  4. 前輪側滑度： 每公里不得超過 5 公尺。(交通部98年6月2日交路字第0980029615 號函)

  5. 底盤及車身目視檢驗：
    檢驗項目 | 檢驗標準
    號牌 | 號牌完好，並依規定懸掛(依道路交通安全規則第11條規定檢驗)。
    引擎號碼、車身(架)號碼及拖車標識牌 | 新車應與來歷憑證(出廠證明)相符，使用中車輛應與紀錄(行照、牌照登記書)相符。除小型車附掛之拖車外，拖車標識牌及車身（架）號碼打刻應符合附件17 之規定。
    消音器、排氣管 | 消音器作用正常，排氣管完好。
    方向盤位置 | 方向盤位置應裝置車輛最前排座椅位置左前方。
    喇叭 | 不得裝設可發出不同音調之喇叭。
    燈光 | 依據道路交通安全規則附件7。依第23條規定辦理頭燈設備變更者(HID)，應符合附件15之變更檢驗規定。
    車身式樣、顏色 | 車身式樣、顏色與紀錄相符。詳見車種與車身式樣篇。
    車身標識 | 車身標識完好合於道路交通安全規則第42條之規定。詳見車身標識篇。
    車長、車寬、車高、軸距等各項尺度 | 與紀錄相符，並合於道路交通安全規則第38 條之規定，詳見量測實務篇。93年6 月30日以前新登記領照之大客車，其車身各部規格應符合附件6之2規定； 93年7月1日以後新登記領照之大客車，其車身各部規格應符合附件6之1規定。詳見大客車篇。
    車重 | 自94年1月1日起，大客車車重應與紀錄相符。
    後懸長度 | 合於道路交通安全規則第38條之規定，見量測實務篇。
    車門、車窗、欄杆 | 車門、車窗、欄杆及把手完好。車窗、擋風玻璃未黏貼不透明反光紙，計程車車窗玻璃除依規定標識車號外，並不得黏貼不透明之色紙或隔熱紙。客貨車客貨分離部份應裝置金屬板或欄杆。貨車車廂車窗應裝置欄杆。
    雨刮、照後鏡、前照鏡 | 雨刮完好、照後鏡完備，平頭大型車有前照鏡。
    防止捲入裝置 | 見左右兩側防止捲入裝置與後方安全防護裝置(或保險槓)篇。
    座位、立位 | 座位、立位數應與行車執照登載核定數相符。並符合道路交通安全規則第41條規定。
    拉桿、扶手、拉環 | 設有立位之客車其拉桿、拉環應完善堅固。客車中央走道兩側座位應設置扶手。幼童專用車座位設扶手，應符合規定。
    安全帶 | 80年7 月1日以後新登記領照之各類車前排及小客車全部座位安全帶完備。97年1 月1日起新登檢領照之大客車全部座位應裝置安全帶。自96年2月1 日起營業大客車全部座位應裝置安全帶。但96年12 月31日前登檢領照且不行駛高速公路、快速公路、快速道路或標高5百公尺以上山區道路之市區公車及一般公路客運車輛，除前排座位外，得免裝設。詳見安全帶篇。
    滅火器 | 大客車、大貨車、曳引車、小型車附掛之廂式拖車及幼童專用車應備有合於規定之汽車用滅火器，其規定如道路交通安全規則附件5，並自93 年10 月1日起所使用之滅火器應為符合中華民國國家標準之汽車用滅火器，且大客車應於車輛後半段乘客取用方便之處，另設一具汽車用滅火器。詳見滅火器篇。
    計程車 | 見計程車篇。
    聯結設備 | 曳引車、經核可附掛拖車之小型車及拖車除依照一般汽車檢驗規定外，其聯結設備應完善。
    小型車附掛之拖車 | 見附掛拖車篇。
    傾卸式大貨車及傾卸式半拖車貨廂容積 | 裝載砂石、土方之傾卸式大貨車及傾卸式半拖車貨廂容積應合於規定，見砂石專用車篇。
    行車紀錄器 | 應檢附行車紀錄器經審驗合格之證明(新車)及經定期檢測合格之證明(使用中車輛)。詳見砂石專用車篇。
    LPG、壓縮天然氣燃料 | 使用燃料為液化石油氣或雙燃料者，應檢附一個月內經合格工廠檢測合格之紀錄表。使用燃料為壓縮天然氣者，應檢附一個月內經車輛專業技術研究機構依道路交通安全規則附件13壓縮天然氣汽車燃料系統定期檢驗規定檢驗之壓縮天然氣燃料系統定期檢驗合格紀錄表。詳見LPG及CNG 汽車篇。
    罐槽體車輛 | 應查驗罐槽車之罐槽體檢驗（查）合格之有效證明書，詳見罐槽體車篇。
    載重計 | 裝載砂石、土方之傾卸框式半拖車及裝載砂石、土方且總重量在20公噸以上之傾卸框式大貨車，自90 年7月1日起新登檢領照，應裝設具有顯示車輛載重功能且合於規定之載重計。見砂石專用車篇。
    轉彎及倒車警報裝置 | 裝載砂石、土方之傾卸框式大貨車及半拖車，自91年1月1日起，應裝設合於規定之轉彎及倒車警報裝置。見砂石專用車篇。
    幼童專用車 | 見幼童專用車篇。
    保養紀錄表（卡） | 出廠年份逾10年之營業大客車，應檢附依法領有營利事業登記證或工廠登記證之合法汽車修理業者出具4個月內保養紀錄表（卡），其保養檢查項目如附件16。見大客車篇。
    防撞桿、置放架、輔助階梯、空力套件 | 應符合附件15之變更檢驗規定。詳見車輛變更篇。
  6. 檢驗容許誤差：交通部91.9.2 交路字第0910008511 號函

    1. 長度方面： 500 公分以下為正負2%，500 公分以上為正負10 公分，總誤差不足正負1 公分者以正負1 公分計。

    2. 重量方面： 10 公噸以下為正負2%，10 公噸以上為正負200 公斤，總誤差不足正負0.01 公噸（10 公斤）者以正負0.01 公噸（10 公斤）計。

註：大客車車重檢驗合格標準：大客車車重納入定期檢驗之相關實施作業要領及配套措施。

相關函示

  • 交通部94.2.4 交路字第0940001258 號函

    1. 自94.1.1起，大客車定期檢驗其車重應與紀錄相符，不符合者，應速依「使用中汽車軸組荷重及總重量變更審驗作業規定」辦理總重量變更登記事宜。

    2. 對部分已取得有效期限至93.12.31之使用中汽車總重量變更審查合格證明，但未於有效期限內向公路監理機關申辦變更登記之大客車，准許其有效期限延長3個月至94.3.31止，俾利該等大客車項公路監理機關申請辦理總重輛、車重、載重、座立位變更登記檢驗。

    3. 3.89.1.1前以本部審查規格合格登檢領照之大客車，考量以往車重量測可能因油、水箱未加滿致有車重不符實際之情形，於其車重定期檢驗作業原則，得以下列方式辦理：
      1. 車重量測誤差及製造公差之總容許誤差，參酌現行使用之2%標準辦理。
      2. 車重檢驗得以不逾核定總重加計油、水箱之重量值作為合格之判定標準；前述油、水箱加滿重量以600公斤計算。
      3. 車輛總重檢驗合格判定計算原則公式：實測車重+55公斤*核定座立位≦(核定總重+600公斤)*1.02。

    4. 以第3項原則辦理檢驗仍逾合格判定標準範圍但於總重量10%以內者，如其煞車效能達車重之55%以上者，原則可以專案列管方式於行車執照備註登錄，其中屬遊覽車者，應於下次檢驗前變更為專辦交通車，其為公路及市區客運業大客車者，禁止行駛高速公路路線。

    5. 上述第3及4項措施僅得適用至98.12.31止。

  • 交通部公路總局95 年1 月5 日路監牌字第0951000134 號函、交通部95 年1 月11 日交路字第0950017031 號函、交通部公路總局94.2.15 路監牌字第0950002294 號：
    1. 為處理大客車車重與紀錄不符致檢驗不合格問題，兼顧行車安全考量，請依下列事項辦理：
      1. 89 年1 月1 日至93 年6 月30 日新登檢領照大客車，(實測車重+55 公斤*核定座立位數)介於(核定總重+200 公斤)及(核定總重+600 公斤+200 公斤)間之車輛，除請依本局會商結論事項辦理外，其煞車效能應達車重之55%以上，始檢驗合格，並於車輛前檔風玻璃右上方內、外側(同位置或適當位置，外側以不影響駕駛人視野、內側以乘客於乘坐後應明顯看到為原則)及車身右側(乘客上車時易於看見處)各張貼「限速標識」貼紙(如附圖一)，後方加漆「限速標識」(如附圖二)，於行照適當位置加蓋「最高時速限90 公里，並不得行駛管制危險路段」章戳(如附圖三)，並於電腦車籍檔及行照上註記「限速與路管」字樣。
      2. 另為大客車行車安全考量，對於88 年12 月31 日以前新登檢領照之大客車，除請依交通部94 年2 月4 日交路字第0940001258 號函示辦理外，對於 (實測車重+55 公斤*核定座立位數)介於(核定總重+200 公斤)及[(核定總重＋ 600公斤)*1.02]間之車輛，仍請比照前項配合限速與限制行駛管制路段等配套措施辦理。
      3. 上述配合限速與限制行駛管制路段等大客車輛，應列冊專案管理；限速係指行駛高速公路時速不得超過90 公里，一般道路則依照標誌及道路交通安全規則規定；限制行駛「管制路段」係指禁止行駛本局及各縣市政府公布之「全國大客車行駛時應特別注意之路段及時段調查表」所列除市區外之所有路段，亦即本表除市區路段外，不論有無管制通行措施皆為禁止行駛路段(含橫貫公路與蘇花公路等危險路段)( 如附件，如有更新，以本局網站http://www.thb.gov.tw 點選「公路資訊」查得為準)。
      4. 請客運業者轉知駕駛員確實遵行下列事項，並依附表格式簽名確認。
        1. 行駛高速公路時速不得超過90 公里。
        2. 禁止行駛本局及各縣市政府公布之「全國大客車行駛時應特別注意之路段及時段調查表」所列除市區外之所有路段，亦即本表除市區路段外，不論有無管制通行措施皆為禁止行駛路段(含橫貫公路與蘇花公路等危險路段)。
        3. 其他一般道路除依照標誌及道路交通安全規則規定行駛外，亦應減速慢行(例如最高時速限70 里之路段，應自行限於60 公里以下，如最高時速限60 公里之路段，應自行限於50 公里以下，其餘類推)。

      5. 各監理所、站應依下列方式查核：
        1. 應每月至少一次不定期赴轄管有專案列冊管理之營業大客車客運業者，查核行車紀錄卡(資料)、派車單及前項駕駛人簽名文件，或由業者將資料送至監理所、站，查驗駕駛人有否簽名、超速及行駛管制路段等情形作成紀錄備查，併列入年度安全查核，如未遵守亦未限期改善者，將以檢驗不合格論。
        2. 本項原則由監理所站派員到客運業者查核，如業務繁忙時，可一次派員到客運業者，一次由業者將資料送到監理所站查核之交叉方式辦理。

      6. 前述配套措施適用至98 年12 月31 日止。
      7. 另本局94 年5 月27 日路監牌字第0941003365 號函規定新申領牌照檢驗與定期檢驗應檢附「大客車新申領牌照重要車身規格及車主自我檢查紀錄表」與「新領牌照檢驗及定期檢驗車主及檢驗員簽證表」等作業應持續辦理，爾後如再有登檢合格後擅自加裝設備致車重不符情形，應由大客車客運業者自行負責。

    2. 各所、站檢驗線電腦程式修正事宜，請速洽檢驗線系統維護廠商修改程式，於本(95)年2月底前完成，以利執行。
    3. 本案實施日期，統一於本(95)年3月1日起實施，請加強所屬教育訓練。 註：二代監理車籍系統限制事項代碼表已於95.2.27增加「限速與路管」。

  • 交通部公路總局95 年6 月29 日路監牌字第0950029028 號函、交通部95 年6 月16 日交路字第0950037072 號函：
    1. 為處理遊覽車業者反映本局95年2月15日路監牌字第0950002294號函超重遊覽車禁止行駛危險管制路段致影響觀光發展及88年12月31日前新登檢領照大客車應依照交通部94年2月4日交路字第0940001258號函示規定配套措施問題，兼顧行車安全考量，彙整歷次大客車車重檢驗配套措施會議，修正如下：
      1. 93 年7 月1 日以後新登檢領照大客車：車重檢驗標準依現行規定辦理，即車重誤差值在± 2%，但最大不得超過200公斤(各監理機關應確實執行，若再有違反規定，應自行核處)。
      2. 89 年1 月1 日至93 年6 月30 日新登檢領照大客車：仍應依本局95 年2 月15 日路監牌字第0950002294 號函規定辦理。
        1. 檢驗標準：(實測車重+55 公斤*核定座立位數)≦(核定總重+200 公斤)為合格；(實測車重+55 公斤*核定座立位數)≧(核定總重200 公斤+600 公斤)為不合格；(實測車重+55 公斤*核定座立位數)介於(核定總重+200 公斤)及(核定總重+600 公斤+200 公斤)間之大客車，依下列配套管制措施辦理。
        2. 配套管制措施：上述(實測車重+55 公斤*核定座立位數)介於(核定總重+200 公斤)及(核定總重+600 公斤+200 公斤)間之大客車，符合下列條件者始予檢驗合格。
          1. 煞車效能達車重55%以上。
          2. 限速管制：客運業者應要求駕駛人行駛高速公路時速不得超過90 公里，高速公路時速限90 公里(含)以下路段、快速道路及一般道路除依照標誌及道路交通安全規則規定行駛外，速率部分應依照速限標誌自行減速慢行(例如最高時速限90 公里之路段，應自行限於80 公里以下，最高時速限80 公里之路段，應自行限於70 公里以下，如最高時速限70 公里之路段，應自行限於60 公里以下，餘此類推，另如相關法令修正時，應從其規定)，並由駕駛人簽名 確認(簽名表如附件1)，以維行車安全。
          3. 危險路段管制：客運業者應要求駕駛人禁止行駛本局及各縣市政府公布之「全國大客車行駛時應特別注意之路段及時段調查表」所列管制路段，(如附件2，本局網站http://www.thb.gov.tw 點選「公路資訊」可查得)；於行經應特別注意路段時，更應小心駕駛並減速慢行，同時要求駕駛人簽名確認(簽名表同附件1)，以維行車安全。
          4. 車身限速標識：該等大客車應於車輛前檔風玻璃右上方內、外側(同位置或適當位置，外側以不影響駕駛人視野、內側以乘客於乘坐後應明顯看到為原則)及車身右側(乘客上車時易於看見處)各張貼「限速標識」貼紙，後方加漆「限速標識」(如附件3)。

          5. 行照註記：於行照適當位置加蓋「最高時速限90 公里，並不得行駛管制危險路段」章戳(如附件4)另因電腦車籍檔「限制事項」欄位僅能容納5 字，故於電腦車籍檔及行照上僅註記「限速與路管」字樣。

        3. 查核機制：各監理所、站應依下列方式查核。
          1. 上述「限速與路管」大客車應列冊專案管理。
          2. 每月至少一次赴有專案列管之客運業者查核行車紀錄卡(資料)、派車單及駕駛人簽名等文件，或請業者將資料送至監理單位，查驗駕駛人有否超速、行駛管制路段及駕駛人簽名等情形作成紀錄備查，併列入年度安全查核。
          3. 未遵守亦未依限期改善者，由監理單位通知臨檢，其車重檢驗標準則恢復原規定(誤差值在± 2%，最大不得超過200 公斤)，不到檢或臨檢不合格者，依道路交通管理處罰條例第17 條規定舉發處罰至註銷牌照。
        4. 本配套措施適用至98 年12 月31 日止。

      3. 88 年12 月31 日前新登檢領照大客車：檢驗標準及配套管制措施仍應依交通部94 年2 月4 日交路字第0940001258號函示規定辦理。惟為維行車安全考量，對於(實測車重+55 公斤*核定座立位數)介於(核定總重+200 公斤)及[(核定總重＋ 600 公斤)*1.02]間之大客車，除「煞車效能」與「車身限速標識」得免比照本函說明1.(ii).B.配套管制措施外，餘均應比照本函說明1.(ii).B.(b).限速管制、(c).危險路段管制、(e).行照註記及C.查核機制及D.配套措施適用日期等管制措施辦理。

    2. 另本局94年5月27日路監牌字第0941003365號函規定新申領牌照檢驗與定期檢驗應檢附「大客車新申領牌照重要車身規格及車主自我檢查紀錄表」與「新領牌照檢驗及定期檢驗車主及檢驗員簽證表」等作業應持續辦理，爾後如再有登檢合格後擅自加裝設備致車重不符情形，應由大客車客運業者自行負責。

  • 交通部公路總局95.7.6 路監牌字第0950030721 號函核復台北區監理所95.6.26 北監車字第0950021219 號函「95.6.21 召開95年度第3 次車輛工作圈會議紀錄第20 案「大客車繳、註、吊銷重領及座位變更，車重登載」如下：
    1. 93.6.30 以前新登檢領照之大客車，繳、註、吊銷重領及座位變更時，以實測車重登錄(檢驗時沒有2%誤差及600 公斤)。公式：實測車重+(核定座立位x55 公斤)≦核定總重。
    2. 93.7.1 以後新登檢領照之大客車，繳、註、吊銷重領及座位變更時，其車重登載與原登載不變(檢驗時有2%誤差)。公式：登錄車重± 2%(最高200 公斤)。

  • 交通部公路總局97 年3 月19 日路監牌字第0971001233 號函：
    專案列管(限速與路管)車輛若不遵守檢驗配套措施(超速或行駛管制路段)經查獲，公路監理機關應發函通知一定期限改善，若逾改善其後再有不遵守規定情形，即取消檢驗配套措施，本案同意貴所(高雄所)意見，予業者一個月改善期。

  • 交通部公路總局97 年6 月13 日路監牌字第0971003443 號函：
    對於違反配套措施車輛，有移轉管轄者(含已發函通知期限改善者，併請全面清查)，請併發函通知新管轄監理單位繼續列管，併由新管轄單位發函通知車主，該專案列管車輛已違反車重檢驗配套措施，限期一個月為宣導改善期，若逾期限再違反規定，即應通知臨檢，車重檢驗標準恢復原規定。

  • 交通部公路總局98 年2 月4 日路監牌字第0980004311 號函：
    有「限速與路管」註記車輛繳銷重領後之定期檢驗是否仍適用車重檢驗配套措施案：本案經彙徵各公路監理機關實務作業及意見，多認為旨揭專案列管車輛繳(註、吊)銷重領後之定期檢驗，仍適用車重檢驗配套措施，爰本案同意依此原則辦理，惟該配套措施仍適用至98 年12 月31 日止。

  • 交通部99 年1 月5 日交路字第0980065673 號函：
    同意刪除94 年2 月4 日交路字第0940001258 號函訂「僅得適用至98 年12 月31 日止」之適用期限。


1.4 行政函示─檢驗項目及標準

第1篇 檢驗項目及標準

1.4 行政函示

  • 交通部公路總局97.6.20 路監牌字第0970024339 號函
    1. 案由：配合「車輛安全檢測基準」97 年6 月11 日修正，修正靜態煞車檢驗合格標準案。
    2. 修正靜態煞車檢驗合格標準：
      1. 煞車總效能小型汽車及附掛之拖車：車重之60%以上，修正為車重之50%以上。
      2. 平衡度部分：左右輪之煞車力兩者相差不得超過20%，修正為不得超過30%。
      3. 手煞車部分：車重之20%以上，修正為車重之16%以上。
    3. 各所、站電腦化檢驗線程式請於97 年6 月30 前修改完成；代檢廠部分，於97 年7 月31 前修改完成。另各檢驗線檢驗合格標準標示牌，請一併配合修正。

  • 交通部98 年6 月2 日交路字第0980029615 號函、交通部公路總局98.6.5 路監牌字第0980024726 號函
    1. 案由：修正前輪側滑檢驗合格標準案。
    2. 請修正電腦檢驗線檢驗合格標準，取值至小數點第1 位(例如4.9、5.0、5.1…)，各監理所、站檢驗線電腦請於98 年6 月30日前修改完成。代檢廠部分，辦理新領牌照檢驗代檢廠，請台灣區車輛工業同業公會及臺北市汽車代理商業同業公會轉知，辦理定期檢驗代檢廠，請各監理所、站轉知，並請於98 年7 月31 日前修改完成。
    3. 另各檢驗線檢驗合格標準標示牌，併請於98 年7 月31 日前配合修正完成。


2.1 車長之量測─量測實務

第2篇 量測實務

2.1 車長之量測

  1. 丈量方法：自前保險桿至車尾最末端之長度。

  2. 注意事項：

    1. 所有車輛之固定件，除照後鏡、照地鏡片、牌照、牌照架、天線外，均納入車長之量測範圍。

    2. 半拖車之車長量測：將半拖車之輔助腳架，調升至車體（主結構）水平狀態下，進行量測。

    3. 全拖車之車長量測：將全拖車之曳引機構，調升至與掛勾中心線垂直之狀態下，進行量測。

  3. 全長之限制

    1. 大客車不得超過12.2公尺。

    2. 大貨車不得超過11公尺。

    3. 全聯結車不得超過20公尺。

    4. 半聯結車不得超過18公尺。

    5. 小型車附掛之拖車不得超過7公尺。

    6. 汽缸總排氣量550立方公分以上之機器腳踏車不得超過4公尺；汽缸總排氣量未滿550立方公分之機器腳踏車不得超過2.5公尺。

  4. 交通部92.5.8交路字第0920033599號函：

    1. 案由：車輛進口後，經核准變更長度規格者，應於車籍資料「限制事項」欄位加註「全長已變更」字樣，以保障車主權益。

    2. 核復交通部公路總局於92.4.22路監牌字第0920082875號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄。（商討結論第4項）

    3. 交通部公路總局92.2.25交路字第0920001708號函，針對進口商進口 之車輛，為符合國內法規變更相關車型規格，經ARTC審驗合格，同一申請者僅以一次為限；另為使相關文件明示該等車輛係經自行變更規格，應研議於公路監理電腦作業與登記書表或行車執照予以註記，俾維消費者權益。例：機器腳踏車車長原廠設計為255公分，經變更後為250公分。

      ※註：實際電腦畫面係登錄於「特殊車種」欄位。


2.2 車寬之量測─量測實務

第2篇 量測實務

2.2 車寬之量測

  1. 丈量方法：車身左右最大寬度。

  2. 注意事項：

    1. 門鈕、突出螺帽、車邊燈、掛勾等裝置為車身之最外側點，凡單側未超過5公分以上者，可不計入車寬之測量範圍。

    2. 後視鏡及其托架不計入車寬之測量範圍。

  3. 車寬限制

    1. 汽車全寬不得超過2.5公尺。

    2. 機器腳踏車除身心障礙者用特製車外不得超過1.3公尺。


2.3 車高之量測─量測實務

第2篇 量測實務

2.3 車高之量測

  1. 丈量方法：自地面至車身最高點之高度。

  2. 注意事項：

    1. 車輛之車頂裝置輪廓邊界標示燈、車頂燈，為車身之最高點、其燈具（含燈座）未超過10公分者，可不計入車高之量測範圍。

    2. 汽車之可動部份，如門、引擎蓋、行李廂蓋、擾流板、通風蓋、車頂氣窗或天窗等均應關閉後量測。

    3. 車頭之遮陽板或擾流板，如其為軟質（或彈性）材質且不易碎裂造成人員傷害，可視為活動件，不計入車高之量測範圍。如為硬質材質，如FRP或金屬，則應依前項之方式進行量測。

  3. 交通部92.2.6交路字第0920019729號函、交通部公路總局92.1.24路監牌字第0920082856號函：

    使用中車輛（含牌照吊、繳、註銷重領者）加裝設備後車高逾3.5公尺之檢驗登記，應符合道路交通安全規則第39條第16款及第17款規定檢附：

    1. 案由：車廂伸縮式大貨車車高登記。

    2. 車廂高度可上下伸縮之大貨車，應以最高高度登記，除不得違反全高規定外，並應登記其伸縮範圍尺寸。

  4. 交通部93.2.16交路字第0930019060號函：

    1. 傾斜穩定度合於規定之證明文件。（交通部授權ARTC檢測，ARTC已自93.4.13起受理申請）

    2. 汽車底盤製造廠之符合安全書面證明文件，特種設備應符合規定，並取得合法車身打造工廠之施工證明。


2.4 後輪胎外緣與車身內緣之距離─量測實務

第2篇 量測實務

2.4 後輪胎外緣與車身內緣之距離

  1. 丈量方法：量測車輛後輪部位之車身內緣至外側輪胎胎壁之距離。

  2. 尺度限制：

    1. 大型車不得超過15公分。

    2. 小型車不得超過10公分。


2.5 軸距與後懸之量測─量測實務

第2篇 量測實務

2.5 軸距與後懸之量測

  1. 丈量方法：

    1. 軸距：前軸中心點與後軸中心點間之距離，多軸者，以前軸或前軸組中心點與最後軸中心點間之距離為準；半拖車以第五輪中心至最後軸中心點間之距離為準。

    2. 後懸：最後軸中心點與車尾間之距離，但保險桿不計在內。

  2. 尺度限制：

    1. 客車不得超過軸距60%。

    2. 貨車及客貨兩用車不得超過軸距50%。

    3. 貨具有特種裝置之特種車不得超過軸距66.6%，但承載客貨部分不得超過軸距50%。

  3. 注意事項：

    1. 丈量後懸時，凡未能承載之物體，如保險桿、牌照燈、煞車燈、方向燈、倒車燈等均不計在內。（交通部82.06.29交路82字第016774號函）

    2. 大樑若延伸至保險桿內，則應將保險桿納入量測範圍。

    3. 若車輛最尾端為排氣管，不納入後懸之量測範圍。

    4. 垃圾車車尾之工作踏板，若為固定式者，則應納入後懸之量測範圍，反之，若為活動式者，則將其處於收藏位置，並納入後懸量測範圍。


2.6 量測相關行政命令─量測實務

第2篇 量測實務

2.6 量測相關行政命令

  1. 交通部92.5.8交路字第 0920033599 號函：

    1. 案由：非屬容積管 制車輛，不 影響車身高度及車重合於規 定情況下，其邊框可不必完全相同。

    2. 核復交通部 公路總局於92.4.22路監牌字第 0920082875 號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄。（商討結論第3項）

    3. 考量車體邊框高度並無法規限制，且並無量測登記該尺寸，其邊框之高度並無直接影響安全顧慮，故建議新車登檢時，其邊框高度得不必與尺寸圖完全相符，但車輛之各部規格〈全長、全寬、全高及車重---等〉仍須符合「合格證明」所登載之規格。

      註：交通部公路總局92.5.13路監牌字第 0920019358 號函：非屬容積管制車輛係指非屬容積管制之框式車輛。

  2. 交通部 92.6.12 交路字第 0920038375 號函 、交通部公路總局92.6.17路監牌字第 0920024566 號函：

    1. 案由：小型車輪胎尺寸變更尺寸案。

    2. 有關小型車輪胎尺寸，為考量增加輪胎抓地力與車輛穩定性，在不超過車身寬度原則下，可由車輛製造廠商於新出廠車輛規格表中表列可裝設之尺寸（使用中車輛得由原製造廠補行宣告），於符合容許變更尺寸範圍內，准予檢驗免辦理變更事宜。

  3. 交通部 93.11.2 交路字第 0930059859 號函 、交通部公路總局93.11.5路監牌字第0930046470號函：

    1. 高雄市政府建設局建議：使用中小型車換裝輪胎免由「原製造廠補行宣告」案。

    2. 本案台灣區車輛工業同業公會意見：「……由於輪胎尺寸對行車安全影響甚鉅，在未變更鋼圈直徑前提下，變更其胎寬或直徑，雖未逾車身寬度，但在行車之動態下仍可能干涉車身輪幅，或影響速率表及里程表之精準度。輪胎尺寸除車輛型式安全審驗已認證登錄者外，不宜逕行變更，以免影響行車安全。」為維護行車安全及尊重車輛原廠設計專業，有關使用中小型車輪胎尺寸檢驗規定，仍請依交通部92.6.12交路字第0920038375號函作業原則辦理。

  4. 交通部91.4.26交路字第 0910003916 號函：

    1. 使用中曳引車或半拖車總聯結重量核定原則案。

    2. 為配合道路交通安全規則第81條有關曳引車取消「第五輪載重」及半拖車增訂為「總聯結重量」之修正，使用中曳引車或半拖車於換發行車執照與拖車使用證時，公路監理機關請依左列原則核定總聯結重量：

      1. 使用中後單軸或後雙軸四輪等半拖車其總聯結重量，因受車輛之輪胎尺寸、輪數及底盤結構等不同因素影響，故該等半拖車應於經公路監理機關檢驗後，依道路交通安全規則附件十一規定核定總聯結重量，至於其實務核定原則，請公路總局會同車輛研究測試中心研議核定標準，並轉各公路監理機關據以實施。

      2. 後雙軸複輪或後參軸等之半拖車，則逕登檢為 35 公噸；但汽車所有人如認為其拖車依上開規則附件十一表可核較高值者，則應依「使用中拖車、曳引車及兼供曳引大貨車總重量級總聯結重量變更審查及登檢作業規定」向車輛研究測試中心提出變更審查申請後，再依核定值辦理變更總聯結重量。

  5. 交通部公路總局95.7.20路監牌字第 0950033302 號函：

    1. 案由：有關汽車檢驗後懸丈量疑義案。

    2. 型式認證制度實施後對於汽車實務丈量方式既已修正，當依據新修正作業方式，另為考量前各監理單位認定不一，本案後懸丈量方式採下列原則辦理：

      1. 新登檢領照檢驗：依據車輛型式安全審驗合格證圖示登檢。

      2. 變更或重新領牌(同時變更原登記尺度或附加設備)檢驗：依據車輛研究測試中心彙編「車輛型式安全審驗時車檢測圖解」相關規定辦理。

      3. 重新領牌(未變更原登記尺度或附加設備)、定期檢驗：依據本局79年4月30日監79-414-1-99號函示原則辦理。

  6. 交通部95.10.4交路字第 0950051751 號函：

    1. 案由：小型汽車配備後備胎架如何登記檢驗案。

    2. 本案既經彙整各公路監理機關意見，本部原則同意汽車後備胎架列為可變更之汽車設備項目，該項設備變更應比照道路交通安全規則附件15第3點第1項規定，96年1月1日後改裝者須經合法業者辦理，並繳驗改(加)裝設備之統一發票，經公路監理機關檢驗合格，辦理變更登記，95年12月31日前改裝者得免出具統一發票，經公路監理機關檢驗合格，辦理變更登記。

    3. 另該項設備變更之檢驗標準核定如下：

      1. 應與底盤大樑或是其他車體主要結構部份聯結並安裝牢固。

      2. 裝置於車身後方時不得突出車身兩側；裝置於車身兩側時不得突出車身後方，致影響行車安全。

      3. 不得遮蔽號牌及燈光。

      4. 變更後車輛後懸仍應符合前開規則第38條之規定。

  7. 交通部 96.2.2 交路字第 0960001549 號函 、交通部公路總局96.4.30路監牌字第0961002813號函：

    1. 案由：有關汽車檢驗後懸丈量仍以「凡未能承載 之物體均不 計在內」之原則辦理案。

    2. 後懸量測疑義，經95年第5次「車輛型式安全審驗及檢驗相關疑義事宜」會議討論後陳報交通部獲復依旨揭(按：案由)函示辦理；至與車輛型式安全審驗實車檢測圖解中車輛尺度限制 1-10 圖例不同乙節，將依96.3.23第一次「車輛型式安全審驗及檢驗相關疑義事宜」會議決議：請財團法人車輛研究測試中心修改上揭圖解後，報交通部核定。

  8. 交通部公路總局96.9.28路監牌字第 0960043197 號函：

    1. 案由：核復新竹所96年8月29日召開之「96年度第5次公路監理車輛工作圈」會議案。(新竹區監理所96年9月7日竹監車字第0961003405號函)

    2. 新、重領牌車輛檢驗應符合「道路交通安全規則」第38條，軸組荷重之規定。(臨時動議第1案)

  9. 交通部公路總局96.12.20路監牌字第 0960057911 號函：

    1. 案由：核復新竹所96年11月26日召開之「96年度第7次公路監理車輛工作圈」會議案 。(新竹區監理所96年12月6日竹監車字第0961004861號函)

    2. 大客車車高因車頂設置有空氣窗致與登記之車高不符案：88.12.31前遲到安核准函登檢領照之大客車，如車體未涉及變更或重新打造，得比照車頂燈方式將空氣窗(逃生口)不列入車高計算。(會商結論第18案)

  10. 財團法人車輛研究測試中心97.1.7車專字第 0970000114 號函：

    1. 案由：96年12月26日召開之96年度第8次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。

    2. 有關車輛之 輪胎外緣距車身內緣量測點認定案，經與會代表討論後，獲致結論：其車身內緣量測點之定義應係指承載貨物空間之部分。(會議結論1)

  11. 交通部公路總局97.2.20路監牌字第 0970057911 號函：

    1. 案由：核復新竹所97年1月30日召開之「97年度第1次公路監理車輛工作圈」會議案。(新竹區監理所97年2月13日竹監車字第0971000523號函)

    2. 小型車車後 加裝置放架(腳踏車架)其車身長度量測 檢驗案：依道路交通安全規則第77條第1項第9款第1目規定：裝置於車輛後側置放架，期長度不應超過後側車身外50公分，檢驗時同時量測開啟時長度是否在法規規定範圍內，並查驗其置放架規格是否合於廠商宣告匹配之車型。(會商結論第1案)

    3. 營業遊覽大客車部分車輛使用空氣懸吊系統，並可降低車身高度之檢驗案：量測車 高仍以2%之誤差值及排氣 管距地 10 公分以上計算之，並依個案方式處理，如尚有疑義請各單位檢驗疑義小組會商決定。(會商結論第5案)

  12. 交通部公路總局97.3.24路監牌字第 0970010312 號函：

    1. 案由：核復新竹所97年3月4日召開之「97年度第2次公路監理車輛工作圈」會議案。(新竹區監理所97年3月12日竹監車字第0971001092號函)

    2. 曳引車、大貨車車頂裝設擾流板是否計入車高或辦理變更案：擾流板可不計入車高，惟其全高仍不得超過道路交通安全規則第 38 條之規範。(臨時提案第2案)

  13. 交通部公路總局97.4.28路監牌字第 0971002586A 號函：

    1. 案由：公路總局97年4月17日召開之97年度第3次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。

    2. 量測車輛長、寬、高疑義案：應確實依車輛型式安全審驗合格證明書記載之規格尺度登錄，量測時在 ±2% 之公差範圍內均屬合格。如車高部份：合格證書登載 3.49 公尺，實際量測為 3.52 公尺(±2% 公差內)，應屬合格，且應依合格證所載車高登記為 3.49 公尺。(案件7(二))

  14. 交通部公路總局97.12.25路監牌字第 0970054086 號函、交通部97.12.17交路字第 0970056142 號函：

    1. 案由：大客車車高與登記不符之處理方式案。

    2. 為解決車高與登記不符之處理方式，交通部核復本局本權責核處，爰請依本局97年11月17日路監 牌字第 0970048669號函 說明三建議：「88年12月31日前新登檢領照車輛，…得由車主切結無變更車體結構，且在不逾越法規限制值(前單軸後雙軸大客車88年6月30日以前領照者為 3.8 公尺，88年7月1日至88年12月31日領照者為 3.6 公尺)之情形下，車輛至監理機關由檢驗員實際丈量更正登記值。另若查有大客車實車規格與登記不符，係涉嫌以不法方式取得牌照者，應依相關規定辦理。」事項辦理。另為防止車輛擅自變更車體，本措施實施至98年6月30日止，且代檢廠不得辦理是項更正作業。

  15. 交通部公路總局98.1.12路監牌字第 098000718 號函：

    1. 案由：台北市監理處函詢有關大客車車高與登記不符更正作業實務執行疑義案。

    2. 是否應管轄單位辦理：查本案車高登記更正作業與申請異動登記有別，基於便民原則考量，宜比照新領牌照模式，由車主在就近之監理單位檢驗後，將檢驗資料彌封寄回(或由車主攜回)管轄單位辦理更正作業。

    3. 車高是否採計突出物(如空氣窗、逃生口等)：查本局新竹區監理所96年11月26日召開96年度第7次公路監理車輛管理工作圈會議紀錄(本局96年12月20日路監牌字第0960057911號函)第18案業已有「…如車體未涉及變更或重新打造，得比照車頂燈方式將空氣窗(逃生口)不列入車高計算。」決議，請依該決議原則辦理。

    4. 是可調式車高之車輛，丈量時應將車高至於何種位置：經洽車輛研究測試中心，該中心實施車輛型式安全審驗時，該等車輛係置於正常行駛狀態之高度丈量，爰請比照上開方式辦理。

  16. 財團法人車輛研究測試中心98.3.3車專字第 0980001033 號函：

    1. 案由：98年3月3日召開之98年度第2次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。

    2. 大客車門框寬度量測：大客車門框寬以淨寬硬質部分為量測基準，惟膠條等軟質部分可不計入量測。(會議結論2)

    3. 車輛之輪胎外緣距車身內緣量測點，有關罐槽體式或其他無法認定內部載貨空間之車輛認定案：以車輛下方貨架 認定為承載貨物面積，其他車輛仍應以車輛型式安全審驗實車檢測圖解(示)之內部載貨空間進行量測。(會議結論4)(相關規定：2.6.10)

  17. 財團法人車輛安全審驗中心98.5.18車安審字第 0980004509 號函：

    1. 案由：98年5月18日召開之98年度第3次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。

    2. 貨車之車寬量測認定及防撞桿認定原則：(臨時動議2)

      1. 若貨車之門鈕、掛勾、螺帽、帆布架固定管及側面燈具為車身之最外側點，其單側未超過 5 公分，可不計入車輛全 寬之量測範圍；反之若單側超過5公分，則應計入全寬之量測範圍。

      2. 車輛前方保險桿 如另加裝具有防撞功 能且能獨立拆除(與保險桿非為整體式)之裝置者，則應認定為防撞桿。

  18. 交通部公路總局98.7.6路監牌字第 0980028977 號函：

    1. 案由：核復高雄所98年6月17日召開「98年度第3次公路監理車輛工作圈」會議紀錄案。

    2. 部分拖車其車長及軸距具有伸縮性，以致造成車長及軸距具有兩種尺寸，電腦應如何登錄案：原則應以最長軸距及最長車長之尺寸登錄。(會商結論第8案)

  19. 財團法人車輛安全審驗中心98.9.2路監牌字第 0980005842 號函：

    1. 案由：98年8月21日召開之98年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。

    2. 車輛配備氣壓式高低可調懸吊系統，高度量測應如何認定案：目前車輛全高限制係考量道路、橋樑及車輛設計等因素，不宜因車輛其他配備致全高逾法規限制，且經車輛中心確認，如遇有配備氣壓式高低可調懸吊系統之車輛，均以車輛最高狀態進行檢測。(臨時動議第2案)

  20. 財團法人車輛安全審驗中心99.12.29車安審字第 0990006238 號函：

    1. 案由：99年12月23日召開之99年度第13次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。

    2. 申請者設計開發安裝汽車碰撞緩衝系統，其系統設備能否不受大客車全長限制乙案：車輛安裝設備後仍應符合車輛相關規格規定，始得辦理審驗及檢驗。(會議結論案件3)


3.1 小型車車種與車身式樣判定原則─車種與車身式樣

第3篇 車種與車身式樣

3.1 小型車車種與車身式樣判定原則(交通部91.12.12交路字第0910012493號函)

  1. 小型車輛區分之種類：

    小客車、小貨車、小客貨兩用車、代用小客車、小型特種車、輕型拖車。

  2. 小型汽車之車輛種類及車身式樣區分原則：

    車輛種類優先判定，再判定車身式樣。

  3. 小客車車身式樣種類：

    1. 轎式：
      1. 車身為封閉式，兩邊車窗可有或無中柱。
      2. 車頂為固定之硬式車頂；或車頂之某一部份可開啟。
      3. 車門為2或4扇。

    2. 敞篷轎式：
      1. 車身為封閉式，兩邊車窗可有或無中柱。
      2. 車頂為非固定之硬式或軟式車頂；或車頂之某一部份可開啟。
      3. 車門為 2 或 4 扇。
      4. 具有敞篷功能者或無車頂者。

    3. 旅行式：
      1. 車身為封閉式。
      2. 車頂為固定之硬式車頂；或車頂之某一部份可開啟。
      3. 車門為 2 或 4 扇，且後方另有１扇門。
      4. 座位數為某排或某幾排座位可為前摺式椅背或可拆卸式，以作為載貨平台。

    4. 廂式：
      1. 車身為封閉式。
      2. 車頂為固定之硬式車頂；或車頂之某一部份可開啟或能夠升高。
      3. 車門為 2、3 或 4 扇，且後方另有 1 扇門。
      4. 座位數為後座可為前摺式椅背或可拆卸式，以作為載貨平台。
      5. 且完成車在空車狀態下，駕駛座的 R 點應在車子的支撐平面上方至少 750mm 處。

      註：

      1. 依CNS9590D1037規定R點指「乘坐參考點」，係由汽車製造廠提供 且指定的點，該點設定每個座位最後端之正常位置：該點可設定相對於車輛結構的座標，且可模擬人體軀幹與大腿骨樞軸中心之位置（即H點）。
      2. 當特定位置有疑義時，假定H點之座標位於一個長寬各30mm，20mm之長方形內，且長方形之對角線交會於R點，則檢查上述兩點間之關係將可得到滿意之結果。

  4. 小客貨兩用車車身式樣種類：
    1. 小客貨兩用車為客車之延伸以載客為主，載貨為輔。
    2. 小客貨兩用車之車身式樣僅有旅行式與廂式，其車身式樣的判別同上。 註：客貨兩用車應由客車延伸，不得由貨車延伸。

  5. 小貨車車身式樣種類： 比照目前實行之大貨車式樣：框式、廂式、平板式、槽體式、罐槽體式、常壓罐槽體式、高壓罐槽體式、柵式、傾卸框式、攪拌式、蓬式、雙層式……等。

  6. 代用小客用車車身式樣種類： 代用小客車應為廂式貨車之延伸，其車身式樣僅有廂式。

  7. 小型特種車車身式樣種類： 比照目前實行之大型特種車車身式樣。

  8. 輕型拖車車身式樣種類： 廂式、平板式、拖架……等。


3.2 小客車、小貨車及小客貨兩用車補充認定原則─車種與車身式樣

第3篇 車種與車身式樣

3.2 小客車、小貨車及小客貨兩用車補充認定原則(交通部路政司91.3.28路台監字第0910407031-2號函)

  1. 小客車：
    1. 指載乘人客4輪以上之汽車。
    2. 座位在九座以下之客車或座位在24座以下之幼童專用車。其座位之計算包括駕駛人及幼童管理人在內。
    3. 小客車不得設立位，每一座位不得少於38公分寬、65公分深。但駕駛人座位之寬度不得少於60公分。

  2. 小貨車：
    1. 裝載貨物4輪以上之汽車。
    2. 總重量在3千5百公斤以下之貨車。
    3. 貨車駕駛室每一座位之寬度，不得少於38公分。但駕駛人座位寬度不得少於60公分，連駕駛人座位不得超過3個座位。
    4. 載貨空間在最大利用情況下，其貨台面積需達1平方公尺以上。
    5. 構造及裝置需符合下列規定：
      1. 駕駛座後方之乘車空間在最大利用情況下，所剩餘載貨空間的貨台面積，需大於乘車空間的床面積。
      2. 駕駛座後方之乘車空間在最大利用情況下，所核定之載貨載重量，需大於駕駛座後方核定人數之重量。
      3. 載貨空間設有車頂及側壁者，至少應有一個之貨物裝卸口，縱向及橫向的有效長度至少在 80 公分以上；且其開口投影面積應大於 0.64 平方 公尺 以上。但載貨空 間上 方設有開啟 構造者，其開口部分相對於貨台投影面積應至少在 1 平方公尺以上。
      4. 載客與載貨空間應裝設固定之間隔物區隔，載貨空間之車窗應裝設金屬欄杆。駕駛座後方設有載貨空間時，在駕駛座與載貨空間應裝設固定之間隔物區隔。

  3. 小客貨兩用車：
    1. 指兼載人客及貨物之4輪以上汽車。
    2. 總重量在3千5百公斤以下，或全部座位在九座以下，並核定載人座位及載重量，其最後一排座椅固定後，後方實際之載貨空間達1立方公尺以上之汽車。
    3. 小客車若符合下列規定者，得申請為小客貨兩用車：
      1. 載客與載貨空 間應裝設固定之 間隔物區隔，載貨空 間之車窗應裝設金屬欄杆。

      2. 載人不得超過核定之人數，載貨不得超過核定之載重量，兼載客、貨時不得超過核定之總重量。
      3. 至少應有一個之貨物裝卸口，縱向及橫向 的有效長度至少在 80 公分以上；且其開口投影面積應大於 0.64 平方公尺以上。


3.3 車輛容許耗用能源標準及檢查管理辦法摘要─車種與車身式樣

第3篇 車種與車身式樣

3.3 車輛容許耗用能源標準及檢查管理辦法摘要（99.5.7修正）

  1. 適用車種：
    1. 第4條：廠商製造或進口汽(柴)油引擎之小客車(轎式、旅行式)。
    2. 第5條：廠商製造或進口之機器腳踏車。
    3. 第6條：廠商製造或進口汽(柴)油引擎之小貨車 (總重量在2千5百公斤以下)、小客貨兩用車及小客車(非轎式、非旅行式)。

  2. 與公路監理機關有關之規定：
    1. 第18條：
      1. 廠商製造或進口之車輛經車型測試達到耗能標準規定，並符合中央環境保護主管機關訂定之交通工具空氣污染物排放標準者，由中央主管機關發給車型耗能證明或車輛耗能證明。
      2. 未具有前項耗能證明文件者，交通主管機關對該車型之車輛不予發照。
      3. 第一項車型耗能證明或車輛耗能證明之發給與驗證核章工作，中央主管機關得委託機構辦理。（經濟部目前係委託工業技術研究院機械工業研究所辦理）
    2. 第21條： 車輛進口廠商持有之車型耗能證明或車輛耗能證明，如經車輛原製造廠商保證供應予特定廠商之車型規格、品質均同於該車型耗能證明或車輛耗能證明之車輛者，得將該證明移轉予該特定廠商繼受之。

  3. 有關管制時間點及總重量認定：
    1. 依據：經濟部能源委員會93.5.27能四字第09304011090號函。
    2. 對於納入管理時間點之認定，請比照現有小客車（轎式、旅行式）辦理方式，即進口車以「進口與貨物稅完（免）稅證明書」登載之裝船出口日為認定標準。
    3. 總重量在2500公斤以下之小貨車，請以「車輛型式安全審驗合格證明」登載之核定車輛總重為認定標準。


3.4 車身式樣、特殊車種及限制使用代碼異動─車種與車身式樣

第3篇 車種與車身式樣

3.4 車身式樣、特殊車種及限制使用代碼異動

  1. 「車身式樣、特殊車種及限制使用」增修：(新竹區監理所92.7.18竹監車字第0920010491號函。)
    1. 修改類：
      1. 車身式樣原敞篷轎式修改為「敞篷式」。
      2. 車身式樣原雙層式修改為「多層式」。
      3. 車身式樣原昇降尾門修改為「昇降機」。
      4. 車身式樣原鋼架式修改為「貨櫃架」。
      5. 車身式樣原箱式修改為「廂式」。
      6. 特殊車種之X光檢驗車修改為「放射線檢驗車」。
      7. 特殊車種之文教宣傳車修改為「宣傳車」。

    2. 新增類：
      1. 車身式樣新增「槽式、弧形、凹型、曳引式、活動、硬頂、低床、伸縮、後斜、拖吊設備、置放架、附水槽、分離式」。
      2. 特殊車種新增「刑事偵查車」。
      3. 限制使用新增「社區巡守車」。

    3. 車身式樣代碼之分類：
      1. 形容功能類：原則上僅做外觀形狀及使用功能之描述，不宜單獨使用。
      2. 主體式樣類：為車身式樣主體結構描述。
      3. 附加設備類：主要為附加設備功能說明。

    4. 車身式樣代碼之使用：
      1. 先選定主體式樣代碼。
      2. 如主體式樣不足完整表示，再選擇形容功能類代碼。
      3. 如有附加設備再登載附加設備代碼。
      4. 最多只能登載三個代碼。

      代碼 | 名稱 | 說明
      9 | 曳引式 | 曳引車、大貨車兼供曳引、小型汽車附掛拖車
      a | 槽式 | 矩形開放式頂蓋裝流體物質之車廂
      b | 分離式 | 車身設備需分離使用者，如子母式垃圾車
      c | 弧形 | 貨廂為弧形者，如船型斗
      d | 凹型 | 為平板式或框式車廂，為裝載捲滾物品、機具等設置凹槽者
      e | 硬頂 | 平板式為搬運機具，後懸部分為下斜者
      h | 活動 | 為多層式置放架、蓬架布等可活動使用者
      i | 伸縮 | 貨櫃架其長度可依使用需要伸縮者
      j | 拖吊設備 | 一般車身附加拖吊設備、救難用鋼索機等
      k | 置放架 | 為貨車廂之分隔物架（如載運玻璃、 經認證之車頂置放架)
      m | 附水槽 | 為貨車共購裝置（固定不得活動及搬運移動者）之水槽

      註：交通部公路總局92.8.26路監牌字第0920036171號函：「二代監理電腦程式部分，數據分公司已修改完成，並於92.8.4正式上線使用。」

  2. 代碼異動說明：
    1. 二代電腦代碼(93.5.27)異動
      1. 依據：交通部 93.6.11 交路字第 0930036379 號、交通部公路總局 93.6.18 路監牌字第 0930024612 號函(交通部公路總局 93.5.21 路監牌字第 0930080092 號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄結論(一)、(五)、(六)。
      2. 車身式樣代碼：新增代碼 n（兼供曳引），原於特殊車種之代碼 J1（附掛小拖車）刪除。
      3. 特殊車種代碼：新增代碼 5A（消防救災車）、5B（消防勤務車）、29（高空作業車）、6A（污油回收車）。 註：污油回收車車身式樣登為「油罐式」。

    2. 二代電腦大客車(94.3)代碼異動
      1. 特殊車種：
        1. 原A1遠程客運修改為「國道客運」。
        2. 原A2長途客運修改為「一般公路客運」。
        3. 原B1公車修改為「公營市區客運」。
        4. 原B2民營修改為「民營市區客運」。

      2. 限制事項：
        1. 增加3「禁行高速公路」。
        2. 增加4「應變更交通車」。


3.5 其他相關規定─車種與車身式樣

第3篇 車種與車身式樣

3.5 其他相關規定

  1. 廂式小型客貨兩用車變更為廂式小型貨車
    1. 依據：交通部路政司88.3.10路台88監字第04483號函。
    2. 變更規定：
      1. 駕駛座後方座椅全部拆除。
      2. 駕駛座與後方載貨空間裝設固定之間隔物。
      3. 符合道路交通安全規則相關規定。
      4. 車主符合領牌資格條件。

  2. 大型運鈔車車種核定
    1. 交通部92.5.8交路字第0920033599號函核定：交通部公路總局於92.4.22路監牌字第0920082875號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄。
    2. 大型運鈔車，審核其座位人數、後廂無座位及總重量，應核發「大客貨兩用車」牌照。（商討結論第8項）

  3. 客車車輛型式安全審驗車種判定
    1. 依據：交通部93.10.28交路字第0930011085號函。
    2. 在道路交通安全規則第3條第1款有關大客車分類定義位修正前，該等如七人座雪佛蘭SUBURBAN 4WD、九人座道奇RAM 3500等座位在九座以下之客車，其車輛型式安全審驗有關總重量之判定原則，以「車輛原廠設計空重+原廠設計座位數*55公斤」原則核定，若總重量未逾3500公斤者，其車種核定為小客車，若總重量逾3500公斤者，則應核定為大客車。
    3. 前項車輛總重量判定原則之「車輛原廠設計空重」及「原廠設計座位數」，係指原製造廠之設計，業者不得自行拆除原廠設計所附配備或座位數；另若無法查得原廠設計空重值者，則以車輛實際過磅所得重量核算，為業者亦不得自行拆除原廠車輛配備或座位數。

  4. 平板後斜式車輛
    1. 依據：交通部公路總局93.7.19路監牌字第0930029118號函。
    2. 平板後斜式車輛，如能提供統一發票及貨物稅完（免）稅證明，於公路監理機關申辦登檢合格後，同意辦理變更登記並加註「後斜」；惟如涉及後懸大樑截短或加長，仍應符合道路交通安全規則第38條規定，並依第24條第4項規定，取得車輛型式安全審驗合格報告後，始得向公路監理機關辦理變更登檢。

  5. 小型汽車附掛拖車行照及拖車使用證登記：
    1. 小型汽車：行照登錄「附掛小拖車」(已修正，詳第2點說明)及「限掛○○公噸以下拖車」。
    2. 交通部公路總局93.5.13路監牌字第0930019415號函、交通部93.5.10交路字第0930033675號函：
      1. 使用中 自用小客車 變更登記為可附掛拖車，於公路監理電腦系統之「特殊車種 」欄位不登為「附掛小拖車」，而改於「車身車身式樣 」欄位加註「兼供曳引」，以維持原車輛檢驗週期。
      2. 二代電腦於 93.5.27 修改：車身式樣增加代碼 n(兼供曳引)，原於特殊車種之代碼 J1(附掛小拖車)刪除。
      3. 附掛拖車：總重量在750公斤以下登錄「自用小型輕拖車」；總重量在750公斤以上登錄「自用小型重拖車」。
      4. 交通部 93.10.1 交路字第 0930010103 號函核復交通部公路總局於93.7.30 路監牌字第 0931000767 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論：

        小型車附掛之拖車，經型式認證核定為 鋼架式，為現行公路監理系統並無該型式，建議牽引拖載水上摩托車之拖車，爾後登錄為「置放架」樣式，並請 ARTC 發文修正。

  6. 其他
    1. 交通部93.6.11交路字第0930036379號、交通部公路總局93.6.18路監牌字第0930024612號函。
      1. 交通部公路總局93.5.21路監牌字第0930080092號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄結論(2)及(5)。
      2. 冷凍、冷藏室及溫度控制器等 設備，考量其為一般廂式載貨車輛，應核定為一般貨車。具有溫度控制器「冷凍機」等設備者登為「冷凍」式；具有保溫惟無冷凍機等設備者登為「冷藏」式。(會商結論 2)
      3. 「污油回收車」，依圖示為油罐式，建議登為「污油回收車」。(會商結論 5)

    2. 交通部93.11.2交路字第0930011302號函核復同意ARTC於93.9.7召開「車輛安全審驗及檢驗協調小組」會商結論(2)：
      1. 休閒露 營用之車輛因其使用性質以載客為主，故打造完成車時需以客車底盤打造；其車輛種類（車別）名稱以「大型或小型特種車（露營車）」核定。
      2. 以機械式覆蓋裝置（如油壓 鐵板）呈完全覆蓋之砂石專用車，其車身式樣以「硬頂傾卸框式」核定。
      3. 車輛之前 端為雙廂式車身、車頂為 帆布覆蓋、車輛之後端為框式車身，其車身式樣以「雙廂式、蓬式、框式」核定。另因其第二車廂歸為載貨空間，故不得設置座位，且載貨空間與駕駛室之空間需有區隔物加以區隔，而座位之核定數目與檢驗需符合「道路交通安全規則」第 3 條與第 41 條之規定。
      4. 車輛之車身有 大面積凹槽，主要使用用 途為承載圓形或圓柱型之物件，其車身式樣以「凹型平板式」核定。

    3. 交通部路政司71.02.11第29次公路監理座談會第11項商定事項：
      1. 交通部路政司第29次公路監理座談會第11項商定事項函客貨兩用車乘座人數、載重量之核定及牌照申請書之填寫方式。
      2. 國產車按路政司核轉之各型車規格表登檢，進口車按核定之總重減空重及乘座人數之重量（按每人55公斤計算）等於載重核算登檢，乘座人數填於新領 牌照登記申請書之座位欄。

    4. 廚餘回收車：（車輛研究測試中心93.3.25電傳彙整「車輛安全審驗及檢驗協調小組」對車輛審驗疑義事項處理建議）
      1. 該型式車輛 設有昇降輸送機構、儲存槽、粉碎裝置等設備，應符合「特種設備供專門用途」之特種車定義。
      2. 備註：二代電腦特殊車種已增加該車輛之特殊車種代碼。

    5. 交通部84.7.8交路84字第004282號函：
      1. 案由：車輛 裝配修補輪胎專用設備，辦理車輛定 期檢驗時，免拆除車上之修補輪胎專用設備案。
      2. 前述車輛 若設備裝配牢固，安全無虞，同意其向監理機關辦理變更登記(空車 重按實際過 磅登錄)，為總重不得超過原核定總重，並在行照上加註設備名稱後，其定期檢驗得免拆卸車上之修補輪胎專用設備。(註：車身式樣 登記為「補胎機具」)

    6. 交通部86.8.23交路86字第005932號函、交通部公路總局86.9.2(86)路監牌字第39961號函：
      1. 案由：水產養殖專用作業車輛，辦理車輛定期檢驗時，免拆除車上水槽箱案。
      2. 有關「水產養殖專用作業車輛，辦理車輛定期檢驗時，可否比照輪胎修補業專用服務車，同意免拆除車上水槽箱，並辦理變更登記」乙案，經層報交通部核復「同意比照 辦理」。(註：車身式樣登記為「附水槽」)

    7. 交通部89.12.14交路89字第070439號函、交通部公路總局89.12.22(89)路監牌字第8955733號函：
      1. 案由：運送玻璃 用之貨車，辦理車輛定期檢驗時，免拆除車上固定椅背式鐵架案。
      2. 有關前述車輛運送玻璃用專用設備，請比照交通部84.7.8交路84字第 004282 號函對輪胎修補業專用服務車之規定原則辦理，即「若設備裝配牢固，安全無虞，同意其 向監理機關辦理變更登記(空車重按實際過 磅登錄)，為總重不得超過原核定總重，並在行照上加註設備名稱後，其定期檢驗得免拆卸車上之固定椅背式鐵架。(註：車身式樣登記為「置放架」)

    8. 交通部94.1.19交路字第0940017354號函、公路總局94.1.24路監牌字第0940003190號函：
      1. 案由：使用 FRP 樹脂槽之運輸車輛，定檢時得免附罐槽體證明文件。
      2. 使用 FRP 樹脂槽之運輸車輛，可比照貨車裝載補胎機具、玻璃置放架及裝載活魚蝦貨車加裝玻璃纖維水桶等專 用設備之處理模式，檢具貨物完（免）稅證明等相關證件辦理變更登記後，於定期檢驗時免拆卸載桶槽。

    9. 交通部94.9.30交路字第0940011131號函、公路總局94.10.12路監牌字第0940044942號函：
      1. 案由：自用小貨車車身式樣變更為雙廂式辦理登記案。
      2. 有關貴局(台北市政府交通局)函為鴻慶鋼鐵有限公司申請將所屬自用小貨車車身式樣變更為雙廂式彙整意見乙案，原則同意貴局意見，由原廠重新出具車身架裝於該車底盤安全無虞之證明文件後再辦理變更登記。

    10. 交通部公路總局95.4.18路監牌字第0950017304號函：
      1. 案由：新竹區監理所函報小客車及小客貨車車種檢驗變更疑義案。
      2. 有關交通部 91 年 12 月 12 日交路字第 0910012493 號函係交通部核定 ARTC 對小型汽車車種與車身式樣判定原則，非使用中汽車因性質變更，故公路監理單位尚無法依此作為判定車種類別之依據；另彙整高雄市監理處及本局各區監理所意見，咸認不宜同意小客車及小客貨車車種互變。

    11. 交通部公路總局96.12.20路監牌字第0960057911號函：
      1. 案由：核復新竹所 96 年 11 月 26 日召開之「96 年度第 7 次公路監理車輛工作圈」會議案。(新竹區監理所 96 年 12 月 6 日 竹監車字第 0961004861 號函)
      2. 代用小客車車身兩 側固定式翻動座椅可否為面朝前方(折疊後可固定於車身兩側，展開時面向前方)案：依交通部路政司91.3.28 路監台字第 0910407031-2 號函及道路交通安全規則第 87 條第 1 項第 4 款規定，並無限制翻動座椅應面向何方，本案辦理變更應無疑義。(會商結論第 8 案)
      3. (3).依道路交通安全規則第 42 條第 1 項第 13 款(90.2.26 修正)規定汽車貨 運專辦搬家業務之車輛，車身顏色應使用純白色，是否溯及既往案：仍請變更為白色始予以檢驗合格。(會商結論第 13 案)

    12. 交通部公路總局97.3.24路監牌字第0970010312號函：
      1. 案由：核復新竹所97年3月4日召開之「97年度第2次公路監理車輛工作圈」會議案。(新竹區監理所97年3月12日竹監車字第0971001092號函)
      2. 拖車車身式樣可否變更案：如不改變 X 軸(車寬方向)及 Y 軸(車長方向)之重心，屬均佈負荷者(如框式、平板式、蓬式、廂式等互換)，得准予變更。另附加 配備屬集中負荷 變更者(如吊桿、傾卸機、昇降 機等 )者，不得變更。(會商結論第12 案)

    13. 交通部公路總局97.9.12路監牌字第0971004642A號函：
      1. 案由： 97 年度第 8 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
      2. 旅行式小客貨兩用車不得變更為小貨車。(臨時動議)

    14. 交通部公路總局97.9.23路監牌字第0970039409號函：
      1. 案由：核復新竹所 97 年 8 月 29 日召開之「97 年度第 5 次公路監理車輛工作圈」會議案。(新竹區監理所 97 年 9 月 10 日 竹監車字第 0971004183 號函)
      2. 雙廂式小貨車可否變更為代用小客車案：因車輛型式安全審驗對雙廂式內駕駛座後半部視為載貨空間，應與駕駛座以固定之間隔物 區隔，車窗應裝設金屬欄杆，且不得設置座椅，故不同意變更車種。(會商結論第 9 案)

    15. 交通部公路總局 98.1.13 路監牌字第 0980001824 號函、交通部98.1.10交路字第0970062107號函：
      1. 案由：使用中小客貨兩用車載貨空間，加裝 LPG 容器或升降機等設備變更檢驗案。 (2).
      2. 使用，故使用中小客貨兩用車車輛利用其載貨空間裝置變更使用 LPG 燃料系統容器或加裝升降機等設備，應屬載貨空間裝載用途之運用，其與該車類於核定車種時所應具備符合規定之載貨空間要求並無相悖。

    16. 財團法人車輛安全審驗中心98.9.2路監牌字第0980005842號函：
      1. 案由： 98 年 8 月 21 日召開之 98 年度第 5 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
      2. 鈴木 SOLIO 廂式貨車可否變更為代用客車案：因該車輛後方空間狹小，對於承載人員恐有安全疑慮，不宜變更為代用客車。(會商結論第 3 案)

    17. 交通部99年1月5日交路字第0990000064號函、財團法人車輛安全審驗中心98.12.16車安審字第0980007256號函：
      1. 案由：交通部核定 98 年第 8 次「車輛型式安全審驗及檢驗相關疑義事宜」會議結論案。
      2. 「專供用於檢修橋樑車輛之車輛種類及車身式樣」案(註：有關專供用於檢修橋樑之車輛，其車輛種類(車別)及車身是樣應如何核定乙節，經與會單位研商獲致共識，咸建議核定車輛種類(車別)為大型特種(貨)車(高空作業車)，主體車身式樣為平板式，副式樣為活動式，附加配備為高空作業設備。)，請依規定及本部 93 年 6 月 11 日交路字第 0930036379 函示高空作業車認定原則辦理。

    18. 財團 法 人 車輛 安 全 審驗 中 心 99.7.16 車 安審字 第 0990003323、0990003324號函、交通部99年8月26日交路字第990007921號函：
      1. 案由：核復 99 年 7 月 14 日召開之 99 年度第 6 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
      2. 大貨車 附鉤臂(拉臂)並兼供曳引全拖車，其車輛種類及式樣如何核定：比照前已核定之特種車 (子母式垃圾 車)，前車之車輛種類為 「大型特種 (貨)車」、車別為「垃圾 車」、車身式樣為「分離式」；另尾車部份因與一般車輛無 異，比照一般車輛核定車輛種類為「全拖車」、車身式樣為「分離式」。(會商結論第 1 案)
        ※後續該車輛 辦理檢測、審驗、新領 牌照檢驗及定 期檢驗等，均須附載分離式車廂辦理。

    19. 財團 法人車輛 安全審驗 中心99.12.29車安審字 第0990006238號函：
      1. 審驗及檢驗相關疑義事項」會議紀錄案。
      2. 車輛附加瀝青加溫攪拌設備，其車輛種類及車身式樣應如何核定案：本案車輛種類核定為半拖車、審驗機構車身主體式樣核定為槽體式、公路監 理機關車身副式樣核定為蓬式；另本案車輛之槽體具微舉功能，因該裝置非屬一般傾卸裝置，故不核定傾卸功能。(臨時動議第 2 案)

    20. 財團法人車輛安全審驗中心100.4.7車安審字第1000001281號函：
      1. 案由： 100 年 4 月 1 日召開之 100 年度第 3 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
      2. 附載儀器執行路面檢 測之小型汽車 附掛 拖車車輛種類（車別）及車身式樣 應如何核定案：本案車輛種類核定為特種輕型/重型拖車，車別核定為路面檢測車，車身式樣核定為廂式。(會議結論第 2 案)

    21. 財團法人車輛安全審驗中心100.8.4車安審字第1000003556號函：
      1. 案由： 100 年 7 月 28 日召開之 100 年度第 6 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
      2. 車輛全寬是否可伸縮案：全寬不得具有伸縮之功能。(會議結論第 3 案)
      3. 車輛辦理安全審驗之車身主體式樣及副式樣核定案：審驗機構應就該車輛之主體式樣核定，再由公路監理機關加註副式樣 3-。(臨時動議第 1 案)

    22. 財團 法人車輛 安全審驗 中心100.11.29 車安審字 第1000005611 號函：
      1. 案由： 100 年 11 月 16 日召開之 100 年度第 9 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
      2. 槽體式半拖車具有傾卸功能車身式樣核定案：核定為傾卸槽體式半拖車。(會議結論第 3 案)

    23. 交通部公路總局101.1.3路監運字第1000063985號函：
      1. 案由：汽車貨運業專營搬家業者，其申領營業貨車之車身式樣限制案。
      2. 旨案建 議汽車貨運業專營搬家業者之車身式樣應限制為廂式、框式、柵式、蓬式或 多層式，並不 得有冷凍、冷藏 等貨物溫度控制之附加 配備，經函詢中華民國汽車貨運商業同業公會全國聯合會及各監理機關意見後，咸認該業係以運送生活起居之物品(如大型家具、電器、瓦斯.....用品)為主，應無需以冷凍 或冷藏 之型式車輛 運送，故規定不得有冷凍、冷藏等貨物溫度控制之附加 配備，此係屬正常 合理限制範圍。惟有關車身式樣種類 限制部份，經查汽車車身式樣及代 碼一覽表所列車身式樣計 50 餘種，故為利管控營運秩序，以確立汽車貨運業與汽車貨 運業專營搬家業者之區 別，有關汽車貨運業專營搬家業者，其申領營業貨車之車身式樣 應先予限制不得有冷凍、冷藏等貨物溫度控制之附加配備，替補車輛 時亦同，以簡化規範項目。


3.6 車身式樣範例照片─車種與車身式樣

第3篇 車種與車身式樣

3.6 車身式樣範例照片

    置放架(牽引水上
    摩托車之拖車)
    置放架(車頂)
    置放架(玻璃)
    硬頂、框式
    油罐式(污油回收車)
    活動、蓬式
    框式、蓬式、硬頂
    活動、蓬式、框式
    伸縮、廂式
    伸縮、廂式
    貨櫃架
    昇降機
    弧形、密封、傾卸式
    弧形、框式、傾卸式
    平板、後斜式
    框式、附水槽
    輸送式


4.1 各種車輛車身標識─車身標識

第4篇 車身標識

4.1 各種車輛車身標識

  1. 大客車：
    1. 車廂：應於兩邊明顯位置標示汽車所有人名稱。
    2. 車門：標示牌照號碼及乘客人數。營業大客車於乘客人數下標示載重量。另自96年2月1日起應於車門旁標示出廠年份及依附件六之一標示大客車分類。(96.2.1)

  2. 大型客貨兩用車：
    1. 車廂：應於兩邊明顯位置標示汽車所有人名稱。
    2. 車門：兩邊車門或明顯位置標示牌照號碼、乘客人數及載重噸位。

  3. 大貨車、小貨車：
    1. 車廂：應於兩邊明顯位置標示汽車所有人名稱。為平板式汽車或車廂兩邊無法標示者，得於兩邊車門標示。以個人名義領照使用之車輛，得不須標示。
    2. 車門：兩邊車門或明顯位置標示牌照號碼及總重量。
    3. 後方：標示牌照號碼。

  4. 拖車：
    1. 車廂：應於兩邊明顯位置標示汽車所有人名稱。兩邊無法標示之拖車，得不須標示。
    2. 全拖車及拖架：車身兩側明顯位置標示總重量。
    3. 半拖車：車身兩側明顯位置標示總聯結重量。
    4. 後方：標示牌照號碼。

  5. 曳引車：
    兩邊車門或明顯位置標示牌照號碼及總聯結重量。

  6. 特種車：
    1. 車廂兩邊明顯位置標示汽車所有人名稱。
    2. 執行特殊任務有保密必要之公務車輛經所屬機關核可並敘明該車用途向車籍所在地公路監理機關申請於行車執照或牌照登記書上註記「免標示所有人名稱」者，得不須標示。

  7. 融資性租賃車：
    應標示租用人名稱。

  8. 計程車：
    應於兩側後門標示牌照號碼及公司行號、運輸合作社或個人名稱，後窗玻璃標示牌照號碼，詳見計程車篇。

  9. 救護車：
    救護車漆白色並應於車身兩側標示紅十字。

    註：

    1. 緊急醫療救護法第17條：應裝設警鳴器及紅色閃光燈，車身為白色，兩側漆紅色十字及單位名稱，車身後部應漆許可字號。
    2. 消防署所屬機關之救護車依其規定。

  10. 教練車：
    1. 車廂兩邊：標示駕訓班班名及斑馬紋。
    2. 車身前後：加掛標示有「教練車」之附牌或標示「教練車」之字樣。

  11. 汽車貨運業專辦搬家業務之車輛：
    1. 車身顏色：應使用純白顏色。
    2. 車身兩側貨廂：標示「專營搬家」。
    3. 字體大小：不得小於25公分見方。
    4. 於擋風玻璃張貼「搬家貨運業執業證明」標識。

  12. 其他：
    1. 幼童專用車及專供載運學生之校車車身顏色及標識應符合相關目的事業主管機關之規定。
    2. 使用燃料為壓縮天然氣者，應於車身前後汽車號牌附近顯明位置處標示「壓縮天然氣汽車」。
    3. 免徵使用牌照稅特種車之車身顏色及標識，應符合各該中央目的事業主管機關規定。詳見特種車篇。


4.2 車身標識字體及尺度─車身標識

第4篇 車身標識

4.2 車身標識字體及尺度

  1. 標示材質與字體：
    1. 標示材質：應為防水漆料或粘貼牢固之材料，其顏色應依規定或為其標示處底色之明顯對比色。
    2. 字體：應以正楷字體標明。

  2. 字體尺度：除另有規定者外，應依下列規定：
    1. 標示車廂兩邊汽車所有人：大型車每字至少25公分見方，小型車每字至少16公分見方。
    2. 標示車門兩邊汽車所有人：大型車 每字至少8公分見方，小型車每字至少5公分見方。
    3. 標示車門或車廂兩邊之總聯結重量、總重量、載重之噸位、乘客人數及牌照號碼：大型車每字至少4公分見方，小型車每字至少3公分見方。
    4. 營業小客車及大貨車、小貨車及拖車應於後方標示牌照號碼另訂有規定。


4.3 大貨車、小貨車及拖車後方標示牌照號碼─車身標識

第4篇 車身標識

4.3 大貨車、小貨車及拖車後方標示牌照號碼(交通部84.07.28交路字第004483號函)

  1. 標示尺度：
    1. 大貨車：號牌放大 2.5 倍。
    2. 小貨車：號牌放大 1.5 倍。
    3. 壓縮式垃圾車，水泥幫浦輸送車及靈柩車：號牌之 1.5 倍，以加漆或貼紙黏貼於硬質金屬板上，該金屬板應以銲接或螺絲鎖定方式固定於車輛後方明顯部份。
    4. 運送小汽車之半拖車：號牌之 1.5 倍以加漆或貼紙黏貼於硬質金屬板上，該金屬板應以銲接或螺絲鎖定方式固定於第二層昇降平台後方明顯位置。
    5. 水泥攪拌車：以最大尺寸加漆牌照號碼於車輛後面上方三角斗面，加漆牌照號碼尺寸不得小於現行號牌之 1.5 倍。
    6. 裝載怪手平板大貨車：後方無適當位置加漆或加銲金屬板者，應以現行號牌 2.5 倍加漆牌照號碼於駕駛室後方平面上。
    7. 平板式拖車： 在後橫樑中間位置先塗白色底漆再以最大尺寸加漆黑色牌照號碼。
    8. 曳引車：無須加漆牌照號碼。

  2. 字體、材質及相關規定
    1. 大貨車、小貨車及拖車，其後車板除加漆牌照號碼外，不得有其他任何文字或圖樣。
    2. 字體式樣與現行號牌一致。
    3. 字體顏色以與車輛後方顏色成對比。
    4. 加漆方式應以防水漆料直接噴於車輛後方或以具防水性，不易掉落之貼紙黏貼於車輛後方。車輛後方如無足夠面積供加漆或黏貼者，應加漆或黏貼於硬質金屬板上，該金屬板應以焊接或螺絲鎖定方式直接固定於車輛後方明顯部份。


4.4 彩繪車輛─車身標識

第4篇 車身標識

4.4 彩繪車輛

  1. 交通部92.9.26交路字第0920057366號函：
    車身顏色如以彩繪方式呈現，將導致檢驗、登錄作業困擾，且如涉交通安全及治安維護等案件，追查困難，故對有彩繪之車輛應不宜開放申領牌照。

  2. 交通部92.11.17交路字第 09200655111 號函、交通部公路總局92.11.27交路字第0920050026號函：
    1. 嘉義縣政府提供之公共汽車車身彩繪圖像，如經認定屬縣政府相關之形象廣告，而有廣告物管理辦法之適用者，依該法第19條等相關規定，其遊動廣告物設置經主管機關許可後，應可依道路交通安全規則等規定登檢領照。
    2. 另有關交通部92.9.26交路字第0920057366號函之規定，未考量車種別、車身廣告及彩繪程度、方式而有不同之處理原則，亦有再檢討之必要。


4.5 社區災害防救團體及民間災害防救志願組織防救災車輛─車身標識

第4篇 車身標識

4.5 社區災害防救團體及民間災害防救志願組織防救災車輛

  1. 內政部96.3.16 台內消字第 0960822936 號另訂定發布 (內政部96.3.16台內消字第09608229362號函)：
    「社區災害防救團體及民間災害防救志願組織防救災車輛固定特殊設備及特殊標幟認定規範」。

  2. 規範內容：
    1. 為執行使用牌照稅法第七條第一項第三款所定有關專供公共安全使用之社區災害防救團體及民間災害防救志願組織防救災車輛免徵使用牌照稅之認定事項，特訂定本規範。
    2. 本規範所稱社區災害防救團體，指依人民團體法立案或依財團法人設立之相關規定取得許可，協助災害防救之團體。
    3. 本規範所稱民間災害防救志願組織，指經直轄市、縣（市）政府或中央災害防救業務主管機關登記有案，並取得內政部之認證，實際協助救災，且編組在二十人以上之民間志工團隊。
    4. 本規範所稱社區災害防救團體及民間災害防救志願組織防救災車輛，指社區災害防救團體及民間災害防救志願組織所有專供其從事防救災工作使用，而有固定特殊設備及特殊標幟之車輛，且其車輛之所有人係登記為該團體或志願組織。
    5. 本規範所稱固定特殊設備，指固定安裝於防救災車輛專供公共安全防救災使用之絞盤機、保險桿等設備。
    6. 本規範所稱特殊標幟，指加漆於防救災車輛之前車門兩側足供辨認之特定圖案及文字，其式樣、規格如下：
      1. 特定圖案：以消防標幟火鳳凰（如附圖）為主要圖案，其長、寬均不得小於二十公分；車體無法依規定尺寸製作者，得依比例適度調整。另可加上各該團體或志願組織之標幟，惟其長、寬不得大於消防標幟火鳳凰之二分之一。
      2. 文字：指社區災害防救團體或民間災害防救志願組織名稱，字體一律使用白色標楷體，每字長、寬不得小於十公分。
    7. 防救災車輛車身顏色一律為紅色。
    8. 防救災車輛之認定、登錄及數量管制，由各地方消防機關配合需要嚴格執行，並核發證明。已登錄之防救災車輛，由各地消防機關每年至少查核其使用情形一次，並將查核結果通報當地稅捐稽徵處。

  3. 交通部96.5.11交路字第 0960029959號函、交通部公路總局96.5.17路監牌字第0960023290號：
    1. 案由：內政部發布「社區災害防救團體及民間災害防救志願組織防救災車輛固定特殊設備及特殊標幟認定規範」車輛登檢疑義案。
    2. 查本案該規範第8點業明文規定防救災車輛之認定、登錄及管制，係由「各地消防機關」配合需要嚴格執行，並核發證明在案，爰本案無涉公路監理機關特種車之認定及登錄疑義，至於該等車輛加設絞盤機等設備變更，當依道路交通安全規則第23條規定辦理相關登檢事宜，應無疑義。


4.6 其他行政命令─車身標識

第4篇 車身標識

4.6 其他行政命令

  1. 交通部96.9.19交路字第0960049549號函：
    1. 案由：營業大客車應於車門旁標示出廠年份及甲類大客車分類規定之認定案。
    2. 本案既經彙整各公路主管機關意見認為：道路交通安全規則第 42 條所稱之車門應為乘客上下車之右側前車門，且同條文亦已有明文規定字體大小規格在案，爰本案事涉檢驗實務認定，仍請轉知轄屬公路監理機關配合辦理，俾避免生檢驗爭端。

  2. 交通部公路總局97.2.1路監牌字第0970003597號函：
    1. 案由：台灣中油股 份有限公司申請 油罐車罐體標示名稱為「中油」案。
    2. 關於車輛車身標識規定，道路交通安全規則第 42 條第 1 項第 1 款規定略以：「大客車、大貨車、小貨車、拖車、大型客貨兩用車及特種車，應於車廂兩邊顯明位置標示汽車所有人名稱…」，同規則第 3 項：「標識材質應為防水漆料或粘貼牢固之材料，其顏色應依規定或為其標示處底色之明顯對比色，且應以 正楷 字體標明。字體尺度除另有規定者外，應依下列規定：一、標示於車廂兩邊之汽車所有人，大型車每字至少 25 公分見方…」。
    3. 本案既經貴公司來函稱貴公司於 96 年 2 月 9 日起更名為「台灣中中油股份有限公司」，經公司決議對外簡稱「中油公司」或「中油」，亦向經濟部智慧財產局提出申請以「中油」為註冊商標，爰本案同意配合辦理。

  3. 交通部公路總局97.9.4路監牌字第0971004629號函：
    1. 案由：高速公路局函為高速公路特約拖救車，其公司名稱改標示於車門兩側案。
    2. 本案經財團法人車輛研究測試中心及本局召開 97 年度第 6 次「車輛型式安全審驗及檢驗相關疑義事項」會議討論，獲致結論：「仍請依道路交通安全規則相關規定辦理」，並經第 7 次會議確認；爰本案仍請依道路交通安全規則第 42 條第 1 項第 1 款規定 ：「大客車、大貨車、小貨車、拖車、大型客貨兩用車及特種車，應於車廂兩邊顯明位置標示汽車所有人名稱 ……」之規定辦理，惟貴局為利民眾辨識，得另於車廂兩邊 適當位置(或另家標示板)另加標示「高速公路特約拖救車」字樣。

  4. 交通部公路總局98.5.13路監牌字第0981002943號函：
    1. 案由：本局「快速公路施工交通管制手冊」有關標誌車(工程警示車)車身顏色及相關識別標識規定案。
    2. 本局「快速公路施工交通管制手冊」電子檔已放置本局網站(公路園地/工程類行政規則)，手冊內有關標誌車(工程警示車)車身顏色及相關識別標識規定，請轉知所屬及代檢廠知照。
      註：參考交通部 93.11.2 交路字第 0930011302 號函核復同意ARTC 於 93.9.7 召開「車輛安全審驗及檢驗協調小組」會商結論(9_型式安全審驗之9.2.11)：裝設 LED 警示標誌燈等設備之道路施工標示用車輛，考量其並無裝設其他特種設備，該類車輛以「大型或小型貨車」核定。

  5. 交通部 100.3.14 交路字第 1000002117 號、交通部公路總局100.3.30路養交字第1000011447號函：
    1. 案由：高、快速公路 施工路段「標誌車」後方山形斜紋顏色規定案。
    2. 查施工標誌顏色以「橙色」為使用 原則，為達「道路交通 標誌標線設置規則」第 11 條適用之一致性，有關其後方山形斜紋，應統一採「橙白斜紋」標繪辦理。

  6. 交通部公路總局100.10.27路監牌字第1000050035號函：
    1. 案由：小貨車租賃業所出租之車輛是否屬道路交通安全規則第42 條第 1 項第 1 款所規定之融資性車輛案。
    2. 查道路交通安全規則第 42 條第 1 項第 1 款略以：「大客車、大貨車、小貨車、 ……，應於車廂兩邊顯明位置標示汽車所有人名稱，融資性租賃 車輛應標示 租用人名稱 ；……。」及同規則附件 1 第 9 點略以：「以融資性租賃方式申領自用大客、貨車牌照者， 除依前列各點規定辦理外，應依下列規定辦理：……」規定，故貴會所提小貨車租賃業所出租之車輛，非屬上開規則附件規定所提以融資性租賃 方式申領牌照之車輛，自無須於車廂兩邊顯明位置標示租用人名稱。

  7. 交通部公路總局101.1.3路監牌字第1011000063號函：
    1. 案由：小貨車車身未依道路交通安全規則第 42 條規定加漆標識案。
    2. 查依道路交通安全規則第 42 條第 1 項第 1 款略以：「小貨車應於車廂兩邊顯明位置標示汽車所有人名稱 ；......。但以個人名義領照使用之車輛、 ......，得不須標示。 」之規定，小貨車如於車身標示與上開規定明顯有間之標識，如一般個人或公司、行號之自用小貨車標示 與其無關之「○○快遞 」、「○○物流」或類似之字樣等，均應不予檢驗合格，請轉知所屬及轄區代檢廠配合辦理。


5.1 一般規定─左右兩側防止捲入裝置與後方安全防護裝置

第5篇 左右兩側防止捲入裝置與後方安全防護裝置

5.1 一般規定

  1. 道路交通安全規則第 39 條及 39 條之 1
    大貨車及拖車左右兩側之防止捲入裝置與後方之安全防護裝置（或保險槓）合於規定。

  2. 道交通部90.4.13 交路90 字第003691 號函
    合於規定係指合於「車輛型式安全及品質一致性審驗作業要點」附件第6 點有關「左右兩側防止捲入裝置與後方安全防護裝置（或保險槓）」之規定辦理。
    註：「車輛型式安全及品質一致性審驗作業要點」業已於96.1.31廢止，另訂「車輛安全檢測基準」(第7點)。

  3. 適用車種
    大貨車（含中華民國93 年1 月1 日起新登記檢驗領照之曳引車）及重型拖車。

  4. 實施時程
    1. 依據：交通部90.7.18 交路90 字第007881 號函、91.9.23 交路字第0910009216 號函、91.11.21 交路字第0910063586 號函。
    2. 總重量8 公噸以上新登檢領照之大貨車及重型拖車：自90.3.5 起合於規定。
    3. 總重量3.5 公噸以上8 公噸以下新登檢領照之大貨車及拖車：自90.7.1 起合於規定。
    4. 使用中之大貨車及重型拖車： 自91.10.1 起於「定期檢驗」時應符合規定。
    5. 新登記檢驗領照之曳引車：自93.1.1 起應合於規定。
    6. 自100.7.1 起，新型式之N2、N3、O2、O3、O4 類車輛及102.1.1起，各型式之N2、N3、O2、O3、O4 類車輛，其「防捲入裝置前後端與輪胎之間距」、「防捲入裝置外側表面」及「防捲入裝置末端彎曲半徑」應符合3.4.2、3.5.2、3.6.2 之規定。


5.2 左右兩側防止捲入裝置與後方安全防護裝置─左右兩側防止捲入裝置與後方安全防護裝置

第5篇 左右兩側防止捲入裝置與後方安全防護裝置

5.2 左右兩側防止捲入裝置與後方安全防護裝置（或保險槓）

  1. 左右兩側防止捲入裝置之尺度與安裝配置：
    1. 應與底盤大樑或是其他車體主要結構部分連接，並安裝牢固，以能有效防止行人、腳踏車及機器腳踏車等捲入。
    2. 應安裝於最外側後輪輪胎接地面與車輛行進方向平行之中心線之外側，外側表面（含突出物）不得突出車身，外側表面應平滑。
    3. 最下緣任一點距地高均不得大於45 公分最上緣任一點距地高均不得小於65 公分，且上緣任一點距其上方對應之車身結構部分下緣（貨櫃車為貨櫃與橫樑接觸之平面）間距離不得大於55 公分。若上緣距其上方對應之車身部分下緣間距離大於55 公分，或上緣無上方對應之車身部分，則上緣與車身結構之間，應裝設平面、一根以上之水平欄杆或是由平面及欄杆組合之裝置。若為欄杆，則欄杆間之間距不得大於30 公分，且欄杆或平面本身斷面高度不得小於2.5 公分。惟上緣與車身主結構相連並能有效防止人員捲入者不受此限。

    4. 防捲入裝置前後端與輪胎之間距規定：
      1. 平面部分（不含彎角）前端與其相切於前方車輪輪胎最後部分之橫向垂直面間距離不得大於40 公分，惟半拖車左右兩側防止捲入裝置（含彎角）前端應延伸至輔助腳架後緣齊。平面部分（不含彎角）後端與其相切於裝置後方車輪輪胎最前部分之橫向垂直面間距離不得大於40 公分。

      2. 平面部分（含彎角）前端與其相切於前方車輪輪胎最後部分之橫向垂直面間距離不得大於 30 公分，若其可能與左右兩側防止捲入裝置相互干涉時，則可依 7 與 8 之規定裝設，惟半拖車左右兩側防止捲入裝置（含彎角）前端應延伸至輔助腳架後緣齊。平面部分（含彎角）後端與其相切於裝置後方車輪輪胎最前部分之橫向垂直面間距離不得大於 30 公分。

    5. 防捲入裝置外側表面規定
      1. 可由連續之水平面、一根以上之水平欄杆或是由平面及欄杆之組合而成，且應以連續性之型式為主，惟其相連部間若有橫向間隙應不大於 2.5 公分；欄杆間之垂直間距不得大於 20 公分，且欄杆或平面本身斷面高度不得小於 2.5 公分。

      2. 空車狀態下，若防止捲入裝置外側表面之縱向部件，距地高於 90 公分至 110 公分範圍內，則該範圍內之外側表面應由連續橫向平面組成；前述縱向部件之最高點距地高未達 110 公分者，則其連續橫向平面應至少延伸至縱向部件之最高點；若遇有操作特殊裝備（如工具箱、燈具、電瓶或液壓輔助腳架等）或綁繩固定裝置情形下，可能與左右兩側防止捲入裝置相互干涉時，則可依 7 與 8 之規定裝設，且該連續橫向平面至少應延伸至距離該裝備或綁繩固定裝置最下緣 3 公分處，該連續橫向平面之上緣以距地等高為原則。其餘部位可由連續之平面、一根以上之水平欄杆或是由平面及欄杆之組合而成，且應以連續性之型式為主，惟其相連部間若有橫向間隙應不大於2.5 公分；欄杆間之垂直間距不得大於 20 公分。欄杆或平面本身斷面高度不得小於 2.5 公分。

    6. 防捲入裝置末端彎曲半徑規定
      1. 前後邊緣末端彎曲半徑不得小於 0.25 公分。

      2. 前後邊緣末端彎曲半徑應為 2.5 公分至 10 公分，且應增加縱向連接部件固定。前後邊緣末端至少應延伸至與外側輪胎之中心線切齊，若遇有車輛相關操作特殊裝備之干涉而無法延伸至上述位置，則可為延伸至該設備處。

    7. 車輛之車身結構或是其附屬裝置為永久固定式，得視為左右兩側防止捲入裝置之一部份，但其安裝配置必須符合左右兩側防止捲入裝置之要求，且二者之橫向間隙不大於 2.5 公分，惟煞車附屬設備、氣或液壓管線不得視為左右兩側防止捲入裝置之一部份。

    8. 車輛於操作特殊裝備（如工具箱、電瓶或液壓輔助腳架等）情形下，可能與左右兩側防止捲入裝置相互干涉之車輛，其相干涉之位置部份，得免裝設左右兩側防止捲入裝置。

  2. 後方安全防護裝置(或保險槓)之尺度與安裝配置：
    1. 應與底盤大樑或是其他車體結構部分連接，並安裝牢固，以有效防止其他車輛追撞時衝入車底下。
    2. 車輛在空車狀態下，最下緣垂直距地高任一點均不得大於 70 公分。

    3. 應以車寬之中心點對稱裝設。後方安全防護裝置（或保險槓）與後懸側方安全防護裝置應連續、不得間斷，惟後輪輪胎後緣距車身最後端小於 60 公分得不與後懸側方安全防護裝置連續；總寬度應為車寬之 60% 以上。

    4. 安裝位置距車身最後端應在 60 公分以內，但如車後有其他附屬裝置，該裝置高度在 150 公分以下（空車狀態）則後方安全防護裝置距該附屬裝置應在 60 公分以內。

    5. 自中華民國92年1月1日起之新型式車輛，後懸側方安全防護裝置之平面部分（不含彎角），前端與其相切於車輛後輪輪胎最後部分之橫向垂直面間距離不得大於 40 公分。

    6. 車輛於操作特殊裝備情形下，可能與後方安全防護裝置相互干涉之車輛，其相干涉之位置部份，得免裝設後方安全防護裝置。
    7. 不得遮蔽車輛之號牌、後方燈光或後方反光標誌。

  3. 免除裝設後懸側方安全防護裝置：
    總重量逾 8 公噸且於中華民國90年3月5日前登記檢驗領照及總重量 3.5 公噸以上、8 公噸以下且於中華民國90年7月1日前登記檢驗領照之大貨車及拖車，其後懸小於 230 公分，得免除裝設後懸側方安全防護裝置。


5.3 其他行政函示─左右兩側防止捲入裝置與後方安全防護裝置

第5篇 左右兩側防止捲入裝置與後方安全防護裝置

5.3 其他行政函示

  1. 財團法人車輛研究測試中心97.10.15車專字第 0970004880 號函：
    1. 案由：97年度第9次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 3.5 公噸以下之貨車裝設防止捲入裝置是否須符合規定案：目前 3.5 公噸以下之貨車交通部不強制裝設防止捲入裝置，但有裝設者就須符合規定。(臨時動議3)

  2. 財團法人車輛安全審驗中心99.3.18車安審字第 0990001107 號函
    1. 案由：99年3月12日召開之99年度第4次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 申請者設計開發之「伸縮式後方安全防護裝置(或保險桿)」是否得裝設於新車後辦理審驗及檢驗案：如裝設該裝置後不影響該車輛之車身各部規格時，原則同意得比照本會98年第4次會議結論(即：如裝設該裝置後不影響該車輛之車身各部規格時，則不需辦理變更登記檢驗。)裝設，惟裝設後之車輛辦理審驗及檢驗時，仍應符合各項車輛安全檢測基準及「道路交通安全規則」等相關規定。(會議結論二)

  3. 交通部99.4.30交路字第 0990025780 號函
    1. 案由：砂石車稽查有防止捲入裝置與後方之安全防護裝置不合規定之處理案。
    2. 宜依本部96.11.12交路字第0960010632號函示「應依道路交通安全規則第45條第3項前段規定通知汽車所有人實施臨時檢驗，如汽車所有人不依限期參加臨時檢驗，則續依道路交通管理處罰條例第 17 條規定處罰」原則辦理。

  4. 財團法人車輛安全審驗中心100.6.9車安審字第 1000002375 號函
    1. 案由：100年6月8日召開之100年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 自102.1.1起各型式之N2、N3、O2、O3、O4類車輛（大貨車及拖車）辦理新領牌照登記檢驗時，公路監理機關應如何確認該車輛符合交通部100年2月17日發布修正之「左右兩側防止捲入裝置與後方安全防護裝置（或保險桿）」規定案：(會議結論一)
      1. 公路監理機關受理車輛辦理新登檢領照時，均會逐車量測確認「左右兩側防止捲入裝置與後方安全防護裝置（或保險桿）」是否符合規定；另自即日起，如車輛各部規格符合合格證明登載規格者，申請者得以新版之防止捲入裝置辦理登檢領照。
      2. 車體公會將協助配合輔導車身打造廠，於車輛辦理新登檢領照時，盡量提早符合新版防止捲入裝置之規定。
      3. 公路監理機關如何從合格證明確認登檢領照車輛屬新型式或既有型式部份，請車安中心遇有核發符合100年7月1日起實施之新型式「左右兩側防止捲入裝置與後方安全防護裝置（或保險桿）」規定之合格證明時，將資訊揭露於車安中心網站供公路監理查詢。
      4. 有關前項（ii）請車身打造廠配合盡量提早符合新版防止捲入裝置部分，請車安中心將本次會議結論公告於車安中心網站，俾供非車體公會會員之車身打造廠知悉；另車安中心擬於6月底前召開新版防止捲入裝置規定說明會，屆時將一併邀集各車身打造廠及公路監理機關出席參加。


6.1 道路交通安全規則相關規定─滅火器

第6篇 滅火器

6.1 道路交通安全規則相關規定

  1. 第39條第12款
    大客車、大貨車、曳引車、小型車附掛之廂式拖車及幼童專用車應備有合於規定之滅火器，其規定如附件五，並自中華民國93年3月1日起所使用之滅火器應為符合中華民國國家標準之汽車用滅火器，且大客車應於車輛後半段乘客取用方便之處，另設一具汽車用滅火器。

  2. 第39條之1第11款
    大客車、大貨車、曳引車、小型車附掛之廂式拖車及幼童專用車應備有合於規定之滅火器，其規定如附件五，並自中華民國93年10月1日起，使用之滅火器應為符合中華民國國家標準之汽車用滅火器，且大客車應於車輛後半段乘客取用方便之處，另設一具汽車用滅火器。

  3. 附件五
    1. 自本規則發布日起至中華民國81年12月31日止，大客車、大貨車、曳引車，應備有未逾時效之滅火器。
    2. 自中華民國82年1月1日起，大客車、大貨車、曳引車及幼童專用車應備有符合左列規定之滅火器：
      1. 大客車、大貨車、曳引車及幼童專用車、小型汽車附掛之廂式拖車應備有左表所列滅火器之一。
      2. 滅火器外殼應明確標明有效期限，參加檢驗時，其有效期間並應在一個月以上。
      3. 滅火器附有壓力計者，其壓力指針應在壓力錶之有效範圍內。
      4. 滅火器外殼應標明使用方法並加漆車輛牌照號碼。
        註：交通部92.6.3 交路字第0920036956 號函同意：滅火器未噴繪車號者，免予舉發、處罰。
      5. 滅火器應放置於駕駛人取用方便之處所。
      6. 滅火器應固定妥善，以防止車輛行駛中產生振動、滾動、衝擊等情形。
    3. 自中華民國88年9月23日本規則修正施行日起，小型汽車附掛之廂式拖車應適用前點第2 款至第6 款及附表之規定備有合格之滅火器。

    附表、各種車輛滅火器配置表
    車輛種類 大客車 大貨車 曳引車 幼童專用車或
    小型汽車附掛之廂式拖車
    滅火器種類 | 軸距未達 4 公尺者 | 軸距 4 公尺以上
    滷化烷類或同級代用品滅火器 3型1具 5型1具或
    3型2具     		5型1具 5型1具 3型1具
    乾粉滅火器 | 5型1具 | 10型1具 | 10型1具 | 10型1具 | 5型1具
    二氧化碳滅火器 | 5磅1具 | 10磅1具 | 10磅1具 | 10磅1具 | 5磅1具
    泡沫滅火器 | 8L型1具 | 8L型1具 | 8L型1具 | 8L型1具 | 8L型1具


6.2 其他相關規定─滅火器

第6篇 滅火器

6.2 其他相關規定

    6.2.1. 1. (1).
  1. CNS1387「車用滅火器」摘要：
    1. 在車上使用之滅火器，應為機械泡沫滅火器、鹵化烷滅火器、潔淨藥劑滅火器、二氧化碳滅火器或乾粉滅火器。
    2. 滅火器本體容器，應做「車用」標示。「車用」字標應為紅色，且其標示大小為橫 5cm 以上，縱 2cm 以上。
      1. 標示應為不易磨滅之方式予以標示。
      2. CNS測試方法：以目視檢查以手持一片浸水之棉片擦拭15秒，再以一片浸石油精之棉片摩擦15秒後，標示內容仍應容易辨識。

  2. 商品檢驗標識使用辦法第3條：
    1. 商品檢驗標識由圖式及識別號碼組成。其識別號碼應緊鄰基本圖式之右方或下方。(第1項)
    2. 商品檢驗標識之圖式為(如下左)；識別號碼由字軌及流水號或字軌及指定代碼組成。(第2項)

  3. 滅火器查詢網址： 經濟部標準檢驗局網站：http://civil.bsmi.gov.tw/bsmi_pqn/
    註：滅火器檢驗自97.1.1起，由內政部消防署負責，相關規定請參閱6.2-d 。

  4. 「滅火器認可基準」摘要：
    內政部96年11月8日內授消字第0960825751號令訂定，自97年1月1日生效(滅火器檢驗自97.1.1改由內政部消防署負責)

  5. 內政部96.4.30內授消字第09608233961號函
    1. 案由：內政部自即日起公告「滅火器」等 9 項為應施認可品目，敬請依說明分別配合於認可實施日期同時廢止該 9 項品目為應施檢驗品目。
    2. 為辦理「滅火器」、「滅火器用滅火藥劑」、「水帶快速接頭」、「緊急照明燈」、「出口標示燈及避難方向指示燈」、「火警探測器」、「火警受信總機」、「火警發信機、火警警鈴、標示燈」、「火警中繼器」等 9 項為應施認可品目，本部將陸續研訂認可基準，俾順利實施認可作業，請配合下列時程分別規劃廢止該9 項品目為應施檢驗品目：
      1. 「滅火器」、「滅火器用滅火藥劑」等 2 項：自即起公告為應施認可品目，並預定自97年1月1日起實施認可。
      2. 「水帶快速接頭」：自即起公告為應施認可品目，並預定自97年1月1日起實施認可。
      3. 「緊急照明燈」、「出口標示燈及避難方向指示燈」等 2 項：自即起公告為應施認可品目，並預定自97年1月1日起實施認可。
      4. 「火警探測器」、「火警受信總機」、「火警發信機、火警警鈴、標示燈」、「火警中繼器」等4 項：自即日起公告為應施認可品目，並預定自97年7月1日起實施認可。

  6. 交通部96.11.12交路字第0960010632號函、交通部公路總局96.11.14路監交字第0960053690號函
    1. 案由：辦理大客車路邊稽查業務發現滅火器於有效期限或欠缺情事如何處理案。
    2. 辦理大客車路邊稽查業務發現滅火器於有效期限或欠缺情事應依道路交通安全規則第 45 條第 3 項前段規定通知汽車所有人實施臨時檢驗，如汽車所有人不依限期參加臨時檢驗，則續依道路交通管理處罰條例第 17 條規定裁罰。


7.1 道路交通安全規則相關規定─置放架

第7篇 置放架

7.1 道路交通安全規則相關規定(95.6.30修訂)

    1. 第77條第1項第9款：
      小型汽車置放架，其使用應依下列規定：
      1. 置放架及裝載物應固定妥適。如裝置於車輛後側，其長度不應超過後側車身外 50 公分；如裝置於車頂，其含置放架之車輛全高應依第38條第1項之規定。
      2. 置放架及裝載物不得遮蔽車輛之號牌與車輛後方燈光。

    2. 附件15：汽車設備規格變更規定(96.2.1修訂)
      須經交通部委託之車輛專業技術研究機構審驗合格，並繳驗改(加)裝設備之統一發票，經公路監理機關檢驗合格後，辦理變更登記。
      小型汽車固定式置放架： 應符合「車輛安全檢測基準」之「小型汽車置放架之靜態強度」規定。


7.2 型式安全審驗─置放架

第7篇 置放架

7.2 型式安全審驗

  1. 車輛型式安全審驗管理辦法(96.1.29訂定)第16條
    1. 應依審查合格之格式樣張製作合格標識，並應逐一標示。
    2. 依第14條第3項規定取得審查報告之車輛裝置，得免除前項規定。

  2. 車輛安全檢測基準(96.1.31訂定)
    「小型汽車置放架之靜態強度」：
    1. 小型汽車置放架：指利用附加之套件安裝於小型汽車車身，用以置放物品者。
    2. 小型汽車置放架之適用型式及其範圍認定原則：除廠牌及型式系列均應相同外，其製造廠宣告荷重亦應相同。
    3. 功能及規格說明：應說明其材質、安裝方式、安裝位置及宣告荷重。
    4. 依製造廠宣告之荷重作用方向，施加於零組件之力量超過製造廠宣告荷重之二倍時零組件不得破壞且不得脫落。

      註：部分車型車頂上方僅裝設與車輛行駛方向平行之二支直桿（如下照片所示），如無橫桿者，非屬置放架，無需經安全審驗。

    無橫桿，非屬置放架

    有橫桿，屬置放架

    審驗合格標識CC-Mark

    自行車攜車架

    置放架實車裝載


7.3 行政函示─置放架

第7篇 置放架

7.3 行政函示

  1. 交通部94.9.30交路字第 0940011085 號函：
    1. 案由：小型汽車裝置固定式置放架檢驗執行疑義。
    2. 查本部前88.12.23函頒之車輛零組件型式安全及品質一致性審驗作業要點，規範新登檢領照或領照後加裝固定式置放架之小型車輛，應持有車輛零組件審驗合格證明據以辦理變更登記，並於89.9.23修正道路交通安全規則第 77 條，規定小型汽車裝置休閒運動器材之固定式置放架應經安全審驗，惟本案88.12.23前新登檢領照即裝有置放架之小型汽車，基於法律不溯既往原則，若車高量測與原登載車高相同，車主可持車輛使用手冊、說明書或原製造廠、代理商、經銷商開立證明該車出廠前即裝有固定式置放架之證明書，免持車輛零組件審驗合格證明，得據以辦理變更固定式置放架登記。

  2. 交通部公路總局95.11.16路監牌字第 0951006759 號函：
    1. 案由：道路交通安全規則附件15有關置放架未包括可拆卸式(活動式)置放架檢驗執行疑義。
    2. 道路交通安全規則第77條第9款規定「小型汽車置放架，其使用應依下列規定：
      1. 置放架及裝載物應固定妥適。如裝置於車輛後側，其長度不應超過後側車身外 50 公分；如裝置於車頂，其含置放架之車輛全高應依第 38 條第 1 項之規定。
      2. 置放架及裝載物不得遮蔽車輛之號牌與車輛後方燈光。」同規則附件 15 規定變更小型汽車固定式置放架應符合「車輛零組件型式安全及品質一致性審驗作業要點」之「小型汽車固定式置物架」規定，並檢附改(加)裝設備之統一發票及貨物稅完（免）稅證明文件，經公路監理機關檢驗合格後，辦理變更登記。另如屬可隨時拆卸式(活動式)置放架，並無檢驗變更規範，即無須辦理變更登記，惟使用時仍應符合上開規則第 77 條規定。
    3. 至「固定式」及「活動式」如何認定乙節，就實務論如無需借助任何工具，能以徒手拆裝者即屬活動式；若需借助工具始得拆裝者即屬「固定式」。

  3. 交通部公路總局96.10.1路監牌字第 0960045168 號函：
    1. 案由：汽車車頂加裝「輪椅收納器」檢驗規範案。
    2. 身心障礙者因使用需要，於汽車車頂加裝「輪椅收納器」，類似案件本局(公路總局)業於95年第2次「車輛型式安全審驗及檢驗相關疑義事項」研商獲致決議：建議依道路交通安全規則第 77 條相關規定辦理，並獲交通部95.7.11交路字第 0950033392 號函請各區監理機關查照辦理。
    3. 查車輛型式安全審驗管理辦法第6條、第14條、車輛安全檢測基準第 18 項(小型汽車置放架)、道路交通安全規則第 77 條及附件 15，對於小型汽車固定式置放架之廠商申請審驗合格證之資格文件及檢驗變更已有明文規定。爰請依上揭規定由輪椅收納器之製造廠商向財團法人車輛研究測試中心申請並取得小型汽車置放架之審驗合格證後，再由車輛所有人依據道路交通安全規則附件 15 規定，檢具相關證件向公路監理機關辦理變更登記。

  4. 交通部公路總局97.2.20路監牌字第 0970057911 號函：
    1. 案由：核復新竹所97年1月30日召開之「97年度第1次公路監理車輛工作圈」會議案。(新竹區監理所97年2月13日竹監車字第 0971000523 號函)
    2. 小型車車後加裝置放架(腳踏車架)其車身長度量測檢驗案：依道路交通安全規則第77條第1項第 9 款第 1 目規定：裝置於車輛後側置放架，其長度不應超過後側車身外 50 公分，檢驗時同時量測開啟時長度是否在法規規定範圍內，並查驗其置放架規格是否合於廠商宣告匹配之車型。(會商結論第1案)

  5. 交通部公路總局97.5.20路監牌字第 0970018374 號函：
    1. 案由：核復新竹所97年4月23日召開之「97年度第3次公路監理車輛工作圈」會議案。(新竹區監理所97年5月5日竹監車字第 0971001867 號函)
    2. 88年12月23日至93年1月1日前(型式認證)領照之進口車，原廠配有固定式置放架變更登記案：若車高量測與原登載車高相同，車主可持車輛使用手冊、說明書或原製造廠、代理商、經銷商開立證明該車出廠前即裝有固定式置放架之證明書，免持車輛零組件審驗合格證明，得據以辦理變更固定式置放架登記。(會商結論第7案)
    3. 車上裝有身心障礙用之輪椅置放盒，可否於定檢時免拆下驗車案：如該車裝有經型式認證檢驗合格之置放架，其上之輪椅置放盒可免拆下辦理定期檢驗。(臨時提案第2案)

  6. 財團法人車輛研究測試中心97.5.28車專字第 0970002472 號函：
    1. 案由：97年5月22日召開97年第4次「車輛型式安全審驗及檢驗相關疑義事項」會商紀錄。
    2. 裝置有小型汽車後方置放架之小客車，為求審驗及監理檢驗作法一致：請檢驗或檢測機構於執行車輛安全檢測基準「二、車輛規格規定」之檢測時，須檢測道路交通安全規則第 77 條第1項第 10 款之小型汽車置放架「……如裝置於車輛後側，其長度不應超過後側車身外 50 公分」規定，並於檢測報告內登載檢測數據。(會商結論第5案)

  7. 交通部公路總局97.12.23路監牌字第 0970054622 號函：
    1. 案由：核復新竹所97年11月26日召開之「97年度第6次公路監理車輛工作圈」會議案。(新竹區監理所97年12月12日竹監車字第 0971006018 號函)
    2. 裝置於汽車後之置放架變更檢驗，若遮住後號牌，可否移置後號牌案：同意移置後號牌至後端之明顯適當位置，並符合道路交通安全規則附件15及附件7規定(加裝號牌燈)。(臨時提案1)
    3. 裝置於汽車後之置放架為伸縮式，變更檢驗疑義案：為避免舉發時困擾，於變更檢驗時應量測置放架最長尺度，其長度不應超過後側車身外50公分。ARTC辦理置放架審驗時亦請注意最大長度是否符合道路交通安全之規範。(臨時提案2)

  8. 交通部98.2.3交路字第 0970062343 號、財團法人車輛研究測試中心98.3.20車專字第 0980001196 號函：
    1. 案由：小型汽車置放架審驗合格資訊上網揭露案。
    2. 所有審驗合格之小型汽車置放架審驗報告編號、廠牌、型式系列/名稱、固定式/活動式、宣告荷重、圖示或照片、合格標識格式樣張等資訊，揭露於車輛安全資訊網(網址為www.car-safety.org.tw，選取左列項目「車輛安全審驗」—>「小型汽車置放架審驗合格資訊」查詢)。

  9. 交通部98.9.10交路字第 0980049995 號、財團法人車輛安全審驗中心98.9.17車安技字第 0980005971 號函：
    1. 案由：車輛安全檢測基準「十八、小型汽車置放架之靜態強度」之審驗作法案。
    2. 有關申請者檢附之「小型汽車置放架之靜態強度」審查申請文件，申請者務應詳實確認所申請之置放架確能符合「道路交通安全規則」第 77 條第 10 款規定，始得宣告為適用車輛型式。針對裝載自行車用之各型式置放架，申請者應依其裝設於不同車身樣式(如轎式、旅行式(有備胎)、旅行式(無備胎)、斜背式或其他有影響裝設之差異樣式)，分別檢附載有置放架及自行車之實車照片，原則如下：
      1. 應依實際裝設後之情形檢附標示長、寬、高尺寸之上視照片、後視照片及側視照片或為其他足以清楚呈現之方式，尺寸應以完全展開後之最嚴苛位置量測。
      2. 其所裝載之自行車則應為一般規格之自行車(非小型摺疊自行車)。
      3. 若其置放架非裝載自行車使用或應拆解自行車(如車輪…)始能裝於置放架者，應於辦理審查申請文件中明確宣告(將配合於車輛安全資訊網公告資訊中註記)，並應將相關資訊於產品使用手冊中明顯標註主動告知消費者。

  10. 財團法人車輛安全審驗中心98.10.27車安審字第 0980006523 號函：
    1. 案由：98年10月21日召開98年第6次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 大客車車內配置附載自行車，辦理相關變更檢驗事宜案：(結論一)
      1. 該車輛須符合緊急出口規定。
      2. 乘客與自行車之位置需有效區隔。
      3. 乘客與自行車之動線需有效區隔。
      4. 該車輛之車輛種類應核定為大客車。
      5. 在相關配套法規未建立前，該等大客車之車內配置附載自行車者，須逐案經討論後報請交通部核定。
      6. 該等車輛應參照「道路交通安全規則」支小型汽車置放架方式辦理檢驗變更登記，另座位數亦應依相關規定辦理變更檢驗。

    3. 小客車後方保險桿附加伸縮式置放架，且車輛後方號牌懸掛於該伸縮式保險桿上案：(結論三)
      1. 需為原廠設計出廠之車輛，且符合相關置放架規定，該伸縮式置放架設計需經報請交通部同意後，始得辦理相關安全審驗事宜。
      2. 合格證明備註須加註附加有置放架(伸縮式)，完成車照片應標示該置放架之作動行程長度，俾供登檢領照時之辨識適宜。

    4. 「小型汽車置放架申請審驗時，其置放架及裝載物遮蔽車輛號牌及後方燈光之認定原則」案：(議題三補充)
      1. 置放架及裝載物不得遮蔽車輛號牌上之文字(含英文字母及數字)。若僅部分遮蔽文字外之其他區域，得視為符合規定。
      2. 置放架及裝載物如有遮蔽車輛後方燈光之情形，不影響後方車輛辨識燈光功能者，得視為符合規定。(註：已刪除「可識別燈光之多數部分」文字，詳7.3.12)

  11. 交通部99年1月5日交路字第 0990000064 號函、財團法人車輛安全審驗中心98.12.16車安審字第 0980007256 號函：
    1. 案由：交通部核定98年第8次「車輛型式安全審驗及檢驗相關疑義事宜」會議結論案。
    2. 「國光客運大客車車內附載自行車相關審驗及變更檢驗事宜」案：
      1. 經審視所報處理意見(註：有關大客車附載自行車部份，案經與會單位研商車身規格等後，尚屬合於規定得逕行辦理變更檢驗)，尚屬適當，至於所提安全窗數量議題乙節，查本案大客車後段設置自行車置放區係採開放空間有效分隔，無需單獨就其前段乘客區與後段自行車置放區分別計算安全窗數量；另副請本部公路總局於辦理變更登記檢驗時確認車輛後段設置之自行車置放區符合道路交通安全規則附件 6 之 2 第 6 點安全門通道規定。
      2. 為期新製（打）造大客車申請審驗及使用中車輛變更能有明確依據，請貴中心會同公路總局於兼顧大客車乘車安全及車內自行車置放空間規劃需求原則，儘速律定審驗作業原則及道路交通安全規則附件 15 汽車設備規格變更規定送部參辦。

  12. 交通部99年1月6日交路字第 0990000136 號函：
    1. 案由：交通部核定98年第6次「車輛型式安全審驗及檢驗相關疑義事宜」會議結論案。(參考：7.3.10)
    2. 「小客車後方保險桿附加伸縮式置放架」案及「小型汽車置放架申請審驗時，其置放架及裝載物遮蔽車輛號牌及後方燈光之認定原則」案，經審視貴中心所報處理意見，尚屬適當；另小型汽車置放架之審驗認定原則，並請貴中心修正刪除「可識別燈光之多數部分」文字後據以辦理。


8.1 道路交通安全規則相關規定─安全帶

第8篇 安全帶

8.1 道路交通安全規則相關規定

  1. 第39條第11款
    各類車前排及小客車全部座位應裝置安全帶。自中華民國96年7月1日起經車輛型式安全審驗之新型式大客車及自中華民國97年1月1日起新登檢領照之大客車全部座位應裝置安全帶。

  2. 第39條之1第10款(96.12.17修正)
    中華民國80年7月1日以後新登記領照之各類車前排及小客車全部座位安全帶完備。自中華民國96年2月1日起營業大客車全部座位應裝置安全帶。但中華民國96年12月31日前登檢領照且不行駛高速公路、快速公路、快速道路或標高五百公尺以上山區道路之市區公車及一般公路客運車輛，除前排座位外，得免裝設。


8.2 汽車駕駛人及乘客繫安全帶實施及宣導辦法─安全帶

第8篇 安全帶

8.2 汽車駕駛人及乘客繫安全帶實施及宣導辦法（100.7.30修正）

  1. 第2條：
    1. 小型車：指自用、營業或租賃小客車及小型客貨兩用車(不包括救護車及幼童專用車)。
    2. 安全帶，指國家標準(CNS)3972定義之汽車用座椅安全帶，或符合交通部車輛安全檢測基準規定之安全帶。

  2. 第5條第1項第3款（得不適用第3條規定）
    中華民國80年7月1日前登檢領照之小客車，或97年1月1日前製造出廠之小客貨兩用車，車輛製造出廠時後座未裝置安全帶之後座乘客。


8.3 安全帶相關行政命令─安全帶

第8篇 安全帶

8.3 安全帶相關行政命令

  1. 交通部80.04.27交路80字第 014424 號函：
    1. 安全帶係指符合中國國家標準 (CNS) 3972 之汽車用座椅安全帶。
    2. 下列座椅不在此限：
      1. 側向座位及後向座位。
      2. 折疊式或前翻式等活動座椅。
      3. 幼童專用車之幼童座位。
    3. 除小客車前排兩側座位應為三點式外，小客車之其餘座位及小客車以外之其他汽車前排座位可為二點式或三點式。

  2. 交通部90.8.1交路90字第 047345 號函：
    大客車除駕駛座需裝設安全帶外，如圖 1 及 5 之位置，參加定期檢驗時均應要求裝設安全帶。

  3. 交通部96.2.9交路字第 0960001776 號函：
    1. 案由：小客貨兩用車後排座椅是否需裝置安全帶案。
    2. 查本部91年12月12日交路字第 0910012493 號函核定「小型車車種與車身式樣判定原則」之 4.「小客貨兩用車車身式樣種類」規定，已明確備註說明「客貨兩用車應由客車延伸，不得由貨車延伸」，故貴中心(車輛研究測試中心)現行新型式小客貨兩用車全部座位均應設有安全帶之審驗要求，應無疑義。

  4. 交通部96.8.28交路字第 0960046706 號函：
    1. 案由：小客貨兩用車既有車型後排座椅裝設安全帶以97.1.1以後出廠之車輛適用案。
    2. 查道路交通安全規則第39條第11款規定，小客車申請牌照檢驗，其全部座位應裝置安全帶，經審酌小客貨兩用車既為小客車之延伸，其全部座位自應比照小客車裝置安全帶。
    3. 本案經查尚有中華汽車公司生產之得利卡、威利及福特六和汽車公司生產之好幫手、載卡多及Bongo等5款車型之小客貨兩用車後排座椅未裝置安全帶，考量業者對應裝設時程，原則同意自97.1.1起適用。(97.1.1以後出廠之該等車輛，應依上揭規則規定辦理檢驗)

  5. 97年前已核發之小客貨兩用車資料所列之車輛型式安裝安全帶資訊（車輛安全審中心提供）

    廠牌 | 車輛型式 | 廠牌 | 車輛型式 | 廠牌 | 車輛型式 | 廠牌 | 車輛型式
    中華 | CM1.2H5 | 中華 | DE2. 02S5 | 馬自達 | J14-CNA | 福特六和 | U204-ACA
    中華 | CM121MV5 | 中華 | FR2. 03H5A | 馬自達 | J48J-XE | 福特六和 | YJ4-7G
    中華 | DE24L8A | 中華 | SG2.4HS8A | 馬自達 | BONGO-4B6 | 福特六和 | PVT125-4A
    中華 | SR2. 0H5A | 中華 | SG2.4L8A | 馬自達 | J14-2NA | 福特六和 | PVT125-4A6
    中華 | CM12AV8 | 中華 | CM121MV8 | 馬自達 | J87S-4MA | 福特六和 | PVT125-5A
    中華 | CM12MV51 | 中華 | CM121NV8 | 馬自達 | J14-ANA | 福特六和 | U204-1CA
    中華 | CM12NV8 | 中華 | CP16AV7 | 馬自達 | J54-GEA | 福特六和 | U204-3CA
    中華 | DE241L8 | 中華 | CR2.0HB4A | 馬自達 | BONGO-4B | 福特六和 | U204-CCA
    中華 | DE24S5X | 中華 | FU24H5A | 馬自達 | J14-1ZA | 福特六和 | C488-AH
    中華 | FR2.03H5 | 中華 | SG2.4L8 | 馬自達 | J14-DNA | 福特六和 | J87R-AMA
    中華 | FU24H5 | 中華 | CM12MV5 | 馬自達 | J14-GNA | 慶眾 | 7DB1C2-8Z
    中華 | SG2.4HS7A | 中華 | CM12MV81 | 馬自達 | J87S-1MA | 慶眾 | 7DC2L3-7B
    中華 | SG2.4HS7X | 中華 | CP16AV8 | 馬自達 | J87S-2MA | 慶眾 | 7DC2L3-8B
    中華 | SR2.0H5A | 中華 | OL24H5A | 福特六和 | J87R-CMA | 慶眾 | 7DJ1P2-8Z
    中華 | CM12AV5 | 中華 | CR2.0HB4A | 福特六和 | U204-CZA | 慶眾 | 7DJ1P3-8Z
    中華 | CM12MV8 | 中華 | FR2.03H5DA | 福特六和 | U204-DZA | 慶眾 | 7DJ1C2-8Z
    中華 | FU242H5A | 中華 | OL24H5AX | 福特六和 | YJ4-5G | 慶眾 | 7DC2P2-8B
    中華 | FU243H5A | 中華 | R233H7A | 福特六和 | YJ4-6G | 慶眾 | 7DC2P3-8B
    中華 | CP16MV8 | 馬自達 | J14-1NA | 福特六和 | C224-6HA | 慶眾 | 7DJ1P3-8H
    中華 | DE24L8 | 馬自達 | BONGO-5B | 福特六和 | U204-AZA | 慶眾 | 7DJ1C2-8H
    中華 | FU242H5 | 馬自達 | J14-2ZA | 福特六和 | J87R-DMA
    中華 | CR24H5A | 馬自達 | J14-4ZA | 福特六和 | U204-4CA


9.1 型式安全審驗相關法規─型式安全審驗

第9篇 型式安全審驗

9.1 型式安全審驗相關法規

  1. 道路交通安全規則17、24條。
  2. 車輛型式安全及品質一致性審驗作業要點。(96.1.31廢止)
  3. 車輛零組件型式安全及品質一致性審驗作業要點。(96.1.31廢止)
  4. 車輛後懸部份大樑變更審驗作業要點。
  5. 使用中汽車軸組荷重及總重量變更審驗及登檢作業規定。
  6. 使用中拖車、曳引車及兼供曳引大貨車總重量及總聯結重量變更審查及登檢作業規定。
  7. 使用中小型汽車附掛拖車變更審查及登檢作業規定。
  8. 汽車變更使用液化石油氣燃料系統車型安全及品質一致性審驗作業要點。
  9. 車輛型式安全審驗管理辦法。(96.1.29訂定)
  10. 車輛安全檢測基準。(96.1.31訂定、96.6.1、96.7.25修正)


9.2 相關行政命令─型式安全審驗

第9篇 型式安全審驗

9.2 相關行政命令

  1. 交通部92.2.6交路字第 0920019729 號函、交通部公路總局92.1.24路監牌字第 0920082856 號函：
    1. 出廠前委託代檢之國產機車及國產小型車，每一型式由廠商備文檢附合格證明及尺寸圖等影本乙份，逐張加蓋申請廠商大、小章後，送各公路監理機關申請作為領牌參考；俟數據分公司網路查詢平台建立後，上揭車輛之新車申領牌照時得免再逐車檢附審驗合格證明文件。
    2. 其餘車種仍依現行規定應逐車檢附車輛型式安全審驗合格證明書影本（加蓋申請廠商大、小章）

  2. 交通部92.5.8交路字第 0920033599 號函：
    1. 核復交通部公路總局於92.4.22路監牌字第 0920082875 號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄。
    2. 廂式半拖車內部設有電燈、空調、衛浴設備及發電機等裝置，並無法符合半拖車領牌使用性質及公司領牌條件資格，故不宜審驗合格及核發牌照。（商討結論第2項）
    3. 電子公路監理網（MVDIS），建置「車輛型式安全審驗」查詢平台後，出廠前委託代檢之國產機車及國產小型車，每一型式由廠商備文檢附合格證明及尺寸圖等影本乙份，逐張加蓋申請廠商大、小章後，送各公路監理機關申請作為領牌參考，得免再逐車檢附審驗合格證明文件。（商討結論第3項）
    4. 車輛進口後，經核准變更長度規格者，應於車籍資料「限制事項」欄位加註「全長已變更」字樣，以保障車主權益。（商討結論第4項）
      1. 案由：交通部公路總局92.2.25交路字第0920001708號函，針對進口商進口之車輛，為符合國內法規變更相關車型規格，經ARTC審驗合格，同一申請者僅以一次為限；另為使相關文件明示該等車輛係經自行變更規格，應研議於公路監理電腦作業與登記書表或行車執照予以註記，俾維消費者權益。
      2. 例：機器腳踏車車長原廠設計為255公分，經變更後為250公分。
      3. 註：實際電腦畫面係登錄於「特殊車種」欄位。
    5. 非屬容積管制車輛，不影響車身高度及車重合於規定情況下，其邊框可不必完全相同。（商討結論第6項）
      1. 註：非屬容積管制車輛係指非屬容積管制之框式車輛。（交通部公路總局92.5.13路監牌字第0920019358號函）
      2. 案由：考量車體邊框高度並無法規限制，且並無量測登記該尺寸，其邊框之高度並無直接影響安全顧慮，故建議新車登檢時，其邊框高度得不必與尺寸圖完全相符，但車輛之各部規格〈全長、全寬、全高及車重---等〉仍須符合「合格證明」所登載之規格。

  3. 交通部93.6.11交路字第 0930036379 號、交通部公路總局93.6.18路監牌字第 0930024612 號函：
    1. 案由：核定交通部公路總局93.5.21路監牌字第0930080092號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄結論。
    2. 車輛貨框裝設高空作業設備，具有特種設備、供專門用途，得核定為「特種車」；車種（別）名稱登為「特種車（高空作業車）」。(會商結論1)
    3. 冷凍、冷藏室及溫度控制器等設備，考量其為一般廂式載貨車輛，應核定為一般貨車。具有溫度控制器「冷凍機」等設備者登為「冷凍」式；具有保溫惟無冷凍機等設備者登為「冷藏」式。(會商結論2)
    4. 考量型式審驗申請之車型過多及簡化申請作業，於合格證明備註欄註記「車廂邊門之形狀、位置、大小與數量可依使用用途自行調整」；惟「完成車尺寸圖」無車廂邊門之車型則不適用該備註。(會商結論3)
    5. 「污油回收車」，依圖示為油罐式，建議登為「污油回收車」。(會商結論5)
    6. 特殊車種代碼：新增代碼5A（消防救災車）、5B（消防勤務車）、29（高空作業車）、6A（污油回收車）。(會商結論6)

  4. 財團法人車輛研究測試中心92.7.25車整字第 0920173 號函、交通部公路總局92.7.30路監牌字第 0920031814 號函：
    1. 案由：財團法人車輛研究測試中心辦理使用中車輛認證項目。
    2. 變更使用液化石油氣為燃料者。
    3. 變更使用壓縮天然氣為燃料者。
    4. 車輛後懸部分大樑、附掛拖車、軸組荷重及總重量或總聯結重量等變更。

  5. 交通部公路總局93.7.19路監牌字第 0930029118 號函：
    1. 案由：平板後斜式車輛辦理變更登檢。
    2. 平板後斜式車輛，如能提供統一發票及貨物稅完（免）稅證明，於公路監理機關申辦登檢合格後，同意辦理變更登記並加註「後斜」；惟如涉及後懸大樑截短或加長，仍應符合道路交通安全規則第38條規定，並依第24條第四項規定，取得車輛型式安全審驗合格報告後，始得向公路監理機關辦理變更登檢。

  6. 交通部93.7.20交路字第 0930043989 號函：
    1. 案由：車輛檢驗合格後一個月內持已失效之車輛型式審驗合格證明可否領照案。
    2. 查第25次公路監理業務座談會會議紀錄有關「新車於監理機關檢驗者，應於檢驗合格後一個月內領照」之規定，係在說明汽車檢驗合格效力之有效期間，而非規範新領牌照登記之截止期限，故汽車所有人新領牌照登記，如適逢新舊法規施行交替之際，其當自我考量，慎選最適時機提出申請，而公路監理機關當依其申請時之法令規定予以審核。
    3. 道路交通安全規則第39條第21款已明文規定「自中華民國93年7月1日起大客車其車身各部規格應符合附件六之一規定」，故大客車車身規格若僅符合原附件六規定之車輛，自93.7.1起當無法符合汽車申請牌照檢驗標準並准予登記。汽車所有人已於車輛型式審驗合格證明有效期限內完成申請牌照檢驗，至於其牌照之核發，應依前項說明原則，查明汽車所有人有無於本年7月1日前提出新領牌照之申請，如有當可核發牌照准予登記。

  7. 交通部93.8.3交路字第 0930043952 號函核復同意交通部公路總局於93.7.12路監牌字第 0931000304 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論一至六之事項辦理：
    1. 「大客車行李廂不得設置邊窗，且其外側車身材質應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質」。有關「行李廂上方」與「乘客室」間部份（非行李廂部份），為管理及行車安全，建議亦應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質。
    2. 基於「大客車行李廂不得設置邊窗，且其外側車身材質應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質」，下層行李廂設置座椅已無可能；有關為保持部份旅客之生鮮食品置於行李廂不易腐壞及取攜行李方便等因素，業者建議行李廂內部設置空調及行李廂與乘客室、盥洗室或中間車門通道可相通乙節，目前法規並未規範，建議不予限制。
    3. 行李廂設置規定「車輛兩側各至少設置一個液壓或氣壓式之上掀式行李廂門，……，所有門之門框寬總和至少150 公分……。同側行李廂之內部空間應相通」。業者依規定設置行李廂後，其他空間宣告為工具廂……等，是否可不與行李廂相通及不設置液壓或氣壓式之上掀式行李廂門等。本案有關行李廂或工具廂之認定，請車輛研究測試中心於認證時，依專業逕予判定處理。
    4. 「應於乘客輕易可視之緊急出口控制裝置或其鄰近位置標示操作方法。」及「安全門不得為動力操作式或滑動式，其應能於車輛靜止時由車內及車外開啟……」。緊急出口或安全門設置應依上揭規定辦理，不得加設須以鑰匙或其他工具始能開啟之門鎖；至於為防止竊盜，建議其所另裝設之防盜裝置，應能於車輛插入啟動鑰匙使用時，自動產生解除或警告之裝置。
    5. 安全窗之緊急出口標識，如貼於透明玻璃，車內外均可明視時，建議免於另一側再行標識；惟如於不透明之鈑件標識，則應分別於車內、外標識。
    6. 玻璃式安全窗，玻璃材質應為符合中國國家標準之汽車用強化安全玻璃且應易碎，並應於新登檢領照時由申請者提出相關證明文件。
      鑑於車輛辦理型式審驗時，車輛研究測試中心以查對相關證明文件，實務上公路監理機關於新登檢領照時，除核對安全玻璃上之國家標準CNS標識及核准字號外，建議僅予查閱得不再收存證明文件，以達簡政目標。

  8. 交通部93.10.1 交路字第 0930010103 號函核復交通部公路總局於93.7.30路監牌字第 0931000767 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論：
    1. 附件六之一對新式大客車乘客座椅椅背前緣至前方座椅椅背（或欄杆、保護板）後緣之椅距均有規定，有關安全門通道左側第一張座椅，因該椅距未達規定而將該座椅轉向 90 度或轉成後向等情形，應不予合格認證；為93.6.30以前登檢領照且符合附件六之二第 10 點規定者除外。
    2. 有關校車及長途公車可否申領立位及核定座立位總數逾 47 人之校車應設車門數等，應依「道路交通安全規則」第 41 條及附件六之一第 2 項第 1 款相關規定辦理。
    3. 附件六之一規定，安全門應設有「防止誤開啟裝置」及該裝置啟動時對駕駛人之聲音警告裝置。有關安全門由外開啟時，是否需透過該「防止誤開啟裝置」乙節，因法規並未規範，建議不予限制。
    4. 小型車附掛之拖車，經型式認證核定為鋼架式，為現行公路監理系統並無該型式，建議牽引拖載水上摩托車之拖車，爾後登錄為置放架樣式，並請ARTC 發文修正。
    5. 大型特種車「救濟車」及「拖吊車」具有相同之特殊設備，建議ARTC於認證時核定為「救濟車」或「拖吊車」，至於申領牌照資格由公路監理機關認定。
    6. 廂式小客（貨）車、小貨車、吉甫車如有加裝防撞保險桿，建議於型式認證時，合格證應於附加設備欄位註記，並以實際車長登錄。

  9. 交通部93.11.10交路字第 0930011698 號函：
    1. 警備車、偵防車及軍憲警巡邏車輛等特種車之核定，除涉使用牌照稅法所規定固定特殊設備之免稅要件核驗外，尚涉及其車身顏色及道路交通安全規則規定應於車廂兩邊標示汽車所有人名稱或得以特殊標幟替代之事宜，為此並非車輛型式安全及品質一致性審驗作業要點車輛規格審驗事宜，故該等車輛不宜再由ARTC審驗並逕予核定為特種車，應由公路監理機關依其申請使用性質及相關規定核定。
    2. 有關司法院、法務部、內政部警政署等體系所屬各級機關執行特殊勤務之特種車輛，如與一般已經審驗合格之市售車型相同，並無涉其他特殊車輛規格者，則應依道路交通安全規則第17條第4項規定，由各公路監理機關查驗該車型車輛型式安全審驗合格文件，並依相關規定登記檢驗核定其特種車類別後，始予發照。

  10. 交通部93.10.28交路字第 0930011085 號函：
    1. 在道路交通安全規則第3條第1款有關大客車分類定義位修正前，該等如7人座雪佛蘭SUBURBAN 4WD、九人座道奇RAM 3500 等座位在 9 座以下之客車，其車輛型式安全審驗有關總重量之判定原則，以「車輛原廠設計空重+原廠設計座位數*55公斤」原則核定，若總重量未逾3500公斤者，其車種核定為小客車，若總重量逾 3500 公斤者，則應核定為大客車。
    2. 前項車輛總重量判定原則之「車輛原廠設計空重」及「原廠設計座位數」，係指原製造廠之設計，業者不得自行拆除原廠設計所附配備或座位數；另若無法查得原廠設計空重值者，則以車輛實際過磅所得重量核算，惟業者亦不得自行拆除原廠車輛配備或座位數。

  11. 交通部93.11.2交路字第 0930011302 號函核復同意ARTC於93.9.7召開「車輛安全審驗及檢驗協調小組」會商結論：
    1. 大客車車輛型式安全審驗及檢驗疑義：有關台灣省公共汽車客運商業同業公會聯合會反應，其所屬車輛除國道路線班車(均設置有行李廂)屬長途運輸外，於大部分皆屬地區性短程營運班車，乘客平均乘距僅10餘公里且所攜帶行李較小(少)並以隨身攜帶為主，為避免行李因路面不平、緊急煞車或行李放置不當而掉落砸傷乘客，造成不必要糾紛，業者均認為短程班車無設置行李架之必要，亦即軸距於 4 公尺以上非屬國道客運班車免設行李架，且一般運輸城鄉乘客之班車應不可歸類為「長途車」……等疑義乙項，仍應依現行道路交通安全規則附件6之1規定辦理。
    2. 一般車輛型式安全審驗及檢驗相關車種(別)及車身式樣疑義：
      1. 休閒露營用之車輛因其使用性質以載客為主，故打造完成車時需以客車底盤打造；其車輛種類（車別）名稱以「大型或小型特種車（露營車）」核定。
      2. 以機械式覆蓋裝置（如油壓鐵板）呈完全覆蓋之砂石專用車，其車身式樣以「硬頂頃卸框式」核定。
      3. 車輛之前端為雙廂式車身、車頂為帆布覆蓋、車輛之後端為框式車身，其車身式樣以「雙廂式、蓬式、框式」核定。另因其第二車廂歸為載貨空間，故不得設置座位，且載貨空間與駕駛室之空間需有區隔物加以區隔，而座位之核定數目與檢驗需符合「道路交通安全規則」第3 條與第41 條之規定。
      4. 車輛之車身有大面積凹槽，主要使用用途為承載圓形或圓柱型之物件，其車身式樣以「凹型平板式」核定。
    3. 特種車輛型式安全審驗及檢驗相關疑義：
      1. 具有特種設備為容料槽、卸料系統、壓路滾輪、水柏油系統及其他設備，使用於道路舖設之車輛，其車輛種類（車別）名稱以「大型或小型特種車（工程車）」核定。
      2. 具有特種設備為警示燈、儀器置物架及其他設備，使用於火災現場勘驗之車輛，如符合消防署訂定之「直轄市縣市消防車輛裝備及其人力配置標準」之相關規定者，其車輛種類（車別）名稱以「大型或小型特種車（消防勤務車）」核定。
      3. 裝設吊桿拖吊機器腳踏車之車輛，考量其並無裝設其他特種設備，該類車輛以「大型或小型貨車」核定。
      4. 裝設LED 警示標誌燈等設備之道路施工標示用車輛，考量其並無裝設其他特種設備，該類車輛以「大型或小型貨車」核定。

    4. 其他車輛型式安全審驗及檢驗相關疑義：
      1. 以貨車（Cargo van）名義進口之完成車輛，如欲改裝辦理成客車時，需檢附原廠或國內授權代理商授權同意改裝之證明文件及客車之完稅證明（或其他補稅證明文件），方得辦理車輛型式安全審驗等相關認證作業。
      2. 考量機器腳踏車之新領牌照登記書並無登錄「最遠軸距」、「前軸組空重」、「後軸組空重」等項目，為簡化辦理車輛型式認證之作業程序與提昇申請效率，有關機器腳踏車之「少輛車型安全審驗合格證明」及「車輛型式安全審驗合格證明」有關前述項目之欄位得以「---」免登載之方式登錄。

  12. 交通部94.9.9交路字第 0940010206 號函：
    1. 案由：財團法人台灣區橡膠工業研究試驗中心申請檢測機構認可案。
    2. 本案財團法人台灣區橡膠工業研究試驗中心依「車輛零組件型式安全及品質一致性審驗作業要點」第7點規定提出檢測機構認可之申請，案經貴中心(ARTC)依上開規定審查合格，本部同意核定該中心之認可申請，核定認可檢測項目輪胎乙項，適用所有車種。

  13. 交通部95.6.27交路字第 0950006424 號函：
    1. 案由：德國 ATLAS Material Testing Technology GmbH 檢測機構申請認可審查報告案。
    2. 本案德國 ATLAS Material Testing Technology GmbH 檢測機構之認可申請，依「車輛零組件型式安全及品質一致性審驗作業要點」規定，核定認可該機構，核定認可檢測項目及適用車種：
      1. 「非氣體放電式頭燈」及「氣體放電式頭燈」(耐候耐光試驗)；適用車種：M、N、L1。
      2. 「前霧燈」(耐候耐光試驗)；適用車種：M、N、L3。

  14. 交通部95.7.4交路字第 0950006636 號函：
    1. 案由：荷蘭檢測機構 TNO Science and Industry 申請認可安全帶織帶試驗之耐光性試驗檢測案。
    2. 本案荷蘭檢測機構TNO Science and Industry依「車輛零組件型式安全及品質一致性審驗作業要點」第7點第3項規定提出增加認可檢測項目之申請，案經貴中心(ARTC)依同項規定審查合格，本部同意認可該機構安全帶織帶試驗之耐光性試驗檢測，適用M、N類車種。

  15. 交通部95.8.21交路字第 0950008083 號函核復同意 ARTC 於95.7.26召開「車輛型式安全審驗及檢驗相關疑義事項」會商結論(ARTC 95.8.1車專字第 0950004320 號函)：
    1. 有關如以少輛案件(含逐車)方式申請合格證明者，因實車須至本中心執行各項檢測且由本中心逐車查核規格是否一致，並由本中心拍攝車輛各部照片，為求簡化作業程序及便民措施，經與會代表討論後，咸認前述案件可由本中心直接製作完成車照片代替申請者製作完成車照片，並於本中心製作之完成車照片上加蓋本中心章戳，以利公路監理機關辨識使用。(會商結論二)
    2. 有關申請合格證明之申請資格限制，經與會代表討論後，考量合格證明所有者未來之責任釐清、品質一致性管制計劃執行者及召回對象等因素，建議仍須依「車輛型式安全及品質一致性審驗作業要點」第5點規定之申請資格辦理(不得由車輛產品之設計人作為申請者)；另為維護產品設計人之權益，建議產品設計人可朝申請智慧財產權或參照既有案例作法(馬自達汽車委由福特汽車製造，仍由福特汽車提出申請，但其車輛廠牌為馬自達)，保障本身權益較為妥適。(會商結論三)
    3. 有關車輛為專供做為大型聚會場所供民眾如廁使用，經與會代表討論後，此車輛應核定為大型特種(貨)車(流動公廁車)較為妥適。(會商結論五，交通部核復意見：請先確認是否須先取得環保單位之事先許可同意之規定，如經確認無前項規定，原則同意該等車輛應核定為大型特種(貨)車。)
    4. 車體打造廠使用汽車製造廠安審合格之完成車，打造變更特種車(如救護車)，公路監理機關應重新填寫「汽車新領牌照登記書」，並檢附車體打造廠之安審合格證明書辦理檢驗，原汽車製造廠填具之「汽車新領牌照登記書」隨本案存查。(會商結論六)
    5. 有關汽車(金屬)防撞桿將頭燈包覆後，勢將影響該車輛頭燈光源分布，恐將造成行車安全之虞，故與會代表建議不得裝設該裝置。(會商結論七，交通部核復意見：查道路交通安全規則附件15對於防撞桿已有不得遮蔽號牌燈光之規定。)

  16. 交通部96.1.3交路字第 0950064555 號函：
    1. 案由：車輛型式安全審驗96.1.1實施之機器腳踏車(車種代號 L1 及 L3 類)整車及零組件安全法規項目得免實車檢測適用範圍。
    2. 免實車檢測適用範圍：
      項次 | 法規項目名稱 | 免除之適用範圍
      1 | 整車十之一、動態煞車 | 同一申請者同一年度同型式規格車輛，申請逐車少量車型安全審驗且總數未逾二十輛者，得免符合本項規定。
      2 | 零組件十一、前霧燈 | 申請逐車少量車型安全審驗且總數未逾二十輛者，得免符合本項規定。
      3 | 零組件二十四、聲音警告裝置 | 申請逐車少量車型安全審驗且總數未逾二十輛者，得免符合本項規定。

  17. 交通部96.1.4交路字第 0960000118 號函：
    1. 案由：交通部撤銷廷尚企業有限公司編號A94CC161號車輛內裝材料零組件審驗報告案。
    2. 該公司持已公告註銷之工廠登記證影本，以詐欺不實方式申請零組件審驗報告，爰依行政程序法第117條及第119條規定，即日起撤銷所持編號A94CC161號車輛內裝材料零組件審驗報告。

  18. 交通部96.2.9交路字第 0960001776 號函：
    1. 案由：小客貨兩用車後排座椅是否需裝置安全帶案。
    2. 查本部91年12月12日交路字第0910012493號函核定「小型車車種與車身式樣判定原則」之4.「小客貨兩用車車身式樣種類」規定，已明確備註說明「客貨兩用車應由客車延伸，不得由貨車延伸」，故貴中心(車輛研究測試中心)現行新型式小客貨兩用車全部座位均應設有安全帶之審驗要求，應無疑義。

  19. 交通部96.8.7交路字第 0960007506 號函：
    1. 案由：核復96年度第3次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 會議決議(一)有關車身式樣核定疑義，經與會各單位研議結論，本部考量有助車輛審驗、登檢實務作業之順行，原則同意。
    3. 會議決議(二)有關貨車及客貨兩用車之車輛後懸丈量實務乙節，除其未承載貨物部分，如有不合理之情形，最多以比照客車不得超過軸距 60% 為限，餘所擬之處理方案，原則同意。

    ※96年度第3次「車輛型式安全審驗及檢驗相關疑義議會議」核定審驗依據規定事項

    1. 貨車及拖車之框式或柵式主體車身式樣判定原則：96-03/TD020-01
      1. 車身兩側全部由欄杆組成且為固定者，主體車身式樣應為柵式。
      2. 車身兩側為活動式組成或固定式但有欄板(部份或全部)者，主體車身式樣應為框式。
      3. 申請車輛型式安全審驗，車身主體式樣且車型規格相同之車型，申請者得於完成車尺寸圖另以圖示方式宣告附加之第 2 種形容功能之車身式樣。但同一車型完成車尺寸圖以 5 種附加形容功能式樣(含主體式樣)為限。
      4. 完成車後側欄板尺寸圖備註「後側欄板之形狀依使用用途調整，完成車之車型規格與合格證明及完成車尺寸圖登載相同」者，依使用用途調整形狀之後側欄板規格，得不必另標示於完成車尺寸圖內。

    2. 貨車(不包括客貨兩用車)後懸量測原則：96-03/TD020-02
      1. 車身後懸不得超過軸距50%，後方未承載貨物部分(包括附加配備)不計入後懸量測範圍，但總計不得超過軸距 60%。
      2. 既有車型之車輛，97年7月1日前依申請者宣告後懸標示位置量測，得不包括後方未承載貨物部分(含附加配備)。
      3. 新車型之車輛，自97年7月1日起均依第一款規定原則進行標示及量測。
      4. 既有車型車輛加裝附加配備之檢驗變更，其車長、車種等規格仍應依規定辦理變更登記。

  20. 交通部96.9.12交路字第 0960048911 號函、交通部公路總局96.9.26路監牌字第 0960044080 號函：
    1. 案由：進口國外已領照使用車輛出廠年月登載證明文件案。(核復車輛研究測試中心96.8.31車專字第0960005134號函：96.8.21「研議進口國外已領照使用車輛出廠日期之證明文件查驗機制」會議紀錄)
    2. 本案貴中心所擬「進口國外已領照使用車輛出廠日期之證明文件查驗機制(草案)」，既經貴中心會同相關車輛公(協)會研商並獲致結論，原則同意，並僅得適用於裝船日為97年6月30日以前之國外已領照使用車輛，而申請審驗之裝船日為97年7月1日以後之國外已領照使用車輛，依「車輛型式安全審驗管理辦法」第 8 條第 2 項規定所應檢附載明原車輛製造廠出廠日期之證明文件，應為載有出廠日期之國外政府官方證明文件或原車輛製造廠正式證明文件。
    3. 另貴中心建議對裝船日於今(96)年9月底前之進口舊車，在無法檢附原車輛製造廠出廠日期之證明文件情況，仍准予其以經進口商、經銷商及買受人三方公證文件作為出廠日期證明文件辦理審驗者，於該少量車型安全審驗合格證明備註欄增列三方公證文件所載之買受人名稱，俾供公路監理機關於辦理汽車新領牌照檢驗時確認汽車牌照登記之汽車買受人與三方公證所載之買受人是否相符乙節，亦原則亦同意。
    4. 同函附轉各公路主管機關，有關財團法人車輛研究測試中心為配合上述作法之實施，擬於進口舊車審驗之「少量車型安全審驗合格證明」備註欄位增列登載出廠年(月)份，供各公路監理機關據以作為辦理進口舊車新領牌照出廠日期登記之依據，免再重複查驗出廠日期證明文件乙節，請轉知轄屬公路監理機關照辦。

  21. 交通部96.10.11交路字第 0960052742 號函、財團法人車輛研究測試中心96.10.31車專字第 0960006106 號函：(摘要)
    1. 案由：國外已領照使用車輛檢附載有「LEMON LAW BUYBACK」之美國已領照證明文件辦理進口舊車安全審驗案。
    2. 有關交通部核定旨揭案件適用「車輛型式安全審驗管理辦法」第 8 條第 2 項第 2 款第 2 目規定應檢附同廠牌代理商出具之修護證明文件者，其修護證明文件認定原則如附件(略)，自即日起申請者應依此規定辦理安全審驗。
    3. 有關交通部核定將上述車輛資訊適度揭露予消費者知悉俾為消費權益之作法：
      1. 申請者申請辦理上述車輛安全審驗，另應檢附該車輛買受人確知該車輛係為瑕疵車回收車輛之文件，且該文件應經國內公證人驗證。該文件應至少載有買受人已確知該車輛瑕疵情形之內容，且應蓋有買賣雙方印章，並載明該車輛欲領牌之監理單位，待安全審驗合格後，再由本中心直接將合格證明書正本寄至欲領牌之監理單位，供該車輛辦理新登檢領照作業。
      2. 參考交通部「車輛型式安全審驗管理辦法」第38條規定，於該車輛之合格證明書備註欄位標註「回收車輛」，另將申請者檢附有關該車輛瑕疵情形之說明資料作為合格證明書之附件。另請公路監理機關於該車輛新領牌照登記書及行車執照一併註記。

  22. 交通部96.11.30交路字第 0960011363 號函、交通部公路總局96.12.5路監牌字第 0960056984 號函：
    1. 案由：核復96年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案(交通部公路總局96.10.1路監牌字第0961006258A號函)。
    2. 有關業者為提早對應「大客車車身結構強度」規定，於底盤設計加強樑(加強樑通過行李廂)，是否有違法規「同側行李廂之內部空間應相通」規定：(會議結論(六))
      1. 查本項「加強樑」，係指車輛底盤原廠為提供車身承載俾能與車身地枕聯結形成完整應力區之重要零組件，爰此根據車輛負載搭配設計以確保車身與底盤完整(應力)性，應為完整客車結構之重要環結。
      2. 爰本項與會結論(註：其加裝加強樑部分應視為相通。另爾後如車身結構需要之加強樑，其阻隔空間未大於相通空間之類似案件，則比照辦理。)，基於底盤橫樑及與車身地枕所構成之橫向桁架式結構，為車身重要安全結構，非屬行李廂內部(非承受力件)隔間，原則同意可視為相通。
    3. 有關使用中罐槽體式車輛，加裝防滾裝置、頂槽加強鋼板及加裝後建議依中華壓力容器協會意見辦理變更登記檢驗乙節，既經會商獲一致結論，本部原則同意。(會議結論(十))
      ※註：中華壓力容器協會意見：
      1. 因屬高溫焊接，建議由合法專業之罐槽體製造廠(出具營利事業登記證)施工。
      2. 為確認焊接是否影響罐槽體之結構安全性，建議完工後須由常壓液態罐槽體車罐槽體檢驗機構實施0.37kg/cm2之水壓測試合格後，出具證明文件，俾供車主向監理機關申請辦理變更檢驗之依據。
    4. 有關91年以前未經型式審驗之幼童專用車得加裝右側階梯踏板之檢驗原則如下：(臨時動議(五))
      1. 查有關幼童專用車加裝右側階梯踏板，道路交通安全規則附件15已有明確規範，爰本項事屬車輛設備變更檢驗實務，仍請自本權責核處。
      2. 另建議修法規範97年7月1日起新登檢領照之幼童專用車其右側踏板應強制規定為活動式踏板乙節，查上開規定就幼童專用車其右側踏板之高度及其限制已有明文規範，尚無再修法強制規定踏板型式之必要。

  23. 交通部97.6.10交路字第 0970005245 號函、交通部公路總局97.6.13路監牌字第 0970024207 號函：
    1. 案由：財團法人車輛研究測試中心函報車身打造廠既有型式有效期限至97年6月30日前之審驗合格證明辦理換發補充作業規定案。
    2. 補充作業規定：
      1. 適用對象：車身打造廠既有型式有效期限為至97年6月30日前之審驗合格證明，且原審驗合格證明所載車型使用之底盤型式於97年6月30日前已符合97年7月1日起應適用之新增或新版車輛安全檢測基準規定(以下簡稱新法規)者。
      2. 既有型式大客車審驗合格證明，得於97年12月31日前持憑原合格證明正本，並檢附車身打造廠應辦理符合97年7月1日起應適用之新法規符合性宣告文件，向審驗機構申請審驗合格後，換發有效期限至97年12月30日之審驗合格證明。但應於97年12月30日前完成所宣告基準項目之符合性檢測並取得檢測報告(少量)或審查報告(多量)。
      3. 大客車以外之其他大、小貨車既有型式審驗合格證明，得於97年12月31日前持憑原審驗合格證明正本，並檢附車身打造廠應辦理符合97年7月1日起應適用之新法規符合性宣告文件，向審驗機構申請審驗合格後，換發有效期限至98年12月31日之審驗合格證明。但應於98年6月30日前完成所宣告基準項目之符合性檢測並取得檢測報告(少量)或審查報告(多量)。
      4. 依前2點規定程序換發之審驗合格證明，得依相關規定辦理車型延伸或變更。
      5. 未依第(2)點及第(3)點規定完成補測合格取得檢測報告(少量)或審查報告(多量)者，其已換發取得之審驗合格證明失其效力，由審驗機構報請交通部廢止之。

  24. 交通部97.6.19交路字第 0970005595 號函、交通部公路總局97.6.30路監牌字第 0970025790 號函：
    1. 案由：財團法人車輛研究測試中心函報既有車型庫存完成車、使用既有型式庫存底盤車打造完成車輛及對應97年7月1日新法規之審驗補充作業規定案。(97-05/MR12-01)
    2. 既有車型庫存完成車審驗補充作業規定：
      1. 既有車型庫存完成車：指97年6月30日前已完成製造、打造或裝船進口且申請者於97年6月30日前已取得少量車型安全審驗合格證明(以下簡稱少量合格證明)或同車型已取得車輛型式安全審驗合格證明(以下簡稱多量合格證明)，但無法於97年6月30日完成銷售申領牌照之完成車(含拖車)(以下簡稱庫存完成車)。
      2. 已取得有效期限至97年6月30日止之少量合格證明庫存完成車，申請者得於97年7月31日前持原取得之少量合格證明正本向審驗機構申請延長有效期限，由審驗機構於該少量合格證明以加蓋延長有效期限章戳方式，延長該少量合格證明有效期限至其所載車輛車類應符合下1階段新法規實施日期之前1日止。
      3. 已取得有效期限至97年6月30日止之多量合格證明相同車型庫存完成車，申請者應向審驗機構提出加蓋申請者及其負責人印章之庫存完成車引擎及車身號碼清冊，經審驗機構查核造冊登記及函送公路監理機關，並依下列規定辦理：
        1. 申請者得於97年7月31日前持原取得之多量合格證明正本向審驗機構申請延長有效期限，申請由審驗機構於該多量合格證明以加蓋延長有效期限章戳方式，延長該多量合格證明有效期限至所載車型車類應符合下1階段新法規實施日期之前 1 日止。
        2. 持已加蓋延長有效期限章戳之多量合格證明於97年7月1日後辦理新登檢領照者，應由公路監理機關查核屬庫存完成車清冊所登記之車輛後，始得辦理登記、檢驗、領照。
      4. 申請者已取得之庫存車車輛或車型之審驗合格證明，已於97年6月29日前已屆有效期限者，應依規定辦理審驗換發後，再依第(二)點及第(三)點規定申請延長有效期限，但審驗換發及延長有效期限得一併提出申請。
      5. 庫存完成車銷售應加附提供法規符合性說明，並由審驗機構及公路監理機關分別於延長有效期限之審驗合格證明及車輛新領牌照登記書標註(或加蓋章戳)「本車符合97.6.30前之安全基準，97.7.1起實施新安全基準」之法規符合性說明。

      備註：各車類下1階段新法規實施日期

      1. M1、N及O類車輛為99年1月1日。
      2. M2及M3類車輛須符合 540.火災防止規定或 550.大客車車身結構強度者為97年12月31日，無須符合前2項目者則為99年1月1日。
      3. L類車輛為98年1月1日。

    3. 使用既有型式庫存底盤車打造完成車輛審驗補充規定：
      1. 既有型式庫存底盤車：指97年6月30日前已完成製造或裝船進口且其底盤型式已於97年6月30日前向審驗機構申請辦理完成登錄及已有車身打造廠使用該型式底盤打造完成車並取得車輛型式安全審驗合格證明，但於97年6月30日前尚未使用打造之底盤車(以下簡稱庫存底盤車)。
      2. 庫存底盤車應由製造廠、進口商或車身打造廠於97年6月30日前，向審驗機構提出加蓋申請者及其負責人印章之庫存底盤車引擎及車身號碼清冊，經審驗機構查核造冊登記及函送公路監理機關。
      3. 申請者(車身打造廠)使用庫存底盤車於97年7月1日後打造完成之完成車，得適用97年6月30日前應符合之車輛安全檢測基準規定，並依下列規定辦理：
        1. 申請者已取得使用相同底盤型式有效期限至97年6月30日止之多量合格證明者，得於其合格證明所載車種應符合下1階段新法規實施日期前，持已取得之多量合格證明正本，申請由審驗機構於該多量合格證明以加蓋延長有效期限章戳方式，延長該多量合格證明有效期限至所載車型車類應符合下1階段 新法規實施日期之前1日止。已於97年6月29日前屆滿有效期限之審驗合格證明，應依規定辦理審驗換發後，再申請延長有效期限，但申請者得一併提出申請。
        2. 申請者於97年6月30日前未取得使用相同庫存底盤車型式之審驗合格證明，得於其使用庫存底盤車打造之車種應符合下1階段新法規實施日期前，打造完成車後依規定向審驗機構提出少量或多量車型安全審驗申請，其審驗合格證明有效期限得延長至所打造車種應符合下1階段新法規實施日期之前1日止。
        3. 使用庫存底盤車打造之完成車，於97年7月1日後辦理新登檢領照時，應由公路監理機關查核其底盤屬庫存底盤車清冊所登記者後，始得辦理登記、檢驗、領照。

      4. 使用庫存底盤車打造之完成車，於銷售應加附提供法規符合性說明，並由審驗機構及公路監理機關分別於延長有效期限之審驗合格證明及車輛新領牌照登記書標註(或加蓋章戳)「本車符合97.6.30前之安全基準，97.7.1起實施新安全基準」之法規符合性說明。

        備註：各車類下1階段新法規實施日期

      1. M1、N及O類車輛為99年1月1日。
      2. M2及M3類車輛須符合540.火災防止規定或550.大客車車身結構 強度者為97年12月31日，無須符合前2項目者則為99年1月1日。
      3. L類車輛為98年1月1日。

    4. 對應97年7月1日新法規審驗補充規定：
      1. 申請車輛型式安全審驗依規定應檢附個別檢測基準項目之檢測報告(少量)或審查報告(多量)，屬於97年7月1日起應符合新增基準項目者，於97年12月30日前，得以申請者符合性宣告文件代替之，經審驗合格後，合發有效期至97年12月30日止之審驗合格證明。
      2. 依第(1)點規定申請審驗，如屬使用底盤車打造之完成車型或車輛，其底盤型式應符合97年7月1日起適用之檢測基準規定。
      3. 申請者依第(1)點規定申請審驗合格取得審驗合格證明，應於審驗合格證明有效期限前，完成符合性宣告基準項目檢測並取得檢測報告(少量)或審查報告(多量)。
      4. 申請者未依第(3)點規定完成檢測合格並取得檢測報告(少量)或審查報告(多量)者，其已取得之審驗合格證明失其效力，由審驗機構報請交通部廢止之。

  25. 交通部97.7.8交路字第 0970006260 號函、交通部公路總局97.7.11路監牌字第 0970028798 號函：
    1. 案由：財團法人車輛研究測試中心建議修正對應97年7月1日新法規之審驗補充作業規定案。
    2. 對應97年7月1日新法規審驗補充規定：
      1. 申請車輛型式安全審驗依規定應檢附個別檢測基準項目之檢測報告(少量)或審查報告(多量)，屬於既有車型自97年7月1日起應符合新增基準項目者，於97年12月30前，得以申請者符合性宣告文件代替之，經審驗合格後，核發有效期限至所載車輛車類應符合下一階段新法規實施日期之前一日之審驗合格證明。
      2. 依第(1)點規定申請審驗，如屬使用底盤車打造之完成車型或車輛，其底盤型式應符合97年7月1日起應適用之檢測基準規定。
      3. 申請者依第(1)點及第(2)點規定申請審驗合格取得審驗合格證明，應於下列期限前，完成符合性宣告基準項目檢測並取得檢測報告(少量)或審查報告(多量)：
        1. M2及M3類車輛(大客車)：97年12月30日。
        2. L類車輛(機車)：97年12月31日。
        3. M1、N及O類車輛(其他車輛)：98年6月30日。
      4. 申請者未依第(3)點規定完成檢測合格並取得檢測報告(少量)或審查報告(多量)者，其已取得之審驗合格證明失其效力，由審驗機構報請交通部廢止之。

      備註：各車類下1階段新法規實施日期

      1. M1、N及O類車輛為99年1月1日。
      2. M2及M3類車輛須符合540.火災防止規定或550.大客車車身結構強度者為97年12月31日，無須符合前2項目者則為99年1月1日。
      3. L類車輛為98年1月1日。

  26. 交通部97.9.22交路字第 0970008566、0970008567 號函、交通部公路總局97.9.25路監牌字第 0970041022 號函：
    1. 案由：交通部認可岱冠科技股份有限公司申請「大客車車身結構強度之電腦模擬整車翻覆試驗(不含骨架接點試驗)」及財團法人工業技術研究院申請「速率計」之檢測機構案。
    2. 岱冠科技股份有限公司：適用M2、M3車種之「大客車車身結構強度之電腦模擬整車翻覆試驗(不含骨架接點試驗)」之檢測基準項目。
    3. 財團法人工業技術研究院：適用M1、N1、L1、L3車種之「速率計」之檢測基準項目。

  27. 財團法人車輛研究測試中心97.12.12車專字第 0970005976 號函：(摘要)
    1. 案由：97年度第10次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 有關車輛後方黏貼該車輛之廠牌及車型是否應與合格證明登載相同案：申請者辦理合格證明時多數均以廠規代碼宣告，與實車黏貼之市售車型名稱不盡相同，且考量車型名稱可由車輛原廠自行宣告，故新車辦理審驗或登檢領照時，僅需核對實車黏貼之廠牌是否與合格證明登載相同；舊車亦同前述原則辦理，但車型名稱不得有矇騙之行為。(會議結論三)
    3. 有關台灣區車體公會反應，汽車申請牌照檢驗之項目標準，依據道路交通安全規則第39條第17款規定，略以「…並取得合法車身打造工廠施工證明」；國內代理商出具證明需國外原廠授權案：國內代理商如確為國外原廠授權者，即可代表國外原廠，故可由國內代理商出具相關證明文件；另如公路監理機關對國內代理商之授權關係無法確認時，可協請車測中心確認。(臨時動議二)
    4. 重大交通事故車輛之後續處理原則：(臨時動議三)
      1. 以「安全審驗合格證登檢領照」車輛(已領有合格證大客車)，其後續之處理模式：應請申請者先行檢附底盤製造廠、代理商或原底盤製造廠授權維修之維修廠出具維修安全證明文件，並提供該車輛之車身結構強度計算書，經檢視文件可行後，報請交通部核示；奉核定後再行向車測中心辦理申請「少量車型安全審驗合格證明」，再憑少量車型安全審驗合格證明辦理重新登檢領照(或臨時檢驗)。
      2. 如屬道安核准函登檢領照之車輛(未領有合格證大客車)，如經車主研判確認尚可修護，於修護完成依規定申請臨時檢驗時，比照前揭方式由車主檢附下列證件憑以辦理臨時檢驗：
        1. 底盤製造商出具安全證明文件。
        2. 代理商或原底盤車製造廠授權維修之維修廠出具維修安全證明文件。
        3. 交通部認可之大客車車身結構強度檢測機構出具之該車輛車身結構強度計算書等安全證明文件。
      3. 爾後類此發生重大交通事故車輛處理原則，各轄管監理機關除依上揭原則辦理外，並應依道路交通安全規則第29條第1項：
        「汽車引擎、底盤、電系、車門損壞應即停駛修護，其不堪修護使用時，應申請報廢。」併上揭處理原則函知車主，避免後續疑義。
    5. 辦理領照之車輛是否須檢附該合格證明所有車輛之完成車尺寸圖等文件；及小型汽車附掛拖車辦理領照時是否須檢附合格標章報告案：辦理領照之車輛除檢附該合格證明外，僅需檢附該型式之完成車尺寸圖等文件；另小型汽車附掛拖車辦理領照時僅須檢附合格證明相關文件即可，不需檢附合格標章報告。(臨時動議六)

  28. 交通部97.12.25交路字第 0970060219 號函、交通部公路總局97.12.30路監牌字第 0970056776 號函：
    1. 案由：財團法人車輛研究測試中心函報「既有車型庫存機器腳踏車與大客車及使用既有型式庫存大客車底盤打造大客車之審驗補充作業規定」案。(97-11/MR12-01)
    2. 既有車型庫存機器腳踏車審驗補充作業規定：
      1. 既有車型之庫存機器腳踏車：指97年12月31日前已完成製造或進口(到港)且符合97年7月1日起實施之車輛安全檢測基準項目，而申請者於97年12月31日前已取得少量車型安全審驗合格證明(以下簡稱少量合格證明)或同車型已取得車輛型式安全審驗合格證明(以下簡稱多量合格證明)，但無法於97年12月31日完成銷售申領牌照之機器腳踏車(以下簡稱庫存機車)。
      2. 庫存機車已取得有效期限至97年12月31日止之少量合格證明者，申請者得於98年2月10日前持原取得之少量合格證明正本向審驗機構申請延長有效期限，由審驗機構於該少量合格證明以加蓋延長有效期限章戳方式，延長該少量合格證明有效期限至機器腳踏車應符合下1階段新法規實施日期之前1日止(99年12月31日)。
      3. 庫存機車已取得有效期限至97年12月31日止之多量合格證明者，申請者應向審驗機構提出加蓋申請者及其負責人印章之庫存機車清冊(車身號碼及合格證明核准字號)，審驗機構查核該造冊登記資料後函送公路監理機關，並依下列規定辦理：
        1. 申請者得於98年2月10日前持原取得之多量合格證明正本向審驗機構申請延長有效期限，由審驗機構於該多量合格證明以加蓋延長有效期限章戳方式，延長該多量合格證明有效期限至機器腳踏車應符合下1階段新法規實施日期之前1日止(99年12月31日)。
        2. 持已加蓋延長有效期限章戳之多量合格證明於98年1月1日後辦理新登檢領照者，應由公路監理機關查核屬庫存機車清冊所登記之車輛後，始得辦理登記、檢驗、領照。
      4. 申請者已取得之庫存機車審驗合格證明，其有效期限為97年12月31日前者，應依規定辦理審驗換發後，再依第(二)點及第(三)點規定申請延長有效期限，但審驗換發及延長有效期限得一併提出申請。
      5. 庫存機車銷售應加附提供法規符合性說明，並由審驗機構及公路監理機關分別於延長有效期限之審驗合格證明及車輛新領牌照登記書標註(或加蓋章戳)「本車符合97.12.31前之安全基準，98.1.1起實施新安全基準」之法規符合性說明。
    3. 既有車型庫存大客車審驗補充作業規定：
      1. 既有車型之庫存大客車：指97年12月30日前已完成製造、打造(至少已完成車體蒙皮組裝者)或進口(到港)之大客車，且符合97年7月1日起實施之車輛安全檢測項目，而申請者於97年12月30日前已取得少量合格證明或同車型已取得多量證明，但無法於97年12月30日前完成銷售申領牌照之大客車(以下簡稱庫存大客車)。
      2. 庫存大客車已取得有效期限至97年12月30日止之少量合格證明者，申請者得於98年2月10日前持原取得之少量合格證明正本向審驗機構申請延長有效期限，由審驗機構於該少量合格證明以加蓋延長有效期限章戳方式，延長該少量合格證明有效期限至大客車應符合下1階段新法規實施日期之前1日止(98年12月31日)。
      3. 庫存大客車已取得有效期限至97年12月30日止之多量合格證明者，申請者應向審驗機構提出加蓋申請者及其負責人印章之庫存大客車清冊(車身號碼、合格證明核准字號及車型代碼)，審驗機構於97年12月30日前完成查核造冊登記資料後函送公路監理機關，並依下列規定辦理：
        1. 申請者應於98年2月10日前持原取得之多量合格證明正本向審驗機構申請延長有效期限，由審驗機構於該多量合格證明以加蓋延長有效期限章戳方式，延長該多量合格證明有效期限至大客車應符合下1階段新法規實施日期前1日止(98年12月31日)。
        2. 持已加蓋延長有效期限章戳之多量合格證明於97年12月31日後辦理新登檢領照者，應由公路監理機關查核屬庫存大客車清冊所登記之車輛後，始得辦理登記、檢驗、領照。
      4. 申請者已取得之庫存機車審驗合格證明，其有效期限為97年12月31日前者，應依規定辦理審驗換發後，再依第(二)點及第(三)點規定申請延長有效期限，但審驗換發及延長有效期限得一併提出申請。
      5. 庫存機車銷售應加附提供法規符合性說明，並由審驗機構及公路監理機關分別於延長有效期限之審驗合格證明及車輛新領牌照登記書標註(或加蓋章戳)「本車符合97.12.31前之安全基準，98.1.1起實施新安全基準」之法規符合性說明。
    4. 使用既有型式庫存大客車底盤打造大客車審驗補充規定：
      1. 既有型式庫存大客車底盤：指97年12月30日前已完成製造或進口(到港)且其底盤型式已於97年12月30日前向審驗機構申請辦理完成登錄及已有車身打造廠使用該型式底盤打造完成大客車並取得審驗合格證明，但於97年12月30日前尚未使用打造之底盤車(以下簡稱庫存大客車底盤)。
      2. 庫存大客車底盤應由製造廠、進口商或車身打造廠於97年12月30日前，向審驗機構提出加蓋申請者及其負責人印章之庫存大客車底盤車身號碼清冊，並由審驗機構查核該造冊登記資料。
      3. 車身打造廠使用庫存大客車底盤打造車身之大客車，應符合97年7月1日起實施之車輛安全檢測項目及大客車車身結構強度之規定，並依下列規定辦理：
        1. 申請者已取得使用相同大客車底盤型式有效期限至97年12月30日止之大客車多量合格證明者，得於98年12月31日前，持已取得之多量合格證明正本及大客車車身結構強度審查報告，由審驗機構於該多量合格證明以加蓋延長有效期限章戳方式，延長該多量合格證明有效期限至大客車應符合下1階段新法規實施日期前1日止(98年12月31日)，審驗機構並應造冊登記該車型之資料(含車身號碼、合格證明核准字號及車型代碼)後函送公路監理機關。已於97年12月30日前屆滿有效期限之審驗合格證明，應依規定辦理換發後再申請延長有效期限，但申請者得一併提出申請。
        2. 申請者於97年12月30日前未取得使用相同大客車庫存底盤型式之大客車審驗合格證明者，於打造完成車後，應符合97年7月1日起實施之車輛安全檢測項目及大客車車身結構強度之符合性證明文件，並於98年12月31日前，向審驗機構申請有效期限為97年12月30日之合格證明後，再依前述規定申請延長有效期限至大客車應符合下1階段新法規實施日期前1日止(98年12月31日)，但合格證明申請及延長得一併提出申請。
        3. 使用庫存底盤車打造之大客車完成車，於98年1月1日後辦理新登檢領照時，應由公路監理機關查核審驗機構函送之清冊，並依所載之車型代碼登記、檢驗、領照。
      4. 使用庫存底盤車打造之大客車，於銷售應加附提供法規符合性說明，並由審驗機構及公路監理機關分別於延長有效期限之審驗合格證明及車輛新領牌照登記書標註(或加蓋章戳)「本車符合97.12.30前之安全基準，97.12.31起實施新安全基準」之法規符合性說明。

  29. 財團法人車輛研究測試中心98.1.17車專字第 0980000288 號函：
    1. 案由：98年第1次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄。
    2. 持「少量車型安全審驗合格證明」辦理新登檢領照，應否加蓋合格證明申請者大小章案：現行「車輛型式審驗管理辦法」並無相關規定，實務上，少量車型安全審驗合格證明車主如辦理新登檢領照後，監理單位即將該合格證正本收查，故無須再加蓋合格證申請者大小章。(臨時動議1)

  30. 交通部98.1.17交路字第 0980000650 號函、交通部公路總局98.1.20路監牌字第 0980003234 號函：
    1. 案由：財團法人車輛研究測試中心函報「第一階段庫存大客車審驗補充作業規定」案。(98-01/MR12-01)
    2. 97-05/MR12-01(按：即9.2.24)增修補充作業規定：
      1. 適用對象：符合97-05/MR12-01之「壹」(9.2.24之2)及「貳」(9.2.24之3)規定，但無法於97年12月30日前完成銷售申領牌照之庫存大客車。
      2. 符合規定適用對象之庫存大客車，應於98年2月10日前向審驗機構提出加蓋申請者及其負責人印章之大客車清冊，經審驗機構查核確認後，於98年3月31日前完成辦理97年7月1日起實施之車輛安全檢測基準項目符合性檢測，換發或取得多量或少量(含延伸實體車)審驗合格證明者，得依97-11/MR12-01(按：即9.2.28)之「貳」(9.2.24之3)規定，向審驗機構申請延長審驗合格證明有效期限至大客車應符合下一階段新法規實施前一日止(98年12月31 日)。

  31. 交通部98.2.13交路字第 0980019975 號函：
    1. 案由：財團法人車輛研究測試中心函為申請者檢附載有「REST/SALVG」文字之國外已領照證明文件，申請辦理進口舊車安全審驗案。
    2. 查本案申請者申請審驗所檢附載有「REST/SALVG」文字之國外已領照證明文件，既經貴中心說明係指該車輛過去曾為保險或事故回收車輛，並已經修復完成且經主管機關檢驗合格後，復於國外完成重新請領牌照作業，建議參照本部95年2月17路交路字第 0950001710 號函示原則，得免檢附國外原廠牌製造廠或其代理商認可之國外修復證明文件申請審驗，惟應於車輛型式安全審驗合格證明之備註欄及汽車行車執照加註「保險或事故回收車」文字，原則同意依所提意見辦理。

  32. 交通部98.3.30交路字第 0980025337 號函：
    1. 案由：交通部委託財團法人車輛安全審驗中心辦理車輛型式安全審驗之審驗機構及辦理相關業務事項公告案。
    2. 交通部96.1.29交路字第09600850055號函公告委託財團法人車輛研究測試中心為辦理車輛型式安全審驗之審驗機構，自98.3.30起，變更委託財團法人車輛安全審驗中心為審驗機構，辦理上開公告委託之工作事項，並停止委託財團法人車輛研究測試中心辦理。
    3. 其他原委託財團法人車輛研究測試中心辦理複檢所列之工作事項，自98.3.30起，亦變更委託財團法人車輛安全審驗中心承接，並停止委託財團法人車輛研究測試中心辦理。
    4. 汽車變更使用液化石油氣燃料系統車型安全審驗之實車檢測，仍委託由財團法人車輛研究測試中心辦理。

  33. 交通部98.3.30交路字第 09800253372 號函：
    1. 案由：財團法人車輛研究測試中心為配合財團法人車輛安全審驗中心於98.3.30成立，申請車輛燈光與標誌檢驗規定等 66 項基準項目之檢測機構認可案。
    2. 本案既依車輛型式安全審驗管理辦法規定，提出認可「三、車輛燈光與標誌檢驗規定」等66項基準項目申請，並經依規定審查合格，同意認可貴中心所申請之檢測基準項目及適用車種範圍。

  34. 交通部98.6.9交路字第 0980005360 號函、交通部公路總局98.6.15路監牌字第 0980026331 號函：
    1. 案由：台松公司、昱緯公司及龍泰公司等3家業者之庫存車輛申請延長審驗合格證明有效期限案。(98-01/MR12-02)
    2. 97-05/MR12-01(按：即9.2.24、9.2.30)增修補充規定：
      1. 適用對象：符合97-05/MR12-01之「壹」(9.2.24之2)及「貳」(9.2.24之3)規定，但無法於97年12月30日前完成銷售申領牌照之庫存大客車。
      2. 符合規定適用對象之庫存大客車，應於98年2月10日前向審驗機構提出加蓋申請者及其負責人印章之大客車清冊，經審驗機構查核確認後，於98年12月31日前完成辦理97年7月1日起實施之車輛安全檢測基準項目符合性檢測，換發或取得多量或少量(含延伸實體車)審驗合格證明者，得依97-11/MR12-01(按：即9.2.28)之「貳」(9.2.24之3)規定，向審驗機構申請延長審驗合格證明有效期限至大客車應符合下一階段新法規實施前一日止(98年12月31日)。

  35. 交通部98.6.4交路字第 0980035472 號函、財團法人車輛安全審驗中心98.6.22車安審字第 0980004929 號函：
    1. 案由：台松公司、昱緯公司及龍泰公司等3家業者之庫存車輛申請延長審驗合格證明有效期限案。(98-01/MR12-02)
    2. 97-05/MR12-01(按：即9.2.24、9.2.30)增修補充規定：
      1. 申請車輛型式安全審驗依規定應檢附個別檢測基準項目之檢測報告(少量)或審查報告(多量)，屬於既有車型自97年7月1日起應符合新增基準項目者，於97年12月30日前，得以申請者符合性宣告文件代替之，經審驗合格後，核發有效期限至所載車輛車類應符合下1階段新法規實施日期之前1日之審驗合格證明。
      2. 依第(1)點規定申請審驗，如屬使用底盤車打造之完成車型或車輛，其底盤型式應符合97年7月1日起應適用之檢測基準規定。
      3. 申請者依第(1)點及第(2)點規定申請審驗合格取得審驗合格證明，應於下列期限前，完成符合性宣告基準項目檢測並取得檢測報告(少量)或審查報告(多量)：
        1. M2及M3類車輛(大客車)：97年12月30日。
        2. L類車輛(機車)：97年12月31日。
        3. M1、N及O類車輛(其他車輛)：98年6月30日。
      4. 申請者未依第(3)點規定完成檢測合格並取得檢測報告(少量)或審查報告(多量)者，其已取得之審驗合格證明，不得辦理新領牌照登記、檢驗、領照。

      備註：各車類下1階段新法規實施日期

      1. M1、N及O類車輛為99年1月1日。
      2. M2及M3類車輛須符合540.火災防止規定或550.大客車車身結構強度者為97年12月31日，無須符合前2項目者則為99年1月1日。
      3. L類車輛為98年1月1日。

  36. 交通部98.9.21 交路字第 0980008591 號函：
    1. 案由：核復財團法人車輛安全審驗中心98年8月21日召開之98年度第5 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 所報本案裝設防撞設施，專供使用於維修高(快)速公路之道路及標誌(號誌)等之車輛，建議依道路交通安全規則第 2 條第 7 款規定核定其車輛種類(車別)為「大型特種貨車(工程車)」，特種設備為「緩撞設施」乙節，經審視應稱妥適，原則同意依所報意見辦理。
    3. 另建議民眾持車輛型式安全審驗合格證明申請新領牌照登記檢驗時，該合格證明無需再由申請者加蓋印章乙節，事涉登檢領照之實務文件查驗，既經貴中心會商各公路監理機關獲致一致共識，同函副請本部公路總局函轉各公路監理機關依據辦理。

  37. 交通部98.10.14 交路字第 0980052739 號函
    1. 案由：進口商建口公務機關或學校採購之車輛，得適用車輛型式安全審驗管理辦法第5 條第7 款規定申請審驗案。
    2. 考量進口商參與國內公務機關或學校依其需求辦理採購得標進口之車輛，實際確屬公務機關或學校自行使用，爰依車輛型式安全審驗管理辦法第5 條第7 款規定意旨，於進口商檢附其係進口公務機關或學校採購車輛之相關契約證明文件，得適用車輛型式安全審驗管理辦法第5 條第7 款規定申請審驗。

  38. 財團法人車輛安全審驗中心98.12.18 車安審字第 0980007299 號、交通部公路總局98.12.24 路監牌字第 0980058614 號函：
    1. 案由：因應99年1月1日起實施各車型第二階段法規項目，已於98年12月31日前完成製(打)造或進口(到港)之庫存車審驗及檢驗配套措施會議紀錄，有關行車執照註記案。
    2. 行車執照註記法規符合性說明文字資訊揭露部分，經與中華電信股份有限公司數據通信分公司研議，確認註記於地址變更欄位，如附件；惟如車主辦理地址變更，未屆行照有效日期時，得於「有效日期」及「顏色」欄位空白處註記新地址，並加蓋簽證章之方式辦理。

  39. 交通部99.1.29 交路字第 0980066635 號函：
    1. 案由：為新增車輛安檢測基準實施後，庫存車輛申領牌照有關行車執照註明安全基準符合性之處理方式案。
    2. 本案考量車輛型式安全審驗管理辦法規定第12條之1第3項規定目的及新舊車輛安全檢測基準實施交替期間之執行情形，原審驗補充作業規定使用於行車執照註記之「本車符合98.12.31前之安全基準，99.1.1 年起有實施新安全基準」文字，應較原擬之「本車符合98 年前安全基準，未執行99 年起新安全基準」內容更為妥適，爰請依上開文字修正之。

  40. 交通部99.2.9 交路字第 0990018876 號函：
    1. 案由：核定「專供直轄市、縣(市)政府為發展地方觀光用途且行駛於特定道路路線或範圍之車輛」審驗補充作業規定案。
    2. 專供直轄市、縣(市)政府為發展地方觀光用途且行駛於特定道路路線或範圍之車輛審驗補充作業規定：
      1. 適用對象：直轄市、縣(市)政府為發展地方觀光用途，且行駛於特定道路路線或範圍之車輛，而其規格與車輛安全檢測基準不同者。
      2. 適用前項規定之車輛，直轄市、縣(市)政府對其規格與車輛安全檢測基準不同之部分，另訂有安全檢測基準及定期檢驗標準者，得併同車輛行駛特定道路路線或範圍及管理配套措施等資料，送請審驗機構依車輛型式安全審驗管理辦法第 37 條規定，邀集專家學者及相關機關研商。
      3. 直轄市、縣(市)政府所訂定之安全檢測基準，經審驗機構依前項規定研商確認，並報經交通部同意後，得替代作為車輛規格與車輛安全檢測基準不同部分之檢測基準。
      4. 符合適用本審驗補充作業規定之車輛，應依少量車型安全審驗規定辦理，其由得標或准許營運之廠商申請審驗者，應檢附得標履約證明文件或其經直轄市、縣(市)政府核准籌設營運之證明文件。
      5. 審驗機構應於車輛型式安全審驗合格證明書加註限定用途及基準符合性等之說明，並應另附車輛規格資料函送公路監理機關，依據辦理檢驗。
      6. 公路監理機關依審驗合格證明書所載辦理登記、檢驗、發照時，得視需要於車輛新領牌照登記書及行車執照加註相關必要之說明。

  41. 財團法人車輛安全審驗中心99.3.18 車安審字第 0990001107 號函：
    1. 案由：99年3月12日召開之99年度第4次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 台北市露營休閒車協會建議申請「小型汽車附掛拖車之聯結裝置靜態強度」之審查報告，得免宣告適用之車輛型式案：考量可附掛拖車之前車須逐車辦理完成「使用中小型汽車附掛拖車變更」審查，已可由前端審查確認裝設車種裝設車型之妥適性，故原則同意申請審查報告時可不強制宣告適用車型，並自即日起實施。(會議結論一)
    3. 申請者設計開發之「伸縮式後方安全防護裝置(或保險桿)」是否得裝設於新車後辦理審驗及檢驗案：如裝設該裝置後不影響該車輛之車身各部規格時，原則同意得比照本會98年第4次會議結論(即：如裝設該裝置後不影響該車輛之車身各部規格時，則不需辦理變更登記檢驗。)裝設，惟裝設後之車輛辦理審驗及檢驗時，仍應符合各項車輛安全檢測基準及「道路交通安全規則」等相關規定。(會議結論二)
    4. 使用中車輛辦理辦理變更審驗所附之完成車照片應如何認定案：考量可能因拍攝車輛角度之故致使牌照號碼等模糊，故原則上完成車三視照片至少應有二視照片清晰可辨識即可。(會議結論四)
    5. 大客車車頂逃生口設置位置之認定案：考量大客車車頂逃生口之功能係供乘客逃生用，且為使量測有一致標準，原則上大客車車頂逃生口設置以乘客室全長(乘客室全長定義：係指最前排乘客座已椅墊前緣與最後排乘客座椅椅背後緣相切於車輛縱向中心面之水平距離)1/3 至2/3 間。(會議結論五)

  42. 交通部100.4.14 交路字第 1000025209 號函(已修正：參考 at)
    1. 案由：有關公路監理機關查有未依合格證明書所載內容製造、打造或進口車輛之通報及處理機制案。（100 年2 月18 日召開之100 年度第2 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄）
    2. 有關公路監理機關查有未依合格證明書所載內容製造、打造或進口車輛之通報及處理機制：
      1. 公路監理機關查有未依車輛型式安全審驗合格證明書內容製造、打造或進口之車輛情事時，應於下一工作天下班前以傳真方式通報審驗機構（聯絡窗口：吳俊德，聯絡電話： 04-7812180 分機3120）及其他公路監理機關進行該車輛之專案列管，以避免該車輛另行辦理審驗或至其他公路監理機關辦理領牌之情事發生，並應於3 個工作天內已函文方式正式通報審驗機構（副知交通部、公路總局及其他公路監理機關），前述傳真及函文之通報內容至少包含該車輛赴公路監理機關所檢附之合格證明文件影本（含完成車尺寸圖）、車型代碼、車身號碼及不符合情事說明。
      2. 公路監理機關於接獲傳真通報後，應立即停止辦理該車輛之新領牌照登記檢驗。審驗機構於接獲傳真通報後，應限制該車輛相關審驗申請，並依車輛型式安全審驗管理辦法第 30 條第 1 項規定查處。
      3. 審驗機構依車輛型式安全審驗管理辦法第 30 條第 1 項規定，經查明屬實後，應按不符合情事，依同法第 29 條規定辦理品質一致性現場核驗及抽樣檢測。如現場核驗及抽樣檢測之車輛，經查申請者確有未依車輛型式安全審驗合格證明書內容製造、打造或進口之情形者，審驗機構將函知該公司品質一致性核驗結果不合格，並停止該公司相關合格證明書及審查報告之各項申請，另函請交通部進行後續依法之處置。
      4. 若同案涉有冒用、偽造或變造合格證明書者，公路監理機關應依公路法第 77 條之 1 第 3 項規定進行必要之處置。

  43. 財團法人車輛安全審驗中心100.4.7 車安審字第 1000001281 號函：
    1. 案由：100年4月1日召開之100年度第 3 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 低地板大客車規格規定之「已承載坐於座位之乘客為主」、「設有立位之其他空間」、「設有立位之其他空間不超過相當於二個雙人座椅空間」及「導盲犬設置空間大小、位置及數量」認定原則案：（會議結論第 1 案）
      1. 車安中心所擬認定原則補充規定應屬妥適。
      2. 公路監理機關受理低地板大客車登檢領照時，應核實登記該車為第幾類低地板大客車。
      3. 低地板大客車之導盲空間及輪椅置放空間應依規定標示清楚。
      4. 低地板大客車之導盲空間、輪椅置放空間及安全門通道因有其特殊用途，依現行規定不得核定立位及設置拉環、扶手；惟請車安中心仍確認國外之相關規定，後續必要時再予研商討論。
      5. 另低地板大客車（含一般大客車）如設置有輪椅置放空間及輪椅固定裝置時，則可依座椅面積規定核定座位數。
    3. 車輛安全檢測基準第六十三項、低地板大客車規格規定之補充規定：
      1. 第二類大客車「以承載乘坐於座位之乘客為主」之認定：以坐位數大於（或至少等於）立位數之 1.4 倍為原則。申請者辦理檢測時應宣告其車輛類別（第一類、第二類或第三類）及立位數，檢測機構應於出具之檢測報告中登載實際安裝座位數及宣告立位數。另該座/立位數資訊亦應於第一類及第三類大客車申請案之檢測報告中登載。
      2. 第二類大客車「設有立位之其他空間」之認定：安全門通道區域視為其他空間，而供乘客上下車門之通道區域視為走道。
      3. 第二類大客車「設有立位之其他空間不超過相當於二個雙人座椅空間」之認定：係指該車上設有立位之其他空間「總和」不超過二個雙人座椅空間，雙人座椅（以該檢測車輛上所配置最多數之雙人座椅為依據）空間定義為座椅長度及寬度面積，包含膝部空間 30 公分。
      4. 導盲犬設置空間大小、位置及數量之認定：依實際設置導盲犬空間大小之合理性進行認定，均為雙人座椅空間大小，其設立位置應於座椅鄰近區域（但不可設於）車輪突起處之區域），數量可為一個或多個。

  44. 財團法人車輛安全審驗中心100.5.25車安審字第 1000002161 號函：
    1. 案由：100年5月10日召開之100年度第 4 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 完成車尺寸圖繪製之昇降尾門、車廂邊門、凹型大小、位置、數量等，如與實際車輛有所差異時，應如何認定：建議於101年實施檢附完成車照片前，除交通部另有規定外，其完成車尺寸圖得為示意圖。（臨時動議第 2 案）

  45. 交通部100.6.2 交路字第 1000034837 號函：
    1. 案由：公路監理機關依車輛型式安全審驗管理辦法第 33 條規定，對經查有未依審驗合格證明書打造車輛之該合格證明所含各車型車輛應停止辦理新登檢領照，是否包含已換證之延伸車型案。
    2. 查申請者有車輛型式安全審驗管理辦法第 30 條第 2 項經核驗確有未依車輛型式安全審驗合格證明書所載內容製造、打造或進口之情形者，該合格證明書所含各車型車輛，公路監理機關應停止辦理新登檢領照，同辦法第 33 條第 1 項定有明文；而只要是包含經核驗確有未依規定打造車輛之車型之合格證明書，即為上開辦法規定所稱之該合格證明，應為明確。

  46. 財團法人車輛安全審驗中心100.8.10車安審字第 1000003836 號函(修正前：參考 ap)
    1. 案由：修正「公路監理機關查有未依合格證明書所載內容製(打)造或進口車輛之通報及處理機制」作業案。
    2. 公路監理機關及審驗機構遇有違反「車輛型式安全審驗管理辦法」第 30 條第 1 項及第 31 條規定情事時，相關屬多量合格證明及少量合格證明通報及處理機制如下：
      1. 查有未依「多量審驗合格證明書」所載內容製(打)造或進口車輛者：
        1. 公路監理機關查有未依車輛型式安全審驗合格證明書（多量）內容製造、打造或進口之車輛情事時，應於下一工作天下班前以傳真方式通報審驗機構(聯絡窗口：吳俊德，聯絡電話： 04-7812180 分機3120)及其他公路監理機關進行該車輛之專案列管，以避免該車輛另行辦理審驗或至其他公路監理機關辦理登記檢驗，並應於 3 個工作天內以函文方式正式通報審驗機構（副知交通部、公路總局及其他公路監理機關），前述傳真及函文之通報內容至少包含該車輛至公路監理機關所檢附之合格證明文件影本(含完成車尺寸圖)、車型代碼、車身號碼及不符合情事說明。
        2. 公路監理機關於接獲傳真通報後，應立即停止辦理該車輛之新領牌照登記檢驗。審驗機構於接獲傳真通報後，應限制該車輛相關審驗申請，並依車輛型式安全審驗管理辦法第 30 條第 1 項規定查處。
        3. 審驗機構依車輛型式安全審驗管理辦法第 30 條第 1 項規定，經查明屬實後，應按不符合情事，依同法第 29 條規定辦理品質一致性現場核驗及抽樣檢測。如現場核驗及抽樣檢測之車輛，經查申請者確有未依車輛型式安全審驗合格證明書內容製造、打造或進口之情形者，審驗機構將函知該公司品質一致性核驗結果不合格，並停止該公司相關合格證明書及審查報告之各項申請，另函請交通部進行後續依法之處置。
        4. 若同案涉有冒用、偽造或變造合格證明書者，公路監理機關應依公路法第 77 條之 1 第 3 項規定進行必要之處置。
      2. 查有未依「少量審驗合格證明書」所載內容製(打)造或進口車輛者：
        1. 公路監理機關查有未依車輛型式安全審驗合格證明書（少量）內容製造、打造或進口之車輛情事時，其通報方式同上揭（1）A.。
        2. 公路監理機關於接獲傳真通報後，應立即停止辦理該車輛之新領牌照登記檢驗。審驗機構於接獲傳真通報後，應限制該車輛相關審驗申請，並依車輛型式安全審驗管理辦法第 31 條規定查處。
        3. 審驗機構應對前項車輛限期改善，改善完成後由審驗機構進行逐車查驗，查驗不合格者，審驗機構應報請交通部廢止該車輛之合格證明書，查驗合格之車輛由審驗機構發文通知申請者（副知公路監理機關），始得辦理登檢領照。
        4. 若同案涉有冒用、偽造或變造合格證明書者，公路監理機關應依公路法第 77 條之 1 第 3 項規定進行必要之處置。

  47. 財團法人車輛安全審驗中心100.8.4車安審字第 1000003556 號函：
    1. 案由：100年7月28日召開之100年度第 6 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 申請者進口辦理安全審驗之車輛無打刻車身號碼，僅為黏貼原廠車身號碼標籤案：考量本案申請者為該車輛之代理商（視同原廠），且確認長時間不易脫落，故原則同意以該原廠標籤認定車身號碼，另為使公路監理機關後續辦理該等車輛之定（臨）檢有所查驗依據，請申請者於該申請案之「完成車照片」加附該車輛之車身號碼標籤視圖。（臨時動議第 2 案）

  48. 交通部100.9.8交路字第 1000008567 號函：
    1. 案由：核復100年7月28日召開之100年度第6次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。（100-06/MR07-01）
    2. 申請少量車型安全審驗車輛之審驗補充作業規定：
      1. 國內汽車、機車製造廠或代理商申請少量車型安全審驗，自中華民國105年1月1日起，同一申請者同一年度同車型規格之車輛，不得逾 75 輛；中華民國101 年至104年不得逾下列規定：
        1. 101 年： 300 輛。
        2. 102 年： 250 輛。
        3. 103 年： 200 輛。
        4. 104 年： 150 輛。
      2. 依車輛型式安全審驗管理辦法第13 條之規定，對於已取得車輛型式安全審驗合格證明書之延伸車型，以實體車逐車辦理少量車型安全審驗者，得不受前項規定車輛數之限制。

  49. 交通部100.11.3交路字第 1000010504 號函：
    1. 案由：核復100年度第 8 次「車輛型式安全審驗及檢驗相關疑義事項」會議事項案。
    2. 利兆實業有限公司前未依車輛型式安全審驗合格證明所載規格打造之 4 輛砂石專用半拖車，因車主對其車體已做過整修，致如採原核定之車輛貨斗往下修改方式執行改善，將破壞車體結構，爰經旨揭會議研商建議可同意該公司所提參考先前砂石半拖車軸距變更案之處理方式，變更為非砂石專用之一般傾卸框式半拖車之改善方式乙節，本部原則同意照辦。

  50. 財團法人車輛安全審驗中心100.12.19車安審字第 1000005906 號函：
    1. 案由：審驗合格證明書加蓋之章戳，就審驗合格證明書改以電子核章案。
    2. 本中心自辦理型式安全審驗作業以來，在合於相關法規規定之前提下，均持續進行相關作業簡化，考量目前審驗合格證明書係以人工逐案以印章加蓋之方式，且申請者反應核發審驗合格證明書加蓋之章戳常因外力因素導致模糊，另為加強審驗合格證明書章戳防偽辨識功能等，本中心將分階段分申請審驗類型，以電子系統自動列印合格證明書章戳。
    3. 前項電子系統自動列印合格證明書章戳作業，將自101年1月1日起優先實施多量延伸實體車審驗所核發之少量車型安全審驗合格證明書。

  51. 財團法人車輛安全審驗中心100.12.22車安審字第 1000006161 號函：
    1. 案由：100年12月16日召開100年第 10 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 車輛空重大於 20 公噸逾傾斜穩定度測試設備時，是否得由檢測機構以計算之方式進行試算案：同意檢測機構於交通部認可範圍內，若有車輛空重車超過設備能量者，得由檢測機構以前例計算方式代替檢測。(臨時動議三)

  52. 財團法人車輛安全審驗中心100.12.21車安審字第 1000006109 號函：
    1. 案由：檢送查詢「車輛型式安全審驗合格證明書」相關資訊之電子資料庫帳號、密碼案。
    2. 查詢路徑為：http://tasb2c.vscc.org.tw/master/Login.aspx

  53. 交通部101.1.6交路字第 1000067053 號函：
    案由：「國內車輛製造廠、底盤車製造廠及車身打造廠初次申請審驗其申請者資格及規格技術證明文件審查」及「因應安全帶合格標識規定施行之安全帶基準審查」等 2 項審驗補充作業規定案。

    ※ 100-10/MR16-01 因應安全帶合格標識規定施行之安全帶基準審查補充作業規定：

    1. 新案、延伸案、變更案：
      1. 新案、延伸案、變更案等審查報告申請案，自101年7月1日起，應於申請文件?基本資料表?第4 點中說明?合格標識?之式樣與標示位置。
      2. 若?合格標識?以貼紙方式標示，應於申請案提出時一併提供貼紙樣張。
      3. 若申請者已取得經濟部標準檢驗局核可之?商品檢驗標識?，得以該?商品檢驗標識?替代?合格標識?。
      4. 自交通部核定同意本項配套措施日起至101年6月30日期間之申請案，若申請時已完成宣告?合格標識?之式樣與標示位置者，於該審查報告中增加備註事項，以茲識別。若申請時未完成宣告?合格標識?之式樣與標示位置者，則該審查報告亦應於101年7月1日前來函補宣告?合格標識?之式樣與標示位置。
    2. 已持有有效之原(舊)有審查報告：
      1. 已持有有效之原(舊)有審查報告，若103年1月1日以後仍欲持續使用者，應於101年7月1日前來函宣告?合格標識?之式樣與標示位置。
      2. 若原(舊)有審查報告逾期未來函宣告?合格標識?之式樣與標示位置者，則報請交通部宣告該審查報告有效期限至102年12月31日止。
    3. 自103年1月1日起，使用安全帶審查報告申請安全審驗時，裝置於車輛上之安全帶應標示「合格標識」或經濟部標準檢驗局「商品檢驗標識」。

    ※ 100-10/MR06-01 國內車輛製造廠、底盤車製造廠及車身打造廠初次申請審驗其申請者資格證明及規格技術文件審查補充作業規定：

    1. 適用對象：初次申請車輛型式安全審驗之國內車輛製造廠、底盤車製造廠及車身打造廠。
    2. 初次申請車輛型式安全審驗之國內車輛製造廠、底盤車製造廠及車身打造廠，除依車輛型式安全審驗管理辦法（以下簡稱審驗管理辦法）第六條第一項第一款規定檢附申請資格證明文件外，並應另經審驗機構依資格證明文件辦理廠址符合性及規模之工廠查核作業。審驗機構至少應查核下列事項：
      1. 工廠場址所有權或租賃證明文件。
      2. 工廠廠區建築物、空間、設備及相關生產設施配置。
    3. 初次申請車輛型式安全審驗之國內車輛製造廠、底盤車製造廠及車身打造廠國內車輛製造廠、底盤車製造廠及車身打造廠，依審驗管理辦法第六條第一項第二款第一目規定檢附之規格技術基本資料，應包括下列規定之車輛生產品質一致性管制及設計開發技術能力文件資料，並由審驗機構辦理工廠查核作業時併同查核之：
      1. 生產品質一致性管制能力：
        1. 品質管制方式。
        2. 生產治夾具設備、組裝流程、組裝作業標準及組裝品質檢查表。
        3. 品質管制人員配置及設計開發技術人員之學經歷資料。
        4. 外包項目及管制流程。
        5. 進貨檢查及不符合品管制流程。
        6. 設計變更管制流程。
        7. 抽樣檢驗方式、比率及記錄方式。
        8. 檢驗設備維護保養與校正。
        9. 不合格情形之改善方式。
      2. 設計開發技術能力：
        1. 取得國外技術母廠授權組裝或製造之國內汽機車及底盤車製造廠，應辦理下列查核：
          1. 國外技術母廠授權組裝或製造證明文件。
          2. 耐久性能測試文件：應引用國家標準、國際標準或更嚴格廠規進行測試，且測試哩程不得小於保固哩程，另機車至少不得低於一萬五千公里，汽車至少不得低於五萬公里，另得採加速耐久測試方式執行，測試完成後應確認懸吊、結構、動力、煞車及底盤系統有無異常。
          3. 申請電動機器腳踏車審驗者，另應辦理下列查核：
            1. 車輛操控穩定性測試文件。
            2. 相關產品安全測試文件(得以車輛安全檢測基準「電動機器腳踏車高溫擠壓電擊安全防護規範」檢測報告替代)。
            3. 轉向龍頭非為一體成型者須檢附車輛結構疲勞強度測試文件，但小型輕型機器腳踏車，得以車輛安全檢測基準「小型輕型機器腳踏車之車架疲勞強度」檢測報告替代。
            4. 生產車型與電動自行車及電動輔助自行車之差異說明。
        2. 非取得國外車輛製造廠技術授權者，除辦理上述第(2)至(3)點查核外，另應辦理下列查核：
          1. 動力性能測試文件：應引用國家標準、國際標準或更嚴格廠規進行測試，測試項目應至少包含最高速率、加速、爬坡能力項目。
          2. 煞車性能測試文件：應引用國家標準、國際標準或更嚴格廠規進行測試(得以車輛安全檢測基準「動態煞車」檢測報告替代)。
          3. 汽機車及底盤車結構CAE 靜態分析技術文件，應包含項目如下：
            1. 有限元素模型建立：
              1. 模型建構元素說明與焊接元素說明。
              2. 模型品質說明。
              3. 使用單位與材質參數(楊氏係數、普松比、密度)。
              4. 負載與質量分布。
              5. 邊界條件。
            2. 車頭軸向力傳遞路徑分析(考量傳遞不連續問題)受水平力 N 牛頓後於邊界條件(N值：指原廠設計值)：
              1. 前輪軸拘束。
              2. 後輪軸拘束。
              3. 前後輪軸皆拘束。
            3. 上下彎矩勁度、左右彎矩勁度及上下扭矩勁度分析。
            4. 自重分析與全負載分析。
            5. 自然模態振動分析(不須配重)。
            6. 配重後模態振動分析。
            7. 焊接疲勞分析


9.3 電子公路監理網─型式安全審驗

第9篇 型式安全審驗

9.3 電子公路監理網(www.mvdis.gov.tw)車輛型式安全審驗資料查詢

  1. 點選登入(LOGIN)

  2. 輸入使用者編號及密碼

  3. 登入後可修改個人資料，查詢型式認證資料直接點選監理人員。

  4. 選擇查詢條件

  5. 查詢結果-以申請者查詢

  6. 查詢結果-以核准字號查詢

  7. 查詢結果-以合格證明編號查詢

  8. 查詢結果-以車型代碼查詢

  9. 查詢結果資料說明

  10. 認證明細資料畫面


10.1 貨物稅條例摘要─貨物稅

第10篇 貨物稅

10.1 貨物稅條例摘要（91.1.17）

  1. 第6條橡膠輪胎：凡各種輪胎均屬之，其稅率如左：
    1. 大客車、大貨車使用者，從價徵收 10%。
    2. 其他各種橡膠輪胎，從價徵收 15%。
    3. 內胎、實心橡膠輪胎、人力與獸力車輛及農耕機用之橡膠輪胎免稅。

  2. 第12條第1項車輛類之課稅項目及稅率如左：
    1. 汽車：凡各種機動車輛、各種機動車輛之底盤及車身、牽引車及拖車均屬之。
      1. 小客車：凡包括駕駛人座位在內，座位在 9 座以下之載人汽車均屬之。
        1. 汽缸排氣量在 2 千立方公分以下者，從價徵收 25%。
        2. 汽缸排氣量在 2001 立方公分以上者，從價徵收 35%。但自本條文修正施行日起第六年之同一日起稅率降為 30%。
      2. 貨車、大客車及其他車輛，從價徵收 15%。
      3. 供研究發展用之進口車輛，附有特殊裝置專供公共安全及公共衛生目的使用之特種車輛、郵政供郵件運送之車輛、裝有農業工具之牽引車、符合政府規定規格之農地搬運車及不行駛公共道路之各種工程車免稅。
    2. 機車：凡機器腳踏車、機動腳踏兩用車及腳踏車裝有輔助原動機者均屬之，從價徵收 17%。

  3. 第12條第2項
    前項第1款第3目所稱供研究發展用之進口車輛，指供新車種之開發設計、功能系統分析、測試或為安全性能、節約能源、防治污染等之改進及零組件開發設計等之進口汽車。

  4. 第12條第3項
    第1項第1款第3目所稱附有特殊裝置專供公共安全及公共衛生目的使用之特種車輛如左：
    1. 專供公共安全使用之警備車、偵查勘驗用車、追捕提解人犯車、消防車及工程救險車等。
    2. 專供公共衛生使用之救護車、診療車、灑水車、水肥車、垃圾車、消毒車、掃街車、溝泥車、沖溝車、捕犬車及空氣污染測定車等。

  5. 第12條之2
    於本條文生效日起五年內購買低底盤公共汽車、天然氣公共汽車、油電混合動力公共汽車、電動公共汽車、身心障礙者復康巴士並完成登記者，免徵該等汽車應徵之貨物稅。
  6. 第12條之3
    第12條第1項第1款第1目之1.所定汽缸排氣量在 2000 立方公分以下之小客車，包括馬達最大馬力在 208.7 英制馬力以下或 211.8 公制馬力以下完全以電能為動力之電動小客車；同目之2.所定汽缸排氣量在 2001 立方公分以上之小客車，包括馬達最大馬力在 208.8 英制馬力以上或 211.9 公制馬力以上完全以電能為動力之電動小客車。
    於本條文生效日起三年內購買完全以電能為動力之電動車輛並完成登記者，免徵該等車輛應徵之貨物稅。
    前項減免年限屆期前半年，行政院得視實際推展情況決定是否延長減免年限。


10.2 貨物稅相關行政命令─貨物稅

第10篇 貨物稅

10.2 貨物稅相關行政命令

  1. 財政部67.6.8臺財稅第 33715 號函：
    1. 打造車身廠商及汽車修理廠，以已稅車輛或底盤改（加）裝車身，合於課稅條件者，應辦理貨物稅廠商登記。
    2. 對已稅車輛或底盤改（加）裝車身或加裝設備，而無完稅照或免稅證明者，應不予受理其變更登記之申請。
    3. 使用已稅車輛重新換裝整個車身者，應照出廠當月之車身稅價，依率課徵貨物稅。
    4. 使用已稅車輛或底盤加裝設備者，除加裝自動傾卸設備及起重機設備外，其餘加裝設備價格在 5 千元以上者(註：財政部82.9.25臺財稅字第 821498171 號函已調高為 7 千元以上)，應予補稅，其完稅價格由稽徵機關認定。
    5. 一般車身局部改裝變更為不同型式車身，其改裝前完稅價格在 5 千元以上者(註：財政部82.9.25臺財稅字第 821498171 號函已調高為 7 千元以上)，應予補徵貨物稅。

  2. 交通部81.3.4交路81字第 006812 號函：
    車輛車身再次改為原有型式，經由車籍資料查證其車身型式、尺寸與曾登載之型式、尺寸相符，且其車身非重新打照而為先前之車身者，不需查驗其車身之貨物稅繳納證明文件。

  3. 公路局81.10.20監 81-414-1-502 號函、財政部81.9.29臺財稅字第 810371978 號函：
    已稅車輛改（加）裝作為殘障專用車輛，其改裝部份免徵貨物稅。

  4. 財政部82.9.25臺財稅字第 821498171 號函：
    已稅車輛或底盤改（加）裝車身或加裝設備，自82年10月1日起，其改（加）裝價格超過新臺幣 7 千元以上者，應予補徵貨物稅。

  5. 財政部85.4.26臺財稅字第 851903542 號函：
    以已稅車輛加裝為瓦斯車，其加裝設備之價格超過新臺幣 7 千元以上者，應予補徵貨物稅。

  6. 公路局89.8.18路監牌字第 8935072 號函：
    輪胎修補業專用服務車辦理變更式樣為「補胎機具」時，其裝於車上之空壓機已繳納貨物稅，不能要求重複課稅。

  7. 交通部89.9.25交路89字第 056548 號函、財政部89.9.15臺財稅第 0890456553 號函：
    車身式樣變更改（加）裝價格在 7 千元以下，仍應取據主管稽徵機關核發之免稅證明。

  8. 財政部89.11.1台財稅字第 0890457056 號函：
    已稅汽車或機車僅係顏色變更者，其向公路監理機關辦理變更登記時，毋庸檢附主管稽徵機關核發之貨物稅免稅證明文件。

  9. 交通部90.9.11交路90字第 055526 號函、財政部90.9.10臺財稅字第 09004550 號函：
    使用中之幼童專用車應依規定改裝座椅，如座位數變更，並應至公路監理機關辦理變更登檢時，基於該項座椅數變更係強制性規定，且非增加幼童專用車之價值，業經財政部同意公路監理機關不需查驗其貨物稅補（免）徵證明。

  10. 財政部台灣省北區國稅局91.10.18北區國稅三字第 0911051098 號函：
    已稅車輛之座椅換新修護保養，依財政部76.9.1 台財稅字第 760010243 號函規定屬修理性質，應免課徵貨物稅。惟如將原裝四排式座椅全部拆除重新換裝置為不同型式之三排式座位，即應依財政部67.6.8台財稅字第 33715 號函及82.9.25台財稅字第 821498171 號函釋規定，核定徵（免）貨物稅。

  11. 交通部公路總局92.5.7路監牌字第 0920018219 號、財政部92.4.30台財稅字第 0920404574 號函：
    同一公司之已稅車輛互換車斗，如工資部分達課稅標準，自應完納貨物稅並取具完稅照；否則應取具稽徵機關核發之免稅證明。

  12. 財政部台北市國稅局92.6.27財北國稅審三字第 0920058893 號函：
    僅換裝引擎，依財政部81 台財關第 801801005 號函釋規定無需課徵貨物稅。

  13. 財政部92.9.19台財稅字第 0920055627 號函、交通部公路總局92.10.2路監牌字第 0920040802 號函：
    依財政部76.9.1台財稅字第 760010243 號函規定，換裝座椅係屬修理車身性質，不課徵貨物稅。本案已稅大客車重新換裝座椅變更座位，如經改裝廠商所在地國稅局查明符合上開規定者，該廠商應檢具該國稅局所核發之免稅證明文件，持憑向公路監理機關辦理汽車變更登記。

  14. 財政部93.12.8台財稅字第 09304561490 號函、交通部公路總局93.12.16路監牌字第 0930052545 號函：
    已稅大客車換裝座椅變更座位數而未重新換裝車身或變更車型者，依財政部76.9.1台財稅字第 760010243 號函規定，核屬修理車身性質，免徵貨物稅。公路監理機關辦理尚開車輛座位變更登記時，同意免查驗其貨物稅完（免）稅證明。

  15. 交通部公路總局94.4.21路監牌字第 0941002572 號函：
    車輛改（加）裝設備，是否課徵貨物稅，應依相關稅法規定辦理；貴所（台中區監理所）函為大客車變更車重，應否查驗貨物稅乙節，請依實車查核據以核定；對於與原登記規格不符部份，自應依規定查驗貨物稅完（免）稅證照，如屬財政部76.9.1台財稅字第 760010243 號函所示，屬修理性質者，建議參照該函示規定辦理。

  16. 財政部臺灣省北區國稅局95.1.16北區國稅審三字第 0951001593 號函：
    1. 案由：已稅小貨車改(加)裝防撞桿，無完稅照或免稅證明者，應不予受理案。
    2. 本案仍請依據財政部67.6.8台財稅第33715及82.9.25台財稅第 821498171 號函規定辦理。

  17. 財政部96.1.17台財稅字第 09604501520 號函：
    已稅小客車及小客貨車加裝固定式置物架，公路監理機關於辦理上開車身變更登記時，同意免查驗其貨物稅完(免)稅證明。

  18. 財政部96.1.17台財稅字第 09604501510 號函：
    1. 案由：已稅車輛改(加)裝車身或加裝設備，在新台幣 10,000 元以上者，應予補徵貨物稅。
    2. 已稅車輛或底盤改(加)裝車身或加裝設備，自本(96)年3月1日起，其改(加)裝價格在新臺幣 10,000 元以上者，應予補徵貨物稅。
    3. 財政部82年9月25日台財稅第821498171號函自本(96)年3月1日起停止適用。

  19. 財政部96.4.4台財稅字第 09604516200 號令、交通部公路總局96.4.18路監牌字第 0960017249 號函：
    1. 案由：已稅小貨車加裝吊桿，其加裝價格未達新台幣 3 萬元者，免予補徵貨物稅案。
    2. 個人實際從事農、漁、畜牧、養殖行業，並依道路交通安全規則第16條但書及其附件1之1「自用小貨車牌照申領審核規定」第1點(三)規定，申領自用小貨車牌照之已稅小貨車加裝吊桿，其加裝價格未達新台幣3萬元者，免予補徵貨物稅。


11.1 車頂燈─計程車

第11篇 計程車

11.1 車頂燈

  1. 依據：道路交通安全規則附件七(99.4.19修正)

  2. 安裝規定：
    1. 盞數應為一盞。
    2. 燈色不得紅色。
    3. 安裝位置應固定於車頂前半部適當位置，不得以磁鐵吸住方式安裝。
    4. 燈光開關應與計費錶聯動。
      車頂燈 位置不符規定


11.2 執業登記證─計程車

第11篇 計程車

11.2 執業登記證

  1. 道路交通安全規則
    1. 第 39 條及第 39 條之 1：計程車執業登記證插座完好，位置合於規定。
    2. 第42條第2項：計程車應於儀錶板上右側與右前座椅背設置執業登記證插座，並於右前座椅背標示牌照號碼；未經核定之標識及裝置不得設置。（92.10.15新修訂，自93.1.1起實施）
    3. 第44條：個人經營計程車客運業者應於指定日期前後1個月內持行車執照、新領牌照登記書及其本人有效計程車駕駛人執業登記證申請檢驗。

  2. 計程車駕駛人執業登記管理辦法(95.10.19)
    1. 第13條第1項：計程車駕駛人應將執業登記證置於儀錶板上右側，執業登記證副證置於右前座椅背插座。
    2. 第13條第2項：前項執業登記證之置放位置，已裝有安全氣囊或其他汽車原廠所附之安全設備者，應另擇儀表板上其他明顯位置置放。

  3. 相關行政函示
    1. 內政部警政署93.1.8警署交字第 0930003420 號函：
      內政部警政署現正辦理營業小客車駕駛人執業登記證（含正、副證）樣式遴選及換證事宜，暫定94年起全面換證。
    2. 交通部公路總局93.1.16路監牌字第 0930002231 號函：
      營業小客車駕駛人執業登記管理辦法第17條規定「執業登記證副證相關規定另定施行日期」。有關副證插座規定及檢驗日期，俟內政部警政署發布後辦理。
    3. 臺北縣政府警察局95.6.16北縣警交字第 0950076726 號函：
      新式計程車職業駕駛人執業登記證，自95.7.1起至96.8.31止，配合計程車駕駛人執業登記證年度查驗時辦理換發新證。


11.3 車窗及車門─計程車

第11篇 計程車

11.3 車窗及車門

  1. 道路交通安全規則第39條、第39條之1
    計程車車窗玻璃除依規定標識車號外，並不得黏貼不透明之色紙或隔熱紙。
  2. 公路局78.11.29監 78-414-1-459 號函
    不透明反光紙認定，在車輛兩側正方能透視車內及不反光為原則。
  3. 交通部87.1.7八十六交路字第 86058405 號函
    1. 案由：營業小客車車窗黏貼不透明色紙、反光紙或隔熱紙執行疑義案。
    2. 查「道路交通安全規則」第39條第2項第7款規定：「營業小客車車窗玻璃不得黏貼不透明之色紙或隔熱紙」，如有違反者依「道路交通管理處罰條例」第16條規定處罰。其立法目的在於使計程車內之舉動，均能由車外觀察了解，以確保乘客與駕駛人安全，依此，有關「不透明」色紙、反光紙或隔熱紙之認定標準，如無其他更好之方法，仍宜按現行實務作法，以在車輛兩側正方目視能透視車內及不反光為原則辦理。

  4. 交通部94.1.7交路字第 0940000258 號函
    1. 案由：國瑞牌NE型轎式小客車其後座側邊玻璃及後擋風玻璃，原出廠即裝配為黑色玻璃，申領營業小客車牌照疑義案。
    2. 道路交通安全規則第39條之1第9款規定，營業小客車車窗玻璃不得黏貼不透明之色紙或隔熱紙。其立法精神係為透視營業小客車內載客狀況，以維護司機及乘客安全，減少治安事件發生。
    3. 該款車輛後座側邊玻璃及後擋風玻璃，原出廠即裝配為黑色玻璃，雖非黏貼有色隔熱紙，惟與前述立法旨意有違，故本案該款車輛仍應使用符合規定之透明玻璃車窗，方得申領營業小客車牌照。


11.4 車身顏色─計程車

第11篇 計程車

11.4 車身顏色

  1. 道路交通安全規則第 42 條
    1. 新領牌照、汰舊換新及變更顏色之計程車，其車身顏色應使用台灣區塗料油漆工業同業公會塗料色卡編號一之十八號純黃顏色。
    2. 申請牌照及變更顏色之轎式自用小客車車身顏色不得與前款計程車車身顏色相同。

  2. 交通部85.12.23交路字第 008642 號函：
    計程車前、後保險桿及車門護條等零配件，因行車損壞可隨時更換裝修，不予納入車身顏色檢驗範圍。

    保險桿、車門護條、照後鏡 車身得設置廣告物


11.5 車身標識─計程車

第11篇 計程車

11.5 車身標識

  1. 道路交通安全規則第 42 條
    1. 計程車應於兩側後門標示牌照號碼及公司行號、運輸合作社或個人名稱，後窗玻璃標示牌照號碼。計程車兩側車門(不含車窗)範圍得以平面漆繪和穩固黏貼方式張貼廣告，並應符合目的事業主管機關及地方政府相關廣告物管理之法令規定辦理。應標示於兩側後門之牌照號碼及公司行號、運輸合作社或個人名稱，得移置於後葉子板。但後葉子位至空間不足者，牌照號碼及公司行號、運輸合作社或個人名稱仍應標示於兩側後門。(94.12.20修正道路交通安全規則第 42 條第 1 項第 2 款)
    2. 標示材質應為防水漆料或粘貼牢固之材料，其顏色應依規定或為其標示處底色之明顯對比色。

      後車門標識 後窗及行李蓋標識

  2. 其他規定-公路局82.4.28監82-414-1-153號函(註：道路交通安全規則未規範，參考用)
    1. 兩側後門，標噴車牌號碼，由左至右，其字體大小與牌照號碼相同，顏色與車身顏色明顯對比，後車門噴乘客人數。
    2. 公司名稱簡化為原則(2 字或 3 字)，以正楷噴於車號前、後或下方明顯位置，顏色與車身顏色明顯對比，每字大小 8 平方公分。
    3. 後行李蓋尾端噴營業區域。
    4. 後窗加噴車牌號碼，每字約大小 17 公分高，8 公分寬，字粗約 2 公分、每字間隔約 1.5 公分，字體與牌照號碼相同，其顏色為台灣省塗料公會統一編訂四號桔紅色。
    5. 車內右側前、後門車把手旁粘貼申訴電話貼紙。
    6. 依規定設置服務品牌者、於前門側加繪漆標誌，其標誌大小直徑不得逾 22 公分。


11.6 車頂廣告看板─計程車

第11篇 計程車

11.6 車頂廣告看板

  1. 道路交通安全規則第 24 條之 1（92.10.15增訂，93.1.1起實施）
    1. 計程車得設置車頂廣告看板架。
    2. 計程車設置車頂廣告看板架者，應檢具左列證明文件，向公路監理機關申請檢驗及變更登記：
      1. 經交通部認可之專業機構審驗合格之車頂廣告看板架型式審驗報告。
      2. 行車執照。
      3. 汽車新領牌照登記書。
      4. 異動登記書二份。

    註：
    1. 行車執照車身式樣登記「廣告看板」。
    2. 合格廠商(91.6.7)：紅標戶外媒體股份有限公司，看板型式：HS-T1，型式編號：AFB

    車頂廣告看板標識樣張

  2. 計程車設置車頂廣告看板架審驗作業規定-摘要(道路交通安全規則附件 14)
    1. 審驗項目與標準：
      項次 | 審驗項目 | 審驗標準
      一 車頂廣告看板架尺度
      1. 長度不得超出車頂長及影響車頂燈之設置。
      2. 寬度不得超出車頂寬及影響車頂燈之設置。
      3. 至少有 99％ 以上的側面垂直投影面積，其總高度不得超過汽車車頂 50 公分。
      4. 實際架設車頂，距地總高度不得超過 220 公分及車寬 1.5 倍。
      二 | 車頂廣告看板架重量 | 重量不得超過 15 公斤。
      三 | 車頂廣告看板架發聲及畫面設備 | 不得裝置發聲及切換畫面設備。
      四 燈光審驗
      1. 光源為白色。
      2. 光源不得閃爍。
      3. 光源應裝設於車頂廣告看板架本體內部，不得直接外露。

    2. 計程車車頂廣告看板架之製作、安裝、拆（移）裝備由具廣告公會會員之廣告業者為之。(第3點)
    3. 計程車車頂廣告看板架經專業機構型式審驗合格者，應核發合格標識，黏貼於廣告看板架上。(第4點)
    4. 計程車設置車頂廣告看板架參考圖例如左：(第5點)

  3. 交通部99.5.4交路字第 09900040702 號函：
    計程車設置車頂廣告看板架審驗之「合格標識」內容格式規定：
    1. 合格標識之內容應顯示「審查合格標識」、ＣＣ字樣及審查合格號碼。
    2. 合格標識得使用鏨印、鐫印、烙印、壓印、噴砂、腐蝕或貼紙等方式標示。其內容應清楚、容易辨識且不易磨滅。
    3. 合格標識如為貼紙，應採不可重複黏貼使用之材質。
    4. 合格標識應標示於車輛裝置本體，不得標示於產品之包裝上。
    5. 合格標識格式規定及範例圖示：
      1. 最小直徑應為 2 公分，標識之實際大小，得依車輛裝置狀況，依比例適度放大。
      2. 中文字體應為標楷體，且每一字體大小至少 0.3 公分見方。文、數字於標識範圍內應儘量放大。
      3. 標識為貼紙時應使用白底或透明底黑字，且張貼後需能清楚辨識。
      4. 範例圖示：如下圖（L為單位長度，最小為公釐）。


11.7 其他規定─計程車

第11篇 計程車

11.7 其他規定

  1. 汽車運輸業管理規則第 91 條：
    計程車應使用四門轎車。
  2. 交通部90.7.4交路90字第 042406 號函：
    1. 福特六和C224-3H及馬自達J54-CE型5人座轎式小客車（MAV車型號稱五門轎式小客車），可領營業小客車牌照。
    2. 福特六和C224-2H及馬自達J54-BE型7人座轎式小客車，在不影響現行費率結構及本於權責督導安全問題之前提下，可領營業小客車牌照。
      註：據了解該型車款經ARTC型式認證後，車身式樣已改為「旅行式」，不得再請領計程車牌照。

    福特六和C224-3H 型五人座
  3. 台北縣政府91.10.21北府交管字第 0910608100 號函：
    台北地區現行計程車費率結構採計程兼延滯計時制，與搭乘人數無關，故不影響現行計程車費率結構。
  4. 四門轎車之認定：
    1. 交通部77.11.29交路77字第 33378 號函：
      有關運輸業管理規則第 91 條及 99 條之四門轎車認定：凡轎車（不含旅行車）其車身左右兩側各具有兩車門，合計為四車門可供乘客上下車之用，均得視為所述之四門轎車。
    2. 交通部92.7.25交路字第 0920045753 號函：
      依運輸業管理規則第91條規定，營業小客車應使用四門轎車，而其四門轎車之認定，係轎車車身左右兩側各具有兩車門，合計為四車門可供乘客上下車之用（第五門倘為行李蓋設計，非供乘客上下車之用，實質仍視為四門），另車身式樣於出廠型式認證登記為轎式小客車。車款應符合前開規定，方可申請作為營業小客車。

  5. 交通部95.4.17交路字第 0950028556 號函、公路總局95.4.6路監牌字第 0950014136 號函：
    1. 案由：計程車車身設置廣告檢驗及管理案。
    2. 監理機關不審查廣告物內容，僅就道路交通安全規則第 42 條第 1 項第 2 款規定，是否於兩側車門(不含車窗)範圍以平面漆繪或穩固黏貼方式張貼，及標示於兩側後門之牌照號碼及公司行號、運輸合作社或個人名稱移置於後葉子板上，若符合上述規定即予檢驗合格。
    3. 另查道路交通管理處罰條例第 16 條第 1 項第 3 款：「未依規定於車身標明指定標識。」故若查有牌照號碼及公司行號、運輸合作社或個人名稱未依規定移置後葉子板上者，則依上揭條例舉發。
    4. 地方政府相關廣告物管理之法令規定如與中央法規相互扞格，則依中央法規規定辦理。

  6. 臺北縣政府警察局95.6.16北縣警交字第 0950076726 號函：
    1. 案由：臺北縣政府警察局辦理全面換發新式執業登記證案。
    2. 新式計程車職業駕駛人執業登記證，自95.7.1起至96.8.31止，配合計程車駕駛人執業登記證年度查驗時辦理換發新證。

  7. 交通部公路總局97.3.24路監牌字第 0970010312 號函：
    1. 案由：核復新竹所97年3月4日召開之「97年度第2次公路監理車輛工作圈」會議案。(新竹區監理所97年3月12日竹監車字第 0971001092 號函)
    2. 計程車車頂燈可以使用黏著劑方式固定。(會商結論第10案)

  8. 交通部公路總局97.9.12路監牌字第 0971004642A 號函：
    1. 案由：97年度第8次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 計程車繳銷重領為自用小客車，其顏色不得使用台灣區塗料油漆工業同業公會塗料色卡編號1之18號純黃顏色。(臨時動議)

  9. 交通部97.10.22交路字第 0970049736 號函、交通部公路總局97.10.28路監牌字第 0970046269 號函：
    1. 案由：計程車車頂燈以LED顯示相關規範事宜案。
    2. 計程車車頂燈如採LED燈，應限以靜態顯示計程車有關文字(TAXI、出租汽車)、燈色不為紅色、不閃爍(若有文字變換，間隔至少5秒)、不變色及無跑馬燈功能，且其開關不與其他燈光連動，應符合道路交通安全規則附件 7 第 1 點第 10 款規定。


12.1 道路交通安全規則相關規定─幼童專用車

第12篇 幼童專用車

12.1 道路交通安全規則相關規定

  1. 定義與座位計算
    1. 幼童專用車：指專供載運未滿七歲兒童之客車。（第2條）
    2. 座位之計算包括駕駛人及幼童管理人在內。（第3條）

  2. 車輛型式審驗
    1. 新車輛型式：自中華民國90年3月1日起，應以車輛型式安全及品質一致性審驗之方式審驗合格。（第17條）
    2. 新登檢領照：自中華民國91年1月1日起，均應經車輛型式安全及品質一致性審驗合格，始得辦理新登檢領照。（第17條）

  3. 車身顏色與標識
    1. 幼童專用車及專供載運學生之校車車身顏色及標識應符合相關目的事業主管機關之規定。（第42條）
    2. 左右兩側與後方車身標示之倒三角形黃色部分規定：
      1. 新登檢領照：幼童專用車及校車之車身左右兩側與後方車身標示之倒三角形黃色部分，自中華民國90年7月1日起，應使用合於規定之反光識別材料。（第39條）
      2. 定期檢驗：幼童專用車及校車之車身左右兩側與後方車身標示之倒三角形黃色部分，自中華民國91年1月1日起，應使用合於規定之反光識別材料。（第39條之1）
      3. 使用中車輛應於辦理定期檢驗前依規定使用合於規定之反光識別材料，並於定期檢驗時檢驗之，路邊稽查或臨時檢驗時以逾定期檢驗日期仍未改善完成者始予舉發。（交通部90.4.26交路90字第031198號函）
    3. 非校車（或幼童專用車）之他種車輛不宜漆成與校車相同之顏色及標誌圖案。(台灣省交通處75.10.31交一字第47916號函)

  4. 車身各部規格
    1. 幼童專用車之車身各部規格，應符合附件十二之規定。（第 39 條、第 39 條之1）
    2. 使用中車輛於辦理定期檢驗前依規定改裝完成即可，並於定期檢驗時檢驗之，路邊稽查或臨時檢驗時以逾定期檢驗日期仍未完成改裝者，始予舉發。(交通部90.4.26交路90字第 031198 號函)
    3. 各部規格實施日期及適用之登檢規定(新登檢領照檢驗及定期檢驗)，請參考附件十二之規定。

  5. 檢驗週期(95.6.30道路交通安全規則修訂第 44 條)
    自中華民國96年1月1日起新登檢領照之幼童專用車，其出廠未滿五年者，每年至少檢驗一次，五年以上者每年至少檢驗二次；使用中幼童專用車，自指定檢驗日期後亦同。


12.2 幼童專用車車身各部規格─幼童專用車

第12篇 幼童專用車

12.2 幼童專用車車身各部規格

  1. 出入口
    1. 幼童專用車出入口第一階距地踏步高至多 30 公分，其餘各階高度至多 20 公分；階梯有效寬度至少 50 公分。
    2. 幼童專用車出入口第一階或於車身外附加之階梯深度至少 20 公分，且不得突出車身兩側。(99.4.19修正)
    3. 幼童專用車應於出入口設置階梯及上下車扶手，並應能提供幼童適當使用。

    4. 大型幼童專用車之出入口規格應符合大客車出入口之規定；小型幼童專用車之出入口門框寬度至少 60 公分，門框高度至少 120 公分。

  2. 走道寬與內高
    1. 大型幼童專用車之走道寬度與內高應符合大客車之車身各部規格相關規定。
    2. 小型幼童專用車之走道有效寬度至少 30 公分，走道內高至少 130 公分；出入口至走道應能允許直徑 30 公分且高度 100 公分之圓柱物體垂直順利通過。

  3. 幼童座椅配置與尺度
    1. 幼童座位空間每位寬度至少 30 公分，但椅墊有效寬度不得少於 25 公分，椅墊有效深度應為 23 至 25 公分之間，椅墊上緣距地板高度應為 23 至 25 公分之間，但輪弧位置不受此限；椅墊面不得前傾；椅墊內緣至前座椅背後緣之水平距離應為 42 至 45 公分之間。

    2. 幼童座椅應設椅背，椅背高度應為 40 至 45 公分之間，椅背向後傾斜角度 5 度至 10 度且為固定式；座椅配置除幼童管理人座椅之外，其餘座椅應面向前方，並不得設置立位與輔助座椅。
    3. 幼童座椅之椅背上緣不得設有堅硬之物品。
    4. 最前排幼童座椅之前方應設置表面為軟質材料之保護板，保護板上緣距地板高度至少 60 公分，保護板之寬度應能涵蓋該幼童座椅之椅背對應寬度。

    5. 幼童座椅得於走道側設置平行於椅墊面之座椅扶手，座椅扶手上緣至座椅椅墊上緣應為 14 至 15 公分之間，座椅扶手內緣至臨走道之座位中心至少 12.5 公分，座椅扶手寬度至少 2 公分。

      ※補充規定：
      幼童專用車管理人座位及走道有效寬度之尺度應個別計算。（交通部91.1.9交路91字第 0910015034 號函）

  4. 安全門
    1. 除全部幼童座椅皆相鄰出入口外，應在與出入口不同側設置可由車內及車外開啟之安全門，安全門開啟後非經外力不得自動關閉。

    2. 幼童專用車應於安全門上標示「安全門」字體及其操作方法，其字體顏色應為紅色且「安全門」字體每字至少 10 公分見方。

    3. 大型幼童專用車之安全門規格應符合大客車安全門之規定；小型幼童專用車之安全門門框寬度至少 55 公分，有效高度至少 120 公分，安全門下緣距地高至多 62 公分。

    4. 安全門出入口至走道應能允許直徑 30 公分且高度 120 公分之圓柱物體垂直順利通過，且不得於安全門出入口至走道之間設置活動式座椅。

    5. 安全門應設有「防止幼童誤開啟裝置」，啟動「防止幼童誤開啟裝置」時應有警音，警示駕駛及幼童管理人。

  5. 其他
    幼童專用車不得裝設行李架，出入口地板及階梯踏板應有防滑功能，踏板前緣應有明顯辨識界線，車窗玻璃不得黏貼不透明之色紙或隔熱紙，兩側車窗不得裝設橫桿或護網，駕駛座之後方應設置駕駛座欄桿。


12.3 其他相關規定─幼童專用車

第12篇 幼童專用車

12.3 其他相關規定

  1. 滅火器
    1. 幼童專用車應備有合於規定之滅火器，其規定如附件五，並自中華民國93年3月1日起所使用之滅火器應為符合中華民國國家標準之汽車用滅火器。（道路交通安全規則第39條）
    2. 幼童專用車應備有合於規定之滅火器，其規定如附件五，並自中華民國93年10月1日起，使用之滅火器應為符合中華民國國家標準之汽車用滅火器。（道路交通安全規則第39條之1）
    3. 詳見滅火器篇。

  2. 免查貨物稅
    使用中幼童車應依規定改裝座椅，如座位數變更，基於該項改裝屬強制性，免查驗貨物稅補（免）徵證明。(交通部90.9.11交路90字第 055526 號函)
  3. 客貨兩用車不得變更為幼童專用車
    本案經彙徵教育部、內政部（地方政府）及ARTC 等單位意見，並獲內政部兒童局及主管幼童專用車之各縣市政府一致建議：「為維幼童乘坐幼童專用車安全，不宜以廂式客貨兩用車改裝為幼童專用車使用。」查現行道路交通安全規則第 2 條第 1 項第 4 款及第 6 款，已明文區分該兩車種之不同用途，及為避免造成地方自治法規相扞格，故現行規定仍宜維持。(交通部93.12.7交路字第 0930012601 號函)
  4. 幼童專用車之反光貼紙三角形前端黏貼位置
    幼童專用車之反光貼紙，其三角形前端黏貼位置應否垂直通過輪胎位置鋼圈，經各單位意見：查道路交通安全規則並無黏貼位置規定，惟仍應符合各縣市政府幼童專用車管理法令規定。(交通部公路總局96.10.1路監牌字第 0961006258A 號函96.9.14第 5 次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄結論(八))
  5. 幼童專用車右側踏板階梯檢驗原則：
    有關91年以前未經型式審驗之幼童專用車得加裝右側階梯踏板之檢驗原則如下：(交通部96.11.30交路字第 0960011363 號函核復96年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄(交通部公路總局96.10.1路監牌字第 0961006258A 號函)臨時動議(五))
    1. 查有關幼童專用車加裝右側階梯踏板，道路交通安全規則附件15已有明確規範，爰本項事屬車輛設備變更檢驗實務，仍請自本權責核處。
    2. 另建議修法規範97年7月1日起新登檢領照之幼童專用車其右側踏板應強制規定為活動式踏板乙節，查上開規定就幼童專用車其右側踏板之高度及其限制已有明文規範，尚無再修法強制規定踏板型式之必要。

  6. 交通部公路總局97.6.26路監牌字第 0970025717 號函、福特六和汽車股份有限公司97.6.16(97)福六(顧服)字第 F08075 號函：
    1. 案由：福特六和汽車股份有限公司所製造PVT125-1AA已附完整駕駛室底盤車，打造為廂式幼童專用車【安審(96)字第1752號】，其車身號碼變更打刻位置及作法案。
    2. 本案係因福特六和汽車股份有限公司生產PVT125-1AA底盤車款，因顧客自行打造幼童專用車所需，將原始打刻於左前座以下方輪緣邊之鈑金處之車身號碼重新打刻於左前輪大樑上方處，以致無法領牌。
    3. 該公司採用方案：已出售之車輛，若於打造前知悉，除出具同意函文外，將建議顧客重新打刻車身號碼於左前輪大樑上方明顯處；若於事後知悉，亦將協助顧客出具車身號碼變更位置之函文 至相關監理單位，以利顧客順利完成領牌。

  7. 交通部98.4.29路監牌字第 0980030845 號函、交通部公路總局98.5.5路監牌字第 0980019650 號函：
    1. 案由：幼童專用車載運7歲以上學童應予適用道路交通安全規則第30條第1項第4款規定處罰案。(交通部公路總局98.4.23路監牌字第0981002701B號函報部)
    2. 本案貴局召會研商據依道路交通安全規則有關幼童專用車為專供載運未滿7歲兒童之客車及其僅核定駕駛人、幼童管理人及未滿7歲兒童承載座位等之明文規定，所提旨揭幼童專用車載運7歲以上學童應適用道路交通安全規則第30條第1項第4款規定稽查處罰之意見，應屬妥適。
    3. 惟鑑於幼童專用車係為相關幼教及托育機構所備之車輛設備，其如有未依規定使用載運，而同時涉有其相關業管法今規定（如違反兒童及少年福利法第66條、幼雅教育法第18條）而有行政罰法第24條第l項規定之情形時，仍應依規定由權責管轄機關依法定最高罰鍰裁處。
    4. 有關行車執照載運人數將一般座位與幼童座位數分別登記乙節，新登檢領照車輛統一自98年6月1日起登記，使用中車輛於上開日期起參加定檢時併同修正登記，免費換發新行照。(局函，註：借用立位欄位，行照列印「座○人，幼童○○人」)


12.4 臺北縣高中職以下各級學校暨社教機構學生幼童交通車管理要點摘要─幼童專用車

第12篇 幼童專用車

12.4 臺北縣高中職以下各級學校暨社教機構學生幼童交通車管理要點摘要(臺北縣政府91.6.24北府教社字第 0910220261 號函)

  1. 適用範圍
    臺北縣高中職以下各級學校及經臺北縣政府核准立案之補習班、安親班自備之學生交通車及在臺北縣政府辦理立案之幼稚園、托兒所之幼童專用車。
  2. 權責機關
    1. 教育局、社會局辦理事項：
      1. 申請購置交通車同意書之核發。
      2. 辦理交通車保養及駕駛人管理之督導事項。
      3. 交通車過戶後之備查事項。
      4. 交通車行駛路線、上下車地點及因特殊需要駛出報備路線之備查事項。
    2. 監理所辦理事項：
      1. 交通車購置之審核及發照事項。
      2. 交通車定期檢驗及臨時檢驗事項。
      3. 交通車車身顏色、標誌之檢驗事項。
      4. 交通車保養紀錄卡之輔導建立及查驗事項。
      5. 其他配合教育、社政機關辦理交通車管理、督導及檢查事項。

  3. 申領牌照
    1. 應檢附下列單位同意書：
      1. 學校、補習班及幼稚園應經教育局同意。
      2. 托兒所、安親班應經社會局同意。
    2. 幼稚園、托兒所幼童專用車應以新車為限。
    3. 幼稚園、托兒所載送幼童以幼童專用車為限，不得使用他種車輛替代。但在本要點實施前（91.6.24）已以幼稚園、托兒所名義登記領照之小客車或客貨兩用車，經檢驗合格後變更為幼童專用車。
    4. 交通車每日應自行保養，每半年應至合格之甲、乙種汽車修車修理廠實施三級以上保養，並於保養紀錄卡載明以備檢查。學校自設保養人員及設備，經公路局監理所（站）查核符合乙種汽車修理業標準者，得自行辦理交通車之保養事宜。

  4. 車身標誌及顏色
    1. 補習班及安親班自備之交通車、幼童專用車，應於駕駛座兩邊外側加漆政府立案字號。
    2. 車身兩側校（班）名，由車頭至車尾方向加漆。
    3. 各級學校（含幼稚園、托兒所）校車之顏色及標誌設置標準，如圖所示。
    4. 另經洽臺北縣政府，補習班及安親班自備之交通車僅需加漆政府立案字號及校（班）名，無需依該標準之顏色配置及加漆標誌，行照亦無需登記為校車或幼童專用車。

    ※圖示說明：
    1. 車身之顏色：
      1. 紅色。
      2. 黃色。
      3. 綠色。

    2. 車身標誌以深紅、深黃相間配色。
    3. 車身前後方之標誌寬度為車寬之二分之一。
    4. 車身兩側之標誌寬度為車長之六分之一。
    5. 車身兩側校（班）名，應由車頭至車尾方向標示。


附錄一 反光識別材料審驗合格廠商─幼童專用車

第12篇 幼童專用車

附錄一 反光識別材料審驗合格廠商

1.台灣明尼蘇達礦業製造股份有限公司(02-27049011轉546,379，資料時間：94.11.25)
施工廠商 | 地址 | 聯絡電話
基宜花地區
桑利公司 | 基隆市福五街162號 | 02-24525362
匯豐汽車（基隆所） | 基隆市麥金路146號 | 02-24311313
兆藝交通工程有限公司宜 | 蘭縣羅東鎮西安街385巷38號 | 03-9518127
瑞泰工業社 | 宜蘭縣五結鄉中正路3段127號 | 03-9541122
得眾汽車 | 宜蘭縣五結鄉光榮北路70之1號 | 03-9605766
視覺廣告社 | 花蓮市建國路2段202號 | 03-8571333
進東汽車 | 花蓮市吉安鄉中央路3段418號 | 03-8568911
台北市
百駒企業有限公司 | 台北市八德路二段208號 | 02-27734228
健銘有限公司 | 台北市八德路四段15號 | 02-27477472
名翊汽車裝潢有限公司 | 台北市延平北路七段106巷335號 | 02-28102279
匯豐汽車（士林所） | 台北市延平北路6段470號 | 02-28122591
匯豐汽車（松山所） | 台北市八德路四段650號 | 02-27668122
匯豐汽車（辛亥所） | 台北市辛亥路三段45號 | 02-27329432
匯豐汽車（南港所） | 台北市南港路三段16巷27號 | 02-27833261
永利汽車 | 台北市內湖路1段66號 | 02-27977066
台北縣
立型廣告製作有限公司 | 台北縣土城市裕民路92巷24弄2號 | 02-82614242
仁祥汽車股份有限公司 | 台北縣土城市中華路1段40號 | 02-82602288
匯豐汽車（新莊所） | 台北縣三重市重新路5段341號 | 02-29958775
安益有限公司 | 台北縣新莊市新樹路501之1號 | 02-22068366
全立汽車股份有限公司 | 台北縣樹林市中正路347號 | 02-26821711
大鋒汽車修配股份有限公司 | 台北縣樹林市中正路353號 | 02-26873803
匯豐汽車（樹林所） | 台北縣樹林市中正路153-1號 | 02-26873116
欣格汽車股份有限公司 | 台北縣中和市中正路802號 | 02-22236193
怡清汽車車體有限公司 | 台北縣林口鄉工四路32號 | 02-86013121
桃竹苗地區
十碩實業有限公司 | 桃園縣八德市中華路7號 | 03-3696052
匯豐汽車（桃園所） | 桃園縣八德市力行街13號 | 03-3125466
林記廣告 | 桃園市介壽路461號 | 03-3779512
班固汽車（平鎮環南廠） | 桃園縣平鎮市環南路140號 | 03-4924003
匯豐汽車（平鎮所） | 桃園縣平鎮市延平路三段102號 | 03-4945565
匯豐汽車（中壢所） | 桃園縣中壢市西園路101號 | 03-4522709
茂昌隆廣告實業有限公司 | 新竹市中華路2段251號 | 03-5327596
匯豐汽車（新竹所） | 新竹市中華路1段11號之1 | 03-5325131
匯豐汽車（竹北所） | 新竹縣竹北市中正東路36號 | 03-5553721
光量行 | 苗栗地區特約服務站 | 0933-434451
鉅昌汽車（苗栗國華廠） | 苗栗市國華路850號 | 037-359972
鉅昌汽車（頭份民族廠） | 苗栗市頭份鎮民族路537號 | 037-621192
中彰投地區
三貿企業有限公司 | 台中縣烏日鄉五光路1000巷12號 | 04-23362929
明彩標誌標線行 | 台中市復興路3段521號 | 04-22226188
億眾汽車（台中敦化廠） | 台中市敦化路621號 | 04-24255262
億眾汽車（台中復興廠） | 台中市復興路1段206號 | 04-22621460
億元交通工程公司 | 台中市三民路一段58之1號 | 04-23712930
布來恩企業有限公司 | 台中市西屯區二段180巷29號 | 04-23149682
辰陽廣告有限公司 | 台中市復興路1段189號 | 04-22618398
億眾汽車（草屯成功廠） | 南投縣草屯鎮成功路1段702號 | 04-92326955
永向吉企業有限公司 | 南投市祖祠路46號 | 04-92204125
振楠交通工程有限公司 | 彰化縣鹿港鎮洋厝里濱海路54號 | 04-7719288
羊墡企業有限公司 | 彰化縣鹿港鎮新厝巷113號 | 04-7752706
藝美廣告有限公司 | 彰化市中正路二段515號 | 04-7227563
億眾汽車（花壇中山廠） | 彰化縣花壇鄉中山路1段240號 | 04-7872100
雲嘉南地區
大川行 | 雲林縣斗六市明德北路1段651-6號 | 05-5342577
松山汽車修理廠 | 雲林縣斗六市雲林路二段326號 | 05-5323658
國眾汽車（斗南大業廠） | 雲林縣斗南鎮大業路212號 | 05-5967078
國眾汽車（嘉義北港廠） | 嘉義市北港路585號 | 05-2372339
星鑽交通安全標誌器材行 | 台南市金華路4段7號 | 06-2212177
國眾汽車（台南中華廠） | 台南市中華東路3段125號 | 06-2696600
國眾汽車（新營民治廠） | 台南市新營市民治路228號 | 06-6568975
國眾汽車（永康中正廠） | 台南縣永康市中正南路311號 | 06-2542991
川頁源汽車工作室 | 台南縣麻豆鎮新生南路305號斜對面 | 06-5710056
高屏東地區
玖信標線工程有限公司 | 高雄市三民區義德路2巷27號 | 07-3876951
冠軍企業行 | 高雄市左營區庄仔路788巷9弄6號 | 07-7253832
惟良廣告公司 | 高雄市苓雅區四經二路181巷14 號 | 07-7253532
弘宮企業有限公司 | 高雄市三民區義德路2巷25號 | 07-3867943
科宇企業有限公司 | 高雄市苓雅區河北路202號 | 07-2255587
上冠汽車精品百貨行 | 高雄市新興區八德一路164號 | 07-2379666
淳水生化科技(股)公司 | 高雄市楠梓區德祥路160號 | 07-3652433
琦興企業社 | 高雄市三民區灣中街88號 | 07-3837193
永?汽車（鳳山建國廠） | 高雄縣鳳山市建國路3段473號 | 07-7433555
永?汽車（高雄博愛廠） | 高雄市博愛一路450號 | 07-5560061
永?汽車（旗山旗南廠） | 高雄縣旗山鎮旗南一路373之30號 | 07-6617711
和生汽車 | 屏東市和生路2段574號 | 08-7558779
和平汽車修護廠 | 屏東市公正一街113號 | 08-7665661
勝富汽車裝潢行 | 台東市更生路312號 | 089-318365
萬融汽車裝潢百貨 | 台東市開封街615號 | 089-337481
德眾汽車 | 台東市正氣北路526號 | 089-342889
匯豐汽車（澎湖所） | 澎湖縣馬公市西文里183號 | 06-9216381

註：金、馬、澎郵購服務：星?交通安全標誌器材行/台南市金華路4段7號/TEL：06-2212177。

2.香港商台灣瑞飛股份有限公司(02-29619197轉11，資料時間：92.8.4)
地區 | 施工廠商 | 地址 | 聯絡電話
大台北地區 | 旺山企業社 | 台北縣新店市安德街71巷18 號 | 02-86668685
中部地區（桃園以南至雲林、嘉南地區） | 易信實業社 | 台中縣豐原市成功路242巷12弄23號 | 04-25299133 0936-505967
其他地區 | 美國瑞飛台灣分公司 | 台北縣板橋市三民路2段37號12樓 | 02-29619197


附錄二 各縣市政府幼童專用車管理法令制定情形表─幼童專用車

第12篇 幼童專用車

附錄二 各縣市政府幼童專用車管理法令制定情形表

縣市政府 | 法令名稱 | 制定情形
基隆市政府 | 基隆市學生及幼童交通車管理辦法 | 已訂定(96.12.27)
宜蘭縣政府 | 宜蘭縣園所幼童專用車輛管理及使用辦法 | 已訂定
台北市政府 | 各級學校補習班扥育機構學童交通車管理自治條例（草案） | 訂定中
台北縣政府 | 台北縣高中職以下各級學校暨社教機構學生幼童交通車管理要點 | 已訂定
桃園縣政府 | 桃園縣幼童專用車管理辦法 | 已訂定(93.4.27)
新竹縣政府 |  | 尚未訂定
新竹市政府 | 新竹市幼童專用車管理自治條例 | 已訂定(92.1.17)
苗栗縣政府 | 苗栗縣各級學校校車管理要點 | 已訂定
台中縣政府 | 台中縣各級學校校車管理要點 | 已訂定
南投縣政府 | 南投縣學童交通車管理要點 | 已訂定(93.11)
台中市政府 | 臺中市校車管理要點 | 已訂定
彰化縣政府 | 彰化縣幼童專用車管理要點 | 已訂定
雲林縣政府 | 雲林縣校車管理要點 | 已訂定
嘉義縣政府 | 嘉義縣幼童專用車管理要點 | 已訂定
嘉義市政府 | 嘉義市校車管理要點 | 已訂定(90.3.15)
台南縣政府 | 臺南縣校車管理要點 臺南縣幼童專用車管理要點 | 已訂定(94.12.8) 已訂定(94.2.14)
台南市政府 | 台南市校車管理自治條例 | 已訂定(94.4.21)
高雄縣政府 | 高雄縣校車管理辦法 | 已訂定
高雄市政府 | 高雄市校車管理自治條例 | 已訂定(98.4.30)
屏東縣政府 | 屏東縣幼童專用車自治條例 | 已訂定
花蓮縣政府 | 花蓮縣各級學校校車及幼童專用車管理規則 | 已訂定(94.5.18)
台東縣政府 | 台東縣各級學校校車及幼童專用車管理規則 | 已訂定
澎湖縣政府 | 澎湖縣各級學校校車管理要點 | 已訂定
金門縣政府 |  | 未訂定
連江縣政府 |  | 未訂定

  1. 1.資料時間： 91.11.30(註記日期者除外)
  2. 資料來源：財團法人靖娟兒童安全文教基金會、各地方政府網站


13.1 砂石車管理沿革─砂石專用車

第13篇 砂石專用車

13.1 砂石車管理沿革

  1. 名詞演進

  2. 砂石車
    1. 交通部於81.1訂定「裝載砂石、土方之傾卸式車輛貨廂容積檢驗及取締應行注意事項」，並自81.3起實施。
    2. 適用對象：裝載砂石、土方之傾卸式貨車及傾卸式半拖車。
    3. 貨廂容積：
      1. 81.2.29以前領照之貨車，其貨廂之容積以車輛總重噸數除以 3 所得之立方公尺容積為上限。
      2. 81.3.1起新登檢領照之貨車，以其載重噸數除以 1.5 即為貨廂之立方公尺容積。
      3. 81.2.29以前領照之半拖車，如為後雙軸者，其貨廂容積以 35 公噸減去 13 公噸再除以 1.5 所得之立方公尺容積為上限。
      4. 81.3.1起新登檢領照之半拖車，以載重噸數除以1.5即為貨廂立方公尺容積。
    4. 登記及超載認定：
      1. 車身兩側、新領牌照登記書及行車執照（拖車使用證）均應加漆或加註「砂石車」字樣及貨廂長、寬、高尺度。
      2. 砂石車有無超載，以其裝載容積為取締認定標準，不再過磅。未依規定切除車斗者，以過磅認定有無超載。

  3. 砂石標示車
    1. 交通部於85.5訂定「裝載砂石、土方之傾卸式車輛登領砂石車標示牌及超載取締作業規定」，並自85.8起實施。
    2. 砂石車標示牌發放對象：符合下列規定者。
      1. 貨廂容積：
        1. 總重21噸傾卸式（前單軸後雙軸）大貨車：不大於 7 立方米。
        2. 總聯結重35噸傾卸式（後雙軸）半拖車：不大於 14.7 立方米。
        3. 其他噸位車輛：總重噸數除以 3 為裝載容積上限。
      2. 車斗外框顏色：應漆為臺灣區塗料油漆工業同業公會塗料色卡編號一之十九號黃顏色。
      3. 覆蓋方式：機械式可密覆裝置或備有帆布能緊密覆蓋者。
      4. 加漆牌照號碼：在車斗正後方以黑色加漆號牌放大 2.5 倍之車輛牌照號碼。
    3. 行車執照（拖車使用證）加註貨廂長、寬、高及「砂石標示車」字樣。
    4. 超載認定：
      1. 符合規定標示之砂石車，以丈量方式換算。
      2. 經丈量結果與標示牌所載規格不符者以固定或活動地磅實際過磅。
    5. 砂石車標示牌：
      1. 材質：不鏽鋼
      2. 尺寸：長30*寬20*厚0.2cm
      3. 焊接位置：車斗前方右側，上緣與車斗上緣齊平。

  4. 砂石專用車

    道路交通管理處罰條例
    1. 第18條之1：規範裝設行車紀錄器。
      1. 汽車未依規定裝設行車紀錄器者，處汽車所有人新臺幣1萬2千元以上2萬4千元以下罰鍰。
      2. 汽車裝設之行車紀錄器無法正常運作，未於行車前改善，仍繼續行車者，處汽車所有人新臺幣9千元以上1萬8千元以下罰鍰。
      3. 未依規定保存行車紀錄卡或未依規定使用、不當使用行車紀錄器致無法正確記錄資料者，處汽車所有人新臺幣9千元以上1萬2千元以下罰鍰。
      4. 違反前三項之行為，應責令其參加臨時檢驗。
    2. 第29條之1：規範使用砂石專用車輛。
      1. 裝載砂石、土方未依規定使用專用車輛或其專用車廂未合於規定或變更車廂者，處汽車所有人新臺幣4萬元以上8萬元以下罰鍰，並當場禁止通行。
      2. 前項專用車廂未合於規定或變更車廂者，並處車廂打造或改裝業者新臺幣4萬元以上8萬元以下罰鍰。

    道路交通安全規則
    1. 第39條：申請牌照檢驗
      1. 裝載砂石、土方之傾卸式大貨車及傾卸式半拖車貨廂容積應合於規定。
      2. 裝載砂石、土方之傾卸框式半拖車及裝載砂石、土方且總重量在20公噸以上之傾卸框式大貨車，自中華民國90年7月1日起新登檢領照，應裝設具有顯示車輛載重功能且合於規定之載重計。
      3. 裝載砂石、土方之傾卸框式大貨車及半拖車，自中華民國90年7月1日起新登檢領照，應裝設合於規定之轉彎及倒車警報裝置。
    2. 第39條之1：定期檢驗
      1. 裝載砂石、土方之傾卸式大貨車及傾卸式半拖車貨廂容積應合於規定。
      2. 裝載砂石、土方之傾卸框式半拖車及裝載砂石、土方且總重量在20公噸以上之傾卸框式大貨車，應依規定裝設載重計，其實施日期由交通部另定之。
      3. 裝載砂石、土方之傾卸框式大貨車及半拖車，自中華民國91年1月1日起，應裝設合於規定之轉彎及倒車警報裝置。
    3. 第42條：車身顏色及標識
      1. 裝載砂石、土方之傾卸框式大貨車及半拖車，應於貨廂兩邊之前方標示貨廂內框尺寸，其字體尺度、字樣及標示方式由交通部另定之。
      2. 裝載砂石、土方之傾卸框式大貨車及半拖車，貨廂外框顏色應使用臺灣區塗料油漆工業同業公會塗料色卡編號一之十九號黃顏色。其他傾卸框式大貨車及半拖車之貨廂外框顏色，不得使用該顏色。
    4. 第79條：貨車之裝載
      1. 裝載貨物不得超過核定之總重量或行駛橋樑規定之載重限制。
      2. 不符合規定之傾卸框式大貨車不得裝載砂石、土方。
    5. 第81條：聯結車之裝載
      1. 半聯結車裝載之總聯結重量，不得超過曳引車及半拖車核定之總聯結重量。
      2. 不符合規定之傾卸框式半拖車不得裝載砂石、土方。


13.2 裝載砂石土方車輛使用專用車輛或專用車廂規定─砂石專用車

第13篇 砂石專用車

13.2 裝載砂石土方車輛使用專用車輛或專用車廂規定

  1. 依據
    中華民國91年5月31日交通部交路字第 0910005367 號函修名稱及全文（原名稱：裝載砂石、土方之傾卸式車輛登檢砂石專用車作業規定）
  2. 規範內容
    1. 依據道路交通管理處罰條例第29條之1及道路交通安全規則第39條、第39條之1及第42條等之規定，並為建立砂石專用車制度及加強管理砂石車輛訂定之。
    2. 裝載砂石、土方之傾卸框式大貨車及傾卸框式半拖車，應依本規定使用專用車輛或專用車廂，違者依道路交通管理處罰條例第29條之1規定處罰。
    3. 裝載砂石、土方之傾卸框式大貨車及傾卸框式半拖車，公路監理機關經檢驗查核其已依規定裝設下列裝置及標示者，即登檢為砂石專用車：
      1. 依據道路交通安全規則第39條第26款或第39條之1第20款規定裝設載重計。
      2. 依據道路交通安全規則第39條第27款或第39條之1第21款規定裝設轉彎及倒車警報裝置。
      3. 依據道路交通安全規則第39條第24款或第39條之1第18款規定裝設行車紀錄器。
      4. 依據道路交通安全規則第39條第15款或第39條之1第14款規定裝設左右兩側之防止捲入裝置與後方之安全防護裝置（或保險槓）。
      5. 依據道路交通安全規則第39條第20款或第39條之1第16款，貨廂容積應合於下列規定：
        1. 已登檢合格之砂石標示車（不含砂石標示車已繳、註、吊銷牌照者）：前單軸後雙軸式大貨車，貨廂容積以 7 立方公尺為上限；後雙軸式半拖車，貨廂容積以 14.7 立方公尺為上限；前單軸後單軸式大貨車，貨廂容積以核定總重噸數除以 3 所得數為立方公尺為上限。
        2. 其他砂石車：大貨車為其核定總重扣除核定空重所得之核定載重量，除以規定比重 1.5，所得之數值為貨廂容積之立方數；半拖車為其核定聯結總重減去半拖車車重與 6.5 公噸所得之核定載重量，除以規定比重 1.5，所得之數值為貨廂容積之立方數。
      6. 貨廂外框顏色依據道路交通安全規則第42條第1項第15款辦理。
      7. 依據高速公路交通管制規則第18第1項第1款條及道路交通安全規則第77條第1項第1款規定，機械式可密覆裝置或備有帆布能緊密覆蓋貨廂。
      8. 貨廂正後方依據道路交通安全規則第42條第1項第3款規定以黑色字體加漆號牌 2.5 倍之車輛牌照號碼。
      9. 除活動式尾門絞鏈外，貨廂後方活動式尾門高度不得超過貨廂側邊高度 20 公分。
    4. 已登檢合格之砂石標示車但尚未登檢為砂石專用車者，91年6月1日起於定期檢驗屆期前，視同為砂石專用車得裝載砂石、土方。
    5. 總重量8公噸以下且裝載砂石、土方未逾3公噸（且未超載），或自港區駛出且出具港區過磅單之傾卸框式大貨車及傾卸框式半拖車，其貨廂容積及貨廂外框顏色，得不受第3點第5款、第6款規定之限制；另其於91年6月1日起定期檢驗屆期前，視同為砂石專用車得裝載砂石、土方。
    6. 港區作業為由登檢為砂石專用車之傾卸框式大貨車及傾卸框式半拖車，於登檢時，應併同出具相關貨運公會或港區主管單位出具之證明（如工作證、通行證等），俾供公路監理機關查核。
    7. 登檢為「砂石專用車」之車輛，除公路監理機關在公路監理電腦中註記為砂石專用車外，其行車執照及拖車使用證應加註貨廂內框長、寬、高（貨廂容積不受第3點限制之車輛除外）及「砂石專用車」字樣，另原砂石標示車、港區車輛及8公噸以下車輛，於「砂石專用車」字樣後另行標示（標）、（港）、（混）以資識別。


13.3 砂石專用車實車檢驗與登記─砂石專用車

第13篇 砂石專用車

13.3 砂石專用車實車檢驗與登記

  1. 載重計
    1. 裝設車種：裝載砂石、土方之傾卸框式半拖車及裝載砂石、土方且總重量在20公噸以上之傾卸框式大貨車。
    2. 實施日期：
      1. 新登檢領照：90年7月1日起。
      2. 使用中車輛：實施日期由交通部另定之。
    3. 安裝位置：載重計之載重讀值顯示裝置應安裝於車輛右側可直接目視之位置。
    4. 檢驗重點：
      1. 目前計有二家：台灣凸輪、岩將企業。
      2. 核對載重計本體型式名稱與型式編號是否與車輛零組件型式安全及品質一致性審驗報告相符。
      3. 核對載重計本體審驗合格標識所登打之型式編號是否與該車車輛之車輛型式安全審驗合格證明之備註欄所登打之載重計型式編號相同。
      4. 鉛封字樣：CAM（台灣凸輪）、源明昌（岩將企業）
      5. 下次檢驗日期
      6. 製造號碼（即引擎或車身號碼）（台灣凸輪）

    5. 交通部90.08.13.交路90字第007587號函送交通部90.7.25召開之「研商裝載砂石、土方車輛裝設載重計相關事宜」會議紀錄：
      1. 考量目前僅有一家載重計廠商辦理車輛零組件型式安全審驗之載重計審驗合格證，載重計審驗合格證核發中，尚無合格之載重計可供裝設，為解決實務上之問題，對於依道路交通安全規則第39條、第39條之1規定應裝設載重計之裝載砂石、土方車輛，於90年7月1日前已取得車輛型式安全審驗合格證（或規格審查核准函）者，得憑該有效之審驗合格證或核准函，辦理新登檢領照，暫免查驗載重計。
      2. 對於貨運業及車輛、車體業者質疑載重計測量準確度及功能不佳，並建議車輛應裝設載重計之法規應儘速檢討修正乙節，宜俟測試車輛裝設載重計後能 否發揮其功能，並審慎考量及徵詢相關單位意見後另案檢討。

  2. 轉彎及倒車警報裝置
    1. 裝設車種：裝載砂石、土方之傾卸框式半拖車及大貨車。
    2. 實施日期：
      1. 新登檢領照車輛：90年7月1日起。
      2. 使用中車輛：91年1月1日起。
    3. 轉彎警報裝置燈具安裝位置：

      1. 裝載砂石、土方之傾卸式大貨車應於前輪中心點與軸距中心點間之適當位置，於貨廂左右二側之貨廂外框下緣，安裝轉彎警報裝置燈具，其燈具外緣至貨廂外緣不得超過 5 公分。

      2. 裝載砂石、土方之傾卸式半拖車應於輔助腳架後緣後方與貨廂外框中心點前方之範圍內，於貨廂左右二側之貨廂外框下緣，安裝轉彎警報裝置燈具，其燈具外緣至貨廂外緣不得超過 5 公分。
    4. 轉彎警報裝置燈色應與車輛之方向燈一致。
    5. 車輛左右轉彎時，轉彎警報裝置應與方向燈聯動(含燈光與聲響警示)。
    6. 倒車警報裝置與變速裝置聯動，亦即排檔桿置於「倒檔」位置時應作動。

  3. 行車紀錄器
    1. 裝設車種及時程：（道路交通安全規則第39條）
      1. 總聯結重量及總重量在20公噸以上之新登檢領照汽車：88年9月23日起。
      2. 8公噸以上未滿20公噸之新登檢領照汽車：90年1月1日起。
      3. 8公噸以下經車輛型式安全審驗之營業大客車：96年7月1日起。
      4. 8公噸以下新登檢領照營業大客車：97年1月1日起。
    2. 定期檢驗：交通部91.9.17交路字第 0910008992 號函。
      1. 檢測合格證明：由廠商證明其功能正常即可。
      2. 公路監理機關僅作程序查驗，其是否正常使用，仍須由車主自行負責，故無須要求檢測合格證明上須註明車身或引擎號碼。

    3. 行車紀錄器紀錄事項(資料來源：樺崎實業(股)公司網站)
      1. 瞬間速度之記錄：視車輛之行駛連續地捕捉其瞬間之速度記錄。

      2. 行走距離之記錄：視車輛之行駛將其距離、速度及時間以持續之方式以10km一個山形單位作其距離的記錄。

      3. 行走時間之記錄：外圓之時間刻度及內圓時間之刻度的連結線即是車輛行駛時間之記錄。也就是看記錄線0點位置開始到行駛結束之連續時間。
        1. 外圓之大數字…為時間，10 點鐘、11 點、12 點。
        2. 時間部分之刻度為 5 分鐘為一格。
        3. 圖表中心點及 0 點位置之連線為時間。

          註：行車紀錄器品牌、型式眾多（有數位式及機械式），功能、安裝及使用方法亦有所不同。

  4. 貨廂容積
    1. 原砂石標示車（不含已繳、註、吊銷牌照者）：
      1. 前單軸後雙軸式大貨車：以 7 立方公尺為上限。
      2. 後雙軸式半拖車：以 14.7 立方公尺為上限。
      3. 前單軸後單軸式大貨車：總重(噸數)/3=貨廂容積之立方數。
    2. 其他砂石車
      1. 大貨車
        公式：(總重-空重)/1.5=貨廂容積之立方數
        例：已知大貨車總重 9.90 公噸、空重 5.21 公噸、貨廂長 369 公分、貨廂寬 206 公分，求貨廂容積？貨廂高？
        答：貨廂容積=(9.9-5.21)/1.5=3.13(立方公尺)
        貨廂高=3.13/2.06/3.69=0.4117公尺= 41.17 公分= 41 公分。
      2. 半拖車
        公式：(總聯結重-車重-6.5)/1.5=貨廂容積之立方數
        例：已知半拖車總聯結重 40 公噸、車重 6.92 公噸、貨廂長 1005 公分、貨廂寬 247 公分，求貨廂容積？貨廂高？
        答：貨廂容積=(40-6.92-6.5)/1.5=17.72(立方公尺)
        貨廂高=17.72/2.47/10.05=0.7138公尺= 71.38 公分= 71 公分。
    3. 底板設有凹或凸槽
      1. 車廂底板設有凹或凸槽者，應核實登錄，並註明尺寸，俾便查驗。(交通部92.2.6交路字第 0920019729 號函、交通部公路總局92.1.24路監牌字第 0920082856 號函)
      2. 公式：容積=內框長*寬*高±凹凸物體積
        ※註：「砂石專用車（港）」、「砂石專用車（混）」得不受貨廂容積及貨廂外框顏色規定之限制。

  5. 貨廂攔板
    1. 除活動式尾門絞鏈外，貨廂後方活動式尾門高度不得超過貨廂側邊高度 20 公分。

    2. 傾卸框式半拖車車廂邊框設計，下層為砂石車框，上層施工加銲貨框，不應審驗合格及核發牌照：
      1. 交通部92.5.8交路字第0920033599號函核定交通部公路總局於92.4.22路監牌字第0920082875號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄。
      2. 砂石專用車輛其貨廂尺度應依規定檢驗，如貨車車身邊框欄板分兩層者，應受道路交通管理處罰條例第29條之1第1項規定處罰，故不應審驗合格及核發牌照。（商討結論第1項）

  6. 行照及電腦登記
    1. 大貨車：於「特殊車種」欄位輸入砂石專用車、砂石專用車（標）、砂石專用車（港）、砂石專用車（混）。
    2. 半拖車：於「限制事項」欄位輸入砂石專用車、砂石專用車（標）、砂石專用車（港）、砂石專用車（混）。
    3. 貨廂容積（內框）依審驗合格文件核定尺度登錄於汽車新領牌照登記書（拖車新領牌登記書）中貨廂長、貨廂寬、貨廂高欄位內。


13.4 行車紀錄器廠商─砂石專用車

第13篇 砂石專用車

13.4 行車紀錄器廠商(含數位式)資料

  1. 樺崎實業
    台北市復興北路514巷19號1樓 TEL：02-25021210 廠牌：VDO KIENZLE
  2. 台灣矢崎
    同上 廠牌：YAZAKI
    註：樺崎公司檢測點(資料來源：樺崎公司100.1.20 樺崎業100第001號、交通部公路總局100.1.24 路監牌字第 1000003720 號函)
    1. 台北地區︰
      1. "樺統有限公司"
        地址︰台北市復興北路514巷19號1F， 電話︰02-25021210， 傳真︰02-25023890。
      2. "中隆汽車有限公司"
        地址︰台北縣鶯歌鎮鶯桃路38號， 電話︰02-26706121， 傳真︰02-26772324。
      3. "全立汽車股份有限公司"
        地址︰台北縣樹林市中正路347號， 電話︰02-26821711~4， 傳真︰ 02-26821715。
    2. 基隆地區︰"安聯汽車修理股份有限公司"
      地址︰基隆市七堵區俊賢路3號1樓， 電話︰02-24551818， 傳真︰02-24556668。
    3. 宜蘭地區︰"家通實業股份有限公司"
      地址︰宜蘭市中山路5段252巷15號， 電話︰03-9282179， 傳真︰03-9285619。
    4. 桃園地區︰
      1. "桃園汽車客運股份有限公司"
        地址︰桃園市興中街5號， 電話︰03-3611527， 傳真︰03-3612471。
        地址︰桃園縣八德市長興路廟前3號， 電話︰03-3651883。
      2. "新竹汽車客運股份有限公司楊梅保養廠"
        地址︰桃園縣楊梅鎮楊新北路3號， 電話︰03-4780311， 傳真︰03-4780311。
    5. 新竹地區︰"新竹汽車客運股份有限公司"
      1. 地址︰新竹市牛埔路200號， 電話︰03-5387157， 傳真︰03-5387155。
      2. 地址︰新竹縣湖口鄉鳳山村中華路13號， 電話︰03-5977249， 傳真︰03-5977249。
    6. 苗栗地區︰"苗栗汽車客運股份有限公司"
      地址︰苗栗縣頭份鎮日新街25號， 電話︰037-661658， 傳真︰037-590195。
    7. 台中地區︰
      1. "寰良有限公司"
        地址︰台中市五權南路528號， 電話︰04-22619821， 傳真︰04-22626489。
      2. "融拓汽車修配廠"
        地址︰台中市龍井區中華路二段373號， 電話︰04-26394263， 傳真︰04-26394263。
    8. 彰化地區︰"彰化汽車客運股份有限公司"
      地址︰彰化市建國南路177號， 電話︰04-7224515， 傳真︰04-7224514。
    9. 雲林地區︰
      1. "光正汽車股份有限公司"
        地址︰台中市五權南路528號， 電話︰04-22619821， 傳真︰05-5324800。
      2. "安勝企業社"
        地址︰雲林縣麥寮鄉三盛村工業路8之45號， 電話︰05-6913206， 傳真︰05-6913006。
    10. 南投地區︰"順泰汽車服務廠"
      地址︰南投縣草屯鎮草溪路129之56號， 電話︰049-2379018， 傳真︰049-2379010。
    11. 嘉義地區︰
      1. "嘉銘汽車修理檢驗廠有限公司"
        地址︰嘉義市後湖里保康路130號， 電話︰05-2711178， 傳真︰05-2765804。
      2. "奕昌汽車有限公司"
        地址︰嘉義縣新港鄉菜公村8鄰82號， 電話︰05-3746868， 傳真︰05-3748055。
      3. "民鈿有限公司"
        地址︰嘉義縣中埔鄉金蘭村頂山門6之35號， 電話︰05-2395152， 傳真︰05-2399617。
    12. 台南縣地區︰"皇元汽車興業有限公司"
      地址︰台南市安和路3段150巷43號， 電話︰06-3552626， 傳真︰06-3557484。
    13. 台南縣地區︰"樺緯汽車修護廠"
      1. 地址︰臺南縣新營市東山路138號， 電話︰06-6957259， 傳真︰03-6321230。
      2. 地址︰臺南縣白河鎮白河里富民路111號， 電話︰06-6859122。
    14. 高雄市地區︰"統崎有限公司"
      地址︰高雄市民權二路429號， 電話︰07-3321625， 傳真︰07-3321626。
    15. 高雄縣地區︰
      1. "高雄汽車客運股份有限公司"
        地址︰高雄縣鳳山市鳳仁路92號， 電話︰07-7416339， 傳真︰07-7480555。
      2. "瑞昌汽車修配廠有限公司"
        地址︰高雄縣大寮鄉大寮路352號， 電話︰07-7825868， 傳真︰07-7825867。
    16. 屏東地區："屏東汽車客運股份有限公司"
      地址︰屏東市橋南里工業路4號， 電話：08-7237131， 傳真：08-7237141。
    17. 花蓮地區："德成企業社"
      地址︰花蓮市美工7街28號， 電話：038-220977， 傳真：038-227798。
    18. 台東地區："南島企業有限公司"
      地址︰台東市大業路116號， 電話：089-348028， 傳真：089-348025。

  3. 寶錄電子
    高雄市三民區鼎強街285號 趙裕福先生 TEL：07-3472000
  4. 台灣特車(原漢華)
    台北市信義路二段33號8樓之3 藍光啟先生 TEL：02-23919636 廠牌：Veeder-Root
  5. 百慕達商太古海外汽車股份有限公司台灣分公司
    台北市中山區建國北路二段110號8樓 陳偉忠先生 TEL：03-4525188-951 廠牌：BOSCH
  6. 健儒公司
    彰化縣彰化市中山路三段838號2樓 昌郁清先生 TEL：0937-767977 廠牌：AUTO TRAKH
  7. 捷世林科技股份有限公司
    臺北市和平東路三段340號2樓 王俊雄先生 TEL：02-2908-9453 廠牌：JassLin
  8. 華洲汽車工業有限公司 廠牌：SIEMENS VDO
    1. 北區︰基隆市七堵區俊賢路7號， TEL︰02-24563999
    2. 南區︰臺南縣永康市鹽洲里國聖街395號， TEL︰06-2432323

  9. 香港商太古商用汽車有限公司台灣分公司 廠牌：服務 VOLVO 車主(交通部公路總局96.11.26 路監牌字第 0960054766 號函)
    1. 北區︰香港商太古商用汽車有限公司台灣分公司中壢服務中心
      地址：中壢市中壢工業區北原路13號， TEL︰03-4627888， FAX：03-4625822。
    2. 台中︰香港商太古商用汽車有限公司台灣分公司台中服務中心
      地址：台中市西屯區台中港路3段286-6號， TEL︰04-23505568， FAX：04-23500869。
    3. 嘉義︰香港商太古商用汽車有限公司台灣分公司嘉義服務中心
      地址：嘉義縣太保市南埤路48-6號， TEL︰05-2370238， FAX：05-2370628。
    4. 高雄︰香港商太古商用汽車有限公司台灣分公司高雄服務中心
      地址：高雄市小港區小港路3號， TEL︰07-8027599， FAX：07-8027699。
    5. 宜蘭︰永鉅汽車股份有限公司
      地址：宜蘭縣五結鄉利工一路2段66號， TEL︰03-9903399， FAX 03-9908855。


13.5 其他函示─砂石專用車

第13篇 砂石專用車

13.5 其他函示

  1. 交通部91.12.30交路字第 09100069399 號函：
    1. 案由：裝載整體大理石等是否需使用砂石專用車案。
    2. 本案既經彙整相關機關意見，咸認整體大理石、花崗石等，因其屬整體物，與一般砂石、土方有別，故本案同意貴局意見，裝載上述物體可排除使用砂石專用車之限制；惟其裝載仍應依道路交通安全規則第4 章汽車裝載行駛相關規定載運。

  2. 交通部93.10.21交路字第 0930010839 號函：
    1. 案由：台東地方法院函詢何謂「砂石標示車」、「砂石專用車」及載運30 公分以下之鵝卵石而不含砂土，是否合於上開「砂石」之規定案。
    2. 為遵照行政院頒砂石安全管理方案，將砂石車貨廂標準化，逐步建立「專用車輛制度」，加強管理砂石車超載問題，本部85年5月9日交路85字第002729號函頒「裝載砂石、土方之傾卸式車輛登領砂石車標示牌及超載取締作業規定」，對於專供裝載砂石、土方之傾卸式大貨車及傾卸式半拖車，其貨廂容積、車斗外框顏色、覆蓋方式、加漆牌照號碼等符合前開規定者，發給砂石車標示牌懸掛之，該等車輛即為「砂石標示車」。
    3. 依本部於90年6月1日交路90 字第00590811 號函示，自90年9月1日起，不再核發砂石標示牌，屆時起裝載砂石、土方車輛登檢為砂石專用車者，應依「砂石專用車貨廂標示規定」及「裝載砂石、土方之傾卸式車輛登檢砂石專用車作業規定」之規定辦理（91年5月31日修正為「裝載砂石土方車輛使用專用車輛或專用車廂規定」），另對於已登檢合格之砂石標示車但尚未登檢為砂石專用車者，91年6月1日起於定期檢驗屆期前，視同為砂石專用車。另依本部91年5月28日交路字第0910005198 號函略為：為推動砂石專用車制度，現行已登領標示牌之砂石車，如合於相關規定，原則即予轉檔變更為砂石專用車。
    4. 有關 30 公分以下之鵝卵石是否符合「砂石」之規定乙節，查土石採取法第4條第1款業明文規定，土石指礦業法第3條所列各礦以外土、砂、礫及石等天然資源。鵝卵石應屬前開規定後段所稱「石」等天然資源；另經濟部礦物局對砂石礦物所為說明影附如附件，亦明確說明砂石為砂礫「卵石」之總稱，請參考。

  3. 交通部 95.10.05交路字第 0950051908 號函：
    1. 案由：宜蘭地方法院函詢道路交通管理處罰條例第29條之1所指「裝載砂石土方未依規定使用專用車輛」，乾拌水泥砂是否適用案。
    2. 經查所稱乾拌水泥砂既為砂石與水泥混合物，且應是以砂石為主要組，故本部認應有上開條例條文規定之適用。

  4. 交通部96.07.25交路字第 0960042856 號函：
    1. 案由：「袋裝乾拌水泥砂」是否需使用砂石專用車案。
    2. 本案貴局(公路總局)彙徵相關單位意見，綜認「袋裝乾拌水泥砂」因屬袋裝貨物，其袋裝後外觀無砂石、土方之特性，亦無漏飛散之虞，且與一般砂石土方之裝卸、載運方式顯有差異，建議無強制規定使用砂石專用車輛之必要乙節，經核尚無違道路交通管理處罰條例第29條之1第1項之立法意旨，本部同意所提見解。
    3. 惟乾拌水泥砂如非屬以袋裝分裝載運者，則仍有道路交通管理處罰條例第29條之1第1項規定之適用，並予說明。

  5. 交通部公路總局97.12.1路監牌字第 0970051536 號函：
    1. 案由：砂石傾卸式車廂內配合舊型千斤頂之操作空間所留之突出物，於修換為新的千斤頂後，無須再留置該突出物之檢驗案。
    2. 本案原車廂內突出物修平後，若其貨廂內框尺寸不變，及其容積符合砂石專用車或砂石專用車(標)容積規定，得檢具發票辦理變更車重登記，另若實磅車重在登記車重正負 2%、至多 200 公斤範圍內則逕予檢驗合格。


14.1 道路交通安全規則相關規定─特種車

第14篇 特種車

14.1 道路交通安全規則相關規定

  1. 第2條第1項第7款：
    特種車：指有特種設備供專門用途而異於一般汽車之車輛，包括吊車、救濟車、消防車、救護車、警備車、憲警巡邏車、工程車、教練車、殘障用特製車、灑水車、郵車、垃圾車、清掃車、水肥車、囚車、殯儀館運靈車及經交通部核定之其他車輛。
  2. 第39條第1項第17款：
    車輛之車身變更打造全高為 3.5 公尺以上或特種車者，應檢附汽車底盤製造廠之符合安全書面證明文件，特種設備應符合規定，並取得合法車身打造工廠之施工證明。
    補充說明：
    1. 全高 3.5 公尺以上或特種車之車身打造已於車型審驗辦理各項審查，新登檢領照時免查驗相關文件。
    2. 使用中車輛若變更車身，全高超過 3.5 公尺以上或變更為特種車者，應於辦理變更時查驗相關文件。

  3. 第42條第1項第1款：（92.10.15 修正）
    執行特殊任務有保密必要之公務車輛經所屬機關核可並敘明該車用途向車籍所在地公路監理機關申請於行車執照或牌照登記書上註記「免標示所有人名稱」者，得不須標示。
  4. 第42條第1項第17款：（92.10.15 修正）
    免徵使用牌照稅特種車之車身顏色及標識，應符合各該中央目的事業主管機關規定。


14.2 經交通部核定之特種車─特種車

第14篇 特種車

14.2 經交通部核定之特種車

  1. 高壓混泥土輸送車：（交通部83.8.4交路字第 031085 號函）
    大貨車改裝成高壓混泥土輸送車，依其底盤之規格，非屬道路交通管理處罰條例第32 條所指之動力機械，宜劃歸為道路交通安全規則第2條第7款所指之特種車輛，故大貨車改裝成混泥土輸送車行駛道路者，應依規定領用汽車牌照。
  2. 框式貨車裝設捲揚機：（交通部81.8.21交路字第 031934 號函）
    框式貨車裝設之捲揚機可牽拉故障車輛至車上予以裝運，車尾裝設之拖吊裝置亦可拖吊故障車輛，該類具有車禍搶救，救濟故障車輛功能之車輛，應得以特種車登檢。
  3. 捐血車：（交通部80.6.21交路字第 022076 號函）
    衛生署衛署醫字 955941 號函本部同意捐血車列為特種車登檢發照，應檢具所在地直轄市或縣市衛生主館機關核發之捐血車設置合格證明文件及其他依規定應檢具之文件始得登檢領照。
  4. 混凝土輸送幫浦車：（交通部80.1.7交路字第 000775 號函）
    混凝土輸送幫浦車係具有特殊裝備僅能供混凝土之壓送作業之用，不具裝載貨物功能，無違規供客貨運輸使用之虞，應改列為特種車。
  5. 大型露營車：（交通部91.12.13交路字第 0910012532 號函）
    大型露營車依其型錄規格、使用性質歸類，應屬大型特種客車。

  6. 航勤補給車：（交通部92.5.8交路字第 0920033599 號函）
    1. 交通部公路總局於92.4.22路監牌字第 0920082875 號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄。
    2. 機場專用食勤車，車種為「大型特種車」、車別為「航勤補給車」、車身式樣登錄為「分離、廂式、油壓」。（商討結論第9項）
      註：該車輛之車廂部分於作業時可升高，並利用車廂前方端板往前延伸至飛機艙門，並由餐車運送員將餐車推送至飛機內，該等車輛之使用用途為機場運送食勤用。

  7. 高空作業車：（交通部93.6.11交路字第 0930036379 號、交通部公路總局93.6.18路監牌字第 0930024612 號函）
    1. 交通部公路總局93.5.21路監牌字第 0930080092 號函「車輛型式安全審驗及檢驗相關疑義事項」會議記錄結論(一)。
    2. 車輛貨框裝設高空作業設備，具有特種設備、供專門用途，得核定為「特種車」；車種（別）名稱登為「特種車（高空作業車）」。
    3. 二代電腦特殊車種欄位新增代碼： 29（高空作業車）。

  8. 消毒車：（交通部93.7.26交路字第 0930007722 號、交通部公路總局93.7.28路監牌字第 0930031372 號函）

    1. 行政院衛生署疾病管制局執行清消及防疫之專門工作需要，購置清消拖車並改裝小型汽車附掛之拖車，交通部同意專案核定該等小型汽車附掛之拖車為專供裝載清消設備及防疫器具用之特種車。
    2. 該等小型汽車附掛之拖車為「特種重型拖車（消毒車）」，車身式樣登載「廂式」，使用限制事項欄位登載「清消及防疫用」；並須經車輛型式安全及品質一致性審驗合格後，方能向轄區公路監理機關申辦登檢領照事宜。

  9. 運鈔車：（交通部93.12.9交路字第 0930064930 號函）
    1. 警政署函請交通部核定立保保全公司裝有特殊安全裝置之運鈔車為特種車案。
    2. 該等車輛符合「保全公司特殊安全裝置運鈔車應有設備」之規定，同意核定為特種車；惟辦理變更或領牌登記時，除應提具主管機關公文外，並應符合道路交通安全規則之相關規定，適用對象應含金融機構」。

    參考：交通部路政司80.10.29路台監字第 17407 號函：保全公司以大客車底盤打造為運鈔車，擬以大自客貨兩用車登檢領照，依本規則第16條之附件審查標準辦理，並以客貨兩用車登檢發照。惟本案運鈔車雖係供專門用途，但並非本規則第2條7款所列之特種車種類，不宜以特種車登檢。

  10. 工程救險車：（交通部74.6.18交路字第 12696 號函）
    查道路交通安全規則第2條規定之特種車，係指有特種設備供專門用途，而異於一般汽車之車輛。本案所指「工程救險車」，如該車確裝設有搶救工程設備，僅用於搶救工程作業外，無法充作其他用途者，得視同該規則第2條第7項之「工程車」。
  11. 廚餘回收車：（車輛研究測試中心93.3.25電傳彙整「車輛安全審驗及檢驗協調小組」對車輛審驗疑義事項處理建議）
    該型式車輛設有昇降輸送機構、儲存槽、粉碎裝置等設備，應符合「特種設備供專門用途」之特種車定義。

  12. 整體式摩擦係數檢測車：（交通部96.2.12交路字第 0960019208 號、交通部公路總局96.2.26路監牌字第 0960008511 號函）
    1. 民用航空局函送研訂之「整體式摩擦係數檢測車固定特殊設備及標幟」一覽表，交通部同意核定該局桃園國際航空站購置之整體式摩擦係數檢測車辦理登檢為特種車。
    2. 該等車輛於監理資訊系統特殊車種登載「摩擦係數檢測車」，整體式摩擦係數檢測車固定特殊設備(裝置)及固定特殊標幟一覽表：(電腦代碼：特殊車種「85 路面測試車」)

    車種 固定特殊設備(裝置) 固定特殊標幟
    整體式摩擦係數檢測車 1.第5測試輪
    2.檢測電腦及印表機
    3.車頂警示燈及投射燈
    4.檢測用水水箱
             1.車輛全銜
    2.車種字樣

  13. 電視轉播車
    1. 交通部94.11.14交路字第 0940013168 號函送「電視轉播車特種車輛應具備之固定特殊設備及特殊標幟ㄧ覽表」。
    2. 電視轉播車：其車頂裝設碟型發射天線，車內配置有射頻發射機、視(聽)訊監視系統及發電機等設備之車輛。
    3. 電視轉播車特種車輛應具備之固定特殊設備及特殊標幟ㄧ覽表：
      車種名稱 固定特殊設備 特殊標幟 車身顏色
      電視轉播車 1.車頂裝設碟型發射天線。
      2.車內配置有射頻發射機、視(聽)訊監視系統及發電機。
               無規定 無規定

  14. 守望相助巡守車輛
    • 依據：村(里)社區守望相助巡守車輛裝置固定特殊設備及標幟規定
      1. 內政部92.3.25台內警字第 0920075351 號函訂定（交通部92.4.15交路字第 0920028717 號函）
      2. 內政部93.2.27台內警字第 09300753322 號函修正（交通部93.3.5交路字第 0930024148 號函）
      3. 內政部95.10.2內授警字第 0950871417 號函修正（交通部95.10.11交路字第 0950053346 號函）：「守望相助巡守隊」修改為「守望相助隊」。
    • 守望相助巡守車輛領用資格：
      1. 巡守車輛：係指專供公共安全守望相助使用之小客車或小客貨兩用車。
      2. 領用資格：機關（直轄市、縣（市）政府或鄉（鎮、市、區）公所）或人民團體（以公益且非營利為目的之社會團體：如社區發展協會等）。
      3. 登檢注意：
        1. 非屬「特種車」。（交通部89.6.7交路89字第 037636 號函）
        2. 於使用限制欄登載「社區巡守車」。（新竹區監理所92.7.18竹監車字第 0920010491 號函、交通部公路總局92.8.26路監牌字第 0920036171 號函）
    • 車身設備、標幟及顏色：
      1. 固定特殊設備：
        1. 係指固定於車頂之警示燈，或專供守望相助使用，固定安裝於車頂前方，距擋風玻璃頂端邊緣30公分，左右距離相等，以螺絲或金屬拉帶固定於車頂之車頂燈。
        2. 不得裝設警鳴器。
        3. 車頂燈型式、規格如圖示：
          1. 紅燈，壓克力材料製作，文字黑色，上長 70 公分，下長 80 公分，高 15 公分。
          2. 正面、背面以標楷體書寫「守望相助」字樣，每字大小長寬各 10 公分。

      2. 特殊標幟：
        1. 係指加漆於車身兩側足供辨認之特定圖案（樣）及文字。
        2. 式樣規格：
          1. 特定圖案（樣）：如直轄市、縣（市）、鄉（鎮、市）徽或隊徽等，其規格採原則性規定，以長寬各20公分為原則；如有車體太大或太小無法依規定尺寸烤漆，得依比例自行制定，並以美觀為原則。
          2. 文字：字體以標楷體（長10公分、寬10公分）為原則，如○○村（里）或社區守望相助隊。
        3. 其型式、規格如圖示：
          1. 巡守車兩側由前至後以標楷體噴漆○○村（里）或社區守望相助隊字樣。
          2. 巡守車兩側隊名前方噴漆特定圖案（樣）：如直轄市、縣（市）、鄉（鎮、市）或隊徽。
    • 交通部98年11月12日交路字第 0980058059 號函：
      1. 案由：守望相助隊巡邏車同意依特種車辦理登檢領照及免徵汽車燃料使用費案。
      2. 本案守望相助隊巡邏車依貴部(內政部)訂頒「村(里)社區守望相助隊車輛適用車種表」及「村(里)社區守望相助隊巡邏車裝置固定特殊設備及標幟規定」設置者，同意依特種車辦理登檢領照；另每一守望相助隊得依汽車燃料使用費徵收及分配辦法第4條規定免徵汽車燃料使用費之車輛數以隊員人數為基準，30 人以上者免徵2輛，未滿 30 人者免徵 1 輛。

      3. 前項措施自99年1月1日起施行，請轉知全國村(里)社區守望相助隊依規定申請特種車型車執照及申請免徵汽車燃料使用費


14.3 其他規定─特種車

第14篇 特種車

14.3 其他規定

  1. 交通部81.8.21交路字第 031934 號函：
    加裝吊桿（起重裝置）之車輛如仍具有承載物體之貨廂容積者，應屬加裝吊桿之貨車，而非專門用途之吊車或拖吊車。
  2. 交通部公路總局93.1.9路監牌字第 0920057333 號函：
    使用中之大、小貨車如經交通部委託之專業機構安全審驗合格者，可辦理變更登記，惟相關法規尚未建立前，仍應依交通部78.2.10交路(78)字第 003469 號函暨78.4.7交路(78)字第 007564 號函：「……使用中小貨車……不宜變更為拖吊車，領用特種車牌照。」
  3. 交通部路政司70.5.20路台監字第 03572 號函：
    特種車之特種設備部份應與車身接著牢固，並應取得合格製造工廠之證明。其合格製造工廠係指依工廠設立登記規則規定註明其製造項目向主管機關辦理工廠設立登記，領有工廠登記證者為準。
  4. 交通部公路總局90.7.9九十路監牌字第 9026093 號函：
    1. 案由：高速公路拖吊車加裝黃色閃光指示燈於檢驗時是否須拆除。
    2. 特種車輛經警政機關核准裝設警示燈等，法規已有規定，政府機關(如高速公路、縣、市政府等機關)租用民間拖吊車執行公務，應將租用車輛造冊並註明租用期間，經報警政署同意裝置黃色閃光燈後再轉之車輛管轄公路監理單位，則該拖吊車在政府機關租用執行公務期間，於辦理車輛檢驗時，可免拆除黃色閃光警示燈。

  5. 交通部92.5.9交路字第 0920004768 號函：
    1. 交通部於92.5.5 召開「特種車輛登記、檢驗及免徵汽車燃料使用費檢討事宜」會議。
    2. 司法院、法務部、內政部警政署及相關警察機關執行特殊勤務應予保密之偵防車等特種車，其車廂兩邊已有規定之特殊標幟者，依道路交通安全規則第42條規定應於車廂兩邊標示之「汽車所有人名稱」，得以該標幟替代；另該等車輛車廂兩邊無標示特殊標幟亦無汽車所有人名稱者，因不符合使用牌照稅法規定，仍需恢復征收使用牌照稅及汽車燃料使用費。
    3. 交通部82.5.10 交路（82）字第 015372 號函說明二，對偵防用車輛不便於車身外表加裝標幟之說明，因與使用牌照稅法規定不符，自即日起停止適用。

  6. 交通部93.11.2交路字第 0930011302 號函核復同意ARTC於93.9.7召開「車輛安全審驗及檢驗協調小組」會商結論(三)：
    1. 具有特種設備為容料槽、卸料系統、壓路滾輪、水柏油系統及其他設備，使用於道路舖設之車輛，其車輛種類（車別）名稱以「大型或小型特種車（工程車）」核定。
    2. 具有特種設備為警示燈、儀器置物架及其他設備，使用於火災現場勘驗之車輛，如符合消防署訂定之「直轄市縣市消防車輛裝備及其人力配置標準」之相關規定者，其車輛種類（車別）名稱以「大型或小型特種車（消防勤務車）」核定。
    3. 裝設吊桿拖吊機器腳踏車之車輛，考量其並無裝設其他特種設備，該類車輛以「大型或小型貨車」核定。
    4. 裝設LED 警示標誌燈等設備之道路施工標示用車輛，考量其並無裝設其他特種設備，該類車輛以「大型或小型貨車」核定。

  7. 交通部93.11.10交路字第 0930011698 號函：
    1. 警備車、偵防車及軍憲警巡邏車輛等特種車之核定，除涉使用牌照稅法所規定固定特殊設備之免稅要件核驗外，尚涉及其車身顏 色及道路交通安全規則規定應於車廂兩邊標示汽車所有人名稱或得以特殊標幟替代之事宜，為此並非車輛型式安全及品質一致性審驗作業要點車輛規格審驗事宜，故該等車輛不宜再由ARTC審驗並逕予核定為特種車，應由公路監理機關依其申請使用性質及相關規定核定。
    2. 有關司法院、法務部、內政部警政署等體系所屬各級機關執行特殊勤務之特種車輛，如與一般已經審驗合格之市售車型相同，並無涉其他特殊車輛規格者，則應依道路交通安全規則第17 條第4項規定，由各公路監理機關查驗該車型車輛型式安全審驗合格文件，並依相關規定登記檢驗核定其特種車類別後，始予發照。

  8. 交通部93.10.1交路字第 0930010103 號函：
    1. 案由：核復交通部公路總局於93.7.30路監牌字第 0931000767 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論。
    2. 大型特種車「救濟車」及「拖吊車」具有相同之特殊設備，建議ARTC於認證時核定為「救濟車」或「拖吊車」，至於申領牌照資格由公路監理機關認定。

  9. 交通部94.12.7交路字第 0940014322 號函：
    1. 案由：臺北市政府交通局函詢昭凌顧問公司所屬自用小貨車擬申請變更為「工程救險車」案。
    2. 查本案該公司並非工程機關，其工程係來自業務承攬，相關車輛使用需求依工程性質、期限而有不同，非屬專責、常態性質。又該車構造與一般用途車輛無異，經核未便同意變更。

  10. 交通部公路總局94.12.29路監牌字第 0940058415 號函：
    1. 案由：使用中車輛車身變更打造特種車，應檢附汽車底盤製造廠之符合安全書面證明文件案。
    2. 查道路交通安全規則第39 條第1 項第17 款規定「車輛之車身變更打造全高為3.5 公尺以上或特種車者，應檢附汽車底盤製造廠 之符合安全書面證明文件，特種設備應符合規定，並取得合法車身打造工廠之施工證明。」其意旨係考量車輛底盤製造廠所出廠之底盤車輛有其設計之安全規範(如車高、車重、重心位置、後懸……等)，車身打造廠於打造車身時不得逾越底盤製造廠所設計之安全規範。
    3. 貴所(高雄區監理所)建議非以底盤車打造車身之車輛，如國內製造廠仍生產該廠牌車輛時，由該廠牌之國內製造廠出具「符合安全書面證明文件」；如國內車廠已無生產之車輛，其變更打造特種車時，由原製造車廠或「合法車身打造工廠」出具「符合安全書面證明文件」乙節，如該車廠牌之國內製造廠仍存在，與該車型是否停產無涉，為特種車輛行車安全考量，仍由該車廠牌之國內製造廠出具「符合安全書面證明文件」為宜。

  11. 交通部路政司89.07.11路臺監89字第 14503 號函：
    1. 案由：關於運靈車，應依何車種登檢發照案。
    2. 本案運靈車之構造，除具有載運靈柩之空間外，亦具有 2 排座椅，依「道路交通安全規則」第2條及第3條有關客貨兩用車之定義及規範，同意貴局之建議歸類為小型客貨兩用車（特殊車種為運靈車）

  12. 交通部98.9.21交路字第 0980008591 號函：
    1. 案由：核復財團法人車輛安全審驗中心98年8月21日召開之98年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 所報本案裝設防撞設施，專供使用於維修高(快)速公路之道路及標誌(號誌)等之車輛，建議依道路交通安全規則第2條第7款規定核定其車輛種類(車別)為「大型特種貨車(工程車)」，特種設備為「緩撞設施」乙節，經審視應稱妥適，原則同意依所報意見辦理。
    3. 另建議民眾持車輛型式安全審驗合格證明申請新領牌照登記檢驗時，該合格證明無需再由申請者加蓋印章乙節，事涉登檢領照之實務文件查驗，既經貴中心會商各公路監理機關獲致一致共識，同函副請本部公路總局函轉各公路監理機關依據辦理。

  13. 交通部公路總局99.9.16路監牌字第 0991006773 號函、行政院農業委員會動植物防疫檢疫局93.7.28防檢六字第 0931502365 號函：
    1. 案由：檢送行政院農業委員會動植物防疫檢疫局「化製原料運輸車查驗作業程序」及「化製場及化製原料運輸車查核作業程序」(自93.7.1 起實施)案。
    2. 本案有關化製原料運輸車據行政院農業委員會說明該等車輛為載運家畜屍體至化製加工廠加工製成肥料，有資源回收再利用之用途，爰該等車輛請統一核發「資源回收車」牌照，另前已核發「消毒車」牌照或一般大自貨車牌照者，請通知車主更正。

      摘要：「化製原料運輸車查驗作業程序」第2點

      二、化製場自有及委託運輸業者之原料運輸車向所在地動物防疫機關申請查驗，經查驗具有消毒及防漏而密閉之設備者，發給合格證，有關具有消毒及防漏而密閉之設備者，其應符合下列條件：
      (一)應具備全密閉式之設備，所檢附之行車執照車身式樣欄位應註明傾卸式、密封式、框式等。
      (二)車底板以不銹鋼打造，並具有防漏措施，不可滴漏滲水。
      (三)車輛需裝設噴霧消毒設施及消毒藥水桶，現場噴霧試驗能噴出消毒藥水。

  14. 財團法人車輛安全審驗中心99.12.29車安審字第 0990006238 號函：
    1. 案由：99年12月23日召開之99年度第13次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 有關合格證明核定為一般傾卸框式車輛，辦理新登檢領照時，是否得出具相關證明文件，直接核為資源回收車案：類似案件仍請比照交通部93年11月10日交路字第 0930011698 號函示：應由公路監理機關依其申請使用性質及相關規定核定‥‥如與一般已經審驗合格之市售車型相同，並無涉其他特殊車輛規格者，則應依道路交通安全規則第17條規定，由各公路監理機關查驗該車型車輛型式安全審驗合格文件，並依相關規定登記檢驗核定其特種車類別後，始予發照之原則辦理。(臨時動議案件3)

  15. 財團法人車輛安全審驗中心100.4.7車安審字第 1000001281 號函：
    1. 案由：100年4月1日召開之100年度第3次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 附載儀器執行路面檢測之小型汽車附掛拖車車輛種類（車別）及車身式樣應如何核定案：本案車輛種類核定為特種輕型/重型拖車，車別核定為路面檢測車，車身式樣核定為廂式。(會議結論第2案)

  16. 交通部100.8.5交路字第 1000041737 號函：
    1. 案由：使用中車輛變更打造全高超過 3.4 公尺以上大客車或 3.5 公尺以上其他車輛或特種車者，依規定應檢附汽車底盤製造廠之符合安全書面證明文件案。
    2. 本案使用中車輛依規定變更打造者，汽車底盤製造廠如已倒閉致無法取得旨揭符合安全書面證明文件，貴局所報（100年7月4日路 監牌字第 1001004264 號函）需經台灣區車體工業同業公會確認後出具安全書面證明文件之處理意見，應屬妥適。


14.4 各機關特種車─特種車

第14篇 特種車

14.4 各機關特種車

  1. 警察機關
    1. 「警察機關車輛適用車種表」：(內政部97.12.10台內警字第 0970871853 號函修正、內政部警政署98.7.22警署後字第 0980122861 號、交通部98.7.27交路字第 0980043993 號函)
      任務車別 | 用途 | 適用車種 | 特種設備 | 車身顏色 | 汽缸容量
      公務小汽車 | 一般公務用 | 轎車、旅行車 | 無線電話、閃光燈、警鳴器 | 黑色 | 依「中央政府各機關採購公務車輛作業要點」辦理。
      公務交通車 | 一般公務用 | 大客車、9人座以下客貨車 | 不拘 | 6500cc 以下
      勤務車 | 有關維護治安之勤(業)務指揮、督導、協調聯絡及運輸用 | 轎車、旅行車、吉普車、9人座以下客貨車 | 不拘 | 1300~3500cc
      巡邏車 | 一般巡邏及公務用 | 轎車、旅行車、吉普車 | 無線電話、閃光燈、警鳴器 | 藍白色 | 1500cc以上
      大型警備車 | 警力機動運輸、特種勤(任)務及其他經機關首長核准之用途 | 大客、貨車 | 無線電話、閃光燈、警鳴器 | 藍白色 | 4000cc以上
      中型警備車 | 警力機動運輸、犯罪偵防、解送人犯及其他維護治安之勤務用 | 吉普車、9人座以下客貨車 | 無線電話、閃光燈、警鳴器 | 藍白色 | 4000cc以下
      偵防車 | 特種警衛、偵防指揮及犯罪偵防勤務用 | 轎車、旅行車、吉普車、20人座以下客貨車 | 無線電話、閃光燈、警鳴器 | 不拘 | 1500cc以上
      現場勘查車 | 重大(要)、特殊刑案、車禍現場或其他需支援現場勘查勤務用 | 旅行車、原裝勘查車、15人座以下客貨車 | 無線電話、閃光燈、警鳴器、勘查裝備器材 | 不拘 | 1500cc以上
      現場指揮車 | 特種勤務、聚眾活動現場指揮督導用 | 特種車、加裝特種設備之客貨車 | 無線電話、閃光燈、警鳴器、應勤裝備器材 | 藍白色 | 不限
      特種警備車 | 重大聚眾活動與特殊勤務防處、警力運輸、器材裝(拖)運、道路交通違規事件蒐證、拖吊及交通事故現場管制處理 | 裝甲車、悍馬車、防彈車、各型客貨車 | 無線電話、閃光燈、警鳴器（或加裝特種設備） | 藍白色為原則，得視勤(任)務保密需求擇適當顏色 | 不限
      通訊車 | 現場通訊、廣播聯絡、巡迴修護用 | 旅行車、9人座以下小客貨車 | 無線電話、閃光燈、警鳴器、廣播修護設備 | 不拘 | 1500cc以上
      救護車 | 救護傷患用 | 9人座以下小客車 | 無線電話、閃光燈、警鳴器、擔架、藥箱 | 白色 | 2000~3000cc
      工程車 | 通訊架設、交通號誌、警報設備、武器車輛修護、救險、救難及其他用途 | 吉普車、大(中、小)貨車、客貨兩用車 | 按工程勤務需要設置(工具箱、零件箱、工作台、吊桿、照相、照明設備) | 不拘 | 1600~6000cc
      教練車 | 員警練習駕駛技術及勤務戰技訓練用 | 轎車、吉普車、大貨車 | 不拘 | 1500cc以上
      巡邏機車 | 巡邏、查察及其他公務用 | 有(無)段變速機踏車、越野機踏車 | 閃光燈、警鳴器 | 白色、藍白色 | 80cc以上
      公務機車 | 查勤、傳達、工程修護及其他公務用 | 有(無)段變速機踏車 | 不拘 | 80cc以上
      偵防機車 | 犯罪偵防及其他公務用 | 有(無)段變速機踏車 | 不拘 | 80cc以上
      大型重型機車 | 一般巡邏、特種警衛、開導勤務及其他公務用 | 有段變速機踏車 | 閃光燈、警鳴器 | 藍白色 | 250cc以上

      ※上表備考：摘要與檢驗相關部分
      • 非經核准不得自行採購、改變顏色、變更用途或轉讓。
      • 國道公路警察局巡邏車為紅白色。
      • 特種警備車包括：裝甲車、噴灑（水）車、器材運輸車、蛇網拖車、人犯解送車、特殊蒐證車、防爆車、照明（相）車、悍馬車、防彈運兵車、攻堅平台車、攻堅梯型車、其他特殊功能車輛（地磅車、拖吊車、測速車、交通事故處理車、框式油壓尾門警備車）
    2. 內政部93.9.23台內警字第 0930076993 號函：
      1. 各警察機關購置車輛，應以規定之適用車種為準，並依原編列之購車預算用途使用，至顏色不拘之任務車別，如基於勤（業）務需要變更車身顏色需報經內政部警政署核備。
      2. 專供公共安全用途使用之免稅特種車，應依規定加裝固定特殊設備及特殊標幟，如基於保密需要，未便於車輛外觀裝置上開設備與標幟，應由主官嚴加審核，並依財政部90.3.14 台財稅字第0900451330 號函陳報警政署轉財政部依法核辦。另免稅特種車輛如事後改變用途或轉讓，不合核准免稅要件時，應逕向所在地稽徵機關申報補繳貨物稅，未經補稅不得擅自移作他用或轉讓。
    3. 公路局80.6.28 監80-414-1-255 號函、內政部警政署80.6.18警署後字第 33135 號函：
      1. 各警察機關現有巡邏車及中、大型警備車顏色原為黑白兩色，為配合警察制服顏色改換，嗣後遇有新購或整修時其顏色一律改為藍白兩色，其藍色部分統一訂為杜邦漆H8892 號色（及皇家藍加銀粉）。
      2. 其他特殊車輛如公路警察巡邏車仍照現行規定辦理。

        註：公路警察巡邏車

        • 顏色：橙紅色與白色斜紋相間。
        • 車頭引擎蓋及車後行李廂均使用橙紅色與白色斜紋線，成V字型，橙紅色與白色條紋寬均為 12 公分。
        • V型斜紋線，以車輛中心現為準，其條紋數，視各車輛大小增減。
        • 左右車身及車頂，除所編織號碼及公路警察等字樣外，使用純白色。
    4. 內政部警政署92.5.12警署後字第 0920543642 號函：
      警察機關特種汽車仍沿用設置「固定特殊設備或裝置」及於車身二側噴設「機關全銜及任務車別」。
    5. 內政部92.10.17內授警字第 09200764702 號函：
      「警察機關執行特殊勤務之特種車輛應具備之固定特殊設備及特殊標幟ㄧ覽表」：

      任務車別 | 固定特殊設備 | 固定特殊標幟 | 車身顏色 | 備註
      偵防車 無線電話、閃光燈、警鳴器 警徽 不拘 如附圖樣（8ｘ8公分，下緣加註各單位編號）
      警徽
      刑事偵查車（包括現場勘查車） | 無線電話、閃光燈、警鳴器 | 警徽 | 不拘
      警衛車 | 無線電話、閃光燈、警鳴器 | 警徽 | 不拘

      註：有關特殊標誌請依附件格式以貼紙製作，黏貼於擋風玻璃左側，至特殊設備(無線電話、閃光燈、警鳴器)請安裝於車廂內適當位置。(內政部警政署92.12.4警署後字第 0920179250 號函)

  2. 消防機關
    1. 依據：內政部96.6.8台內消字第 0960823937 號令修正之「直轄市縣市消防車輛裝備及其人力配置標準」。(交通部96.6.15 交路字第 0960037868 號函)
    2. 交通部93.6.11交路字第 0930036379 號、交通部公路總局93.6.18路監牌字第 0930024612 號函：
      1. 案由：二代電腦於93.5.27 修改配合修改。
      2. 特殊車種之代碼新增5A（消防救災車）、5B（消防勤務車）。
    3. 消防車輛之定義及應備裝置：
      1. 消防車
        項目 名稱 定義 應備裝置
        一 雲梯消防車 執行高空救生及救火任務之車輛
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 裝置在旋轉臺上的動力延伸梯或屈折升降臺。
        3. 可搭載人員並可執行救生及救火之籃架。
        4. 通訊設備。
        二 化學消防車 以泡沫、乾粉或其他滅火劑，執行化學物質火災等救火任務之車輛
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 同時具備下列二項或其中一項：
          1. 消防泵浦、水箱及泡沫原液槽、泡沫產生器。
          2. 乾粉或其他滅火劑儲槽、高壓驅動氣體壓力槽。
        3. 通訊設備。
        三 水箱消防車 儲存一萬公升以下水量、加壓送水、射水，執行救火任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 消防泵浦。
        3. 一萬公升以下之水箱。
        4. 通訊設備。
        四 水庫消防車 儲存超過一萬公升水量、加壓送水、射水，執行救火任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 消防泵浦。
        3. 超過一萬公升之水箱。
        4. 通訊設備。
        五 泡沫消防車 儲存水源及泡沫原液，加壓送水、射水及施放泡沫，執行救火任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 消防泵浦、水箱。
        3. 泡沫原液槽、比率混合器。
        4. 通訊設備
        六 幫浦消防車 加壓送水、射水，執行救火任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 消防泵浦。
        3. 通訊設備。
        七 超高壓消防車 以超高壓水霧滅火及水刀切割功能，執行就火任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 超高壓水霧水刀系統。
        3. 通訊設備。

      2. 救災車
        項目 名稱 定義 應備裝置
        一 救助器材車 於災害現場破壞障礙物，提供其他救 災裝備動力 來源，並配置必要 之救 災裝備，執行搶救及救 生任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 獨立或引擎驅動可供其他裝備器材使用之動力來源(如發電機等)。
        3. 固定設置之強力照明燈。
        4. 通訊設備。
        5. 其他必要之救災裝備(如破壞器材、圓盤切割器、鏈鋸、小型發電機、照明燈組等)。
        二 排煙車 於災害現場執行排煙及送風任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 獨立或引擎驅動之專供救災使用排煙機。
        3. 通訊設備。
        三 照明車 於災害現場執行燈光穿透 及照明任務 之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 獨立或引擎驅動之發電機。
        3. 裝置於車頂伸展桿之強力照明燈。
        4. 通訊設備。
        四 空氣壓縮車車 於災害現場大量安全快速填充空氣呼吸器鋼瓶，並提供壓縮空氣之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 獨立或引擎驅動之空氣壓縮機。
        3. 高壓空氣儲槽。
        4. 大量安全快速填充空氣呼吸器鋼瓶裝置。
        5. 通訊設備。
        五 救災指揮車 災害發生時作為臨時指揮站之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 通訊設備。
        3. 具備必要搶救資訊之轄區街道圖。
        六 水陸兩用車 可行駛於一般 陸地、湖泊 及河川專供消防搶救使用之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 水中行駛及推進裝置。
        3. 通訊設備。
        七 災情勘查車 進行地理 資訊查詢，於災害現場監視及攝影，並充 作臨時災害搶救指揮站之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 通訊設備。
        3. 災情監視及攝影裝置。
        八 化學災害處理車 進行化學物品災害偵檢、圍堵止漏、除污、安全防護之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 化學災害搶救必要之氣體、液體及固體偵檢設備。
        3. 化學品應變資訊查詢軟體。
        4. 個人安全防護裝備。
        5. 化學物品圍堵、止漏及除污設備。
        6. 災害現場指揮管制設備。
        7. 通訊設備。
        九 火災現場勘驗車 執行火災現場火災原因調查與鑑定之車輛。
        1. 車體須具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 固定式之影像傳輸、錄放影及輸出設備。
        3. 固定之火場證物存貯櫃。
        十 消防警備車 可進行防制縱火、滅火，執行消防巡邏及警戒任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 乾粉滅火器或必要之滅火器具及裝備。
        3. 以鐵絲網或其他方式區隔之隔離區。
        4. 通訊設備。
        十一 消防救災越野車 於崎嶇路面、狹窄通道、隧道或障礙等特殊地形區域行駛，配置必要之救災裝備，執行搶救及救生任務之車輛。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 可依任務特性配置必要之救災裝備器材等設備。
        十二 消防救災機車 執行狹窄通道、隧道及特殊地形區域救災使用之機器腳踏車。
        1. 車體具備固定式閃光燈、警鳴器及消防標識，車身為紅色。
        2. 裝載水、泡沫或其他滅火物質之裝備器材。

      3. 消防勤務車
        項目 名稱 定義 應備裝置
        一 消防後勤車 能載運人員、物資，具後勤支援功能之車輛。
        1. 車體具備消防標識。
        2. 通訊設備。
        二 消防查察車 執行消防安全檢 查及水源查察之車輛。
        1. 車體具備消防標識。
        2. 通訊設備。
        三 災害預防宣導車 配有基本消防安全設備及救災裝備，以防災宣導為目的之車輛。
        1. 車體具備消防標識。
        2. 基本消防安全設備及救災裝備模型或圖表、宣導資料。
        四 地震體驗車 備有地震體驗設備，能使民眾實際體驗地震感覺，進而採取正確應變防範措施之車輛。
        1. 車體具備消防標識。
        2. 地震體驗設備。
        五 緊急修護車 備有修護工具，具支援消防、救災車輛或 裝備緊急修護功能之車輛。
        1. 車體具備消防標識。
        2. 通訊設備。
        3. 修護工具組。
        六 機車 供消防機關人員執行勤務使用之機器腳踏車。
        1. 車體具備消防標識。
        2. 勤務工具箱。
        七 高塔訓練車 模擬高樓環境，用以實施消防救災訓練之車輛。
        1. 車體具備消防標識。
        2. 供訓練用之高塔、護欄及消防立管。

  3. 海岸巡防署
    1. 行政院海岸巡防署 90.4.11（九十）署後補字第 0900003496 號函警備、巡邏車：
      1. 固定特殊設備：
        • 車頂裝設二色三區隔（藍、白、藍）警示排燈乙組（含 6 只旋轉燈），救護車裝設紅色警示排燈乙組，另機車於後座行李架上裝設藍色警示燈乙組。
        • 車內裝設警報器乙組（含三種以上之音量可調式警報聲）。
      2. 特殊標幟：
        • 車身顏色：警車藍或松濤綠，另救護車為白色。
        • 車身單位標幟：海巡徽（如附圖），並標示單位別。
          海巡徽
    2. 海岸巡防署特種車輛一覽表
      交通部公路總局 92.12.16 路監牌字第 0920053944 號函、行政院海岸巡防署 92.12.9 署後補字第 0920019148 號函「海岸巡防署特種車輛一覽表」：
      項次 車種名稱 固定特殊設備 特殊標幟 車身顏色 備註
      一 警備車
      1. 無線電話
      2. 固定式警示燈
      3. 警報器
      1. 單位名稱
      2. 海巡署徽
      1. 警車藍（海洋巡防總局）
      2. 松濤綠（海岸巡防總局）
              海巡署徽如附圖樣
      二 偵防車
      1. 無線電話
      2. 活動式警示燈
      3. 警報器
      1. 單位名稱
      2. 車種名稱
              不拘
      三 現場勘查車
      1. 無線電話
      2. 活動式警示燈
      3. 警報器
      1. 單位名稱
      2. 車種名稱
              不拘
      四 巡邏機踏車
      1. 固定式警示燈
      2. 警報器話
      1. 單位名稱
      2. 車種名稱
      1. 不拘（海洋巡防總局）
      2. 松濤綠（海岸巡防總局）
              海巡署徽如附圖樣
      五 救護車
      1. 無線電話
      2. 固定式警示燈
      3. 警報器
      1. 單位名稱
      2. 海巡署徽
              白色

    3. 行政院98.10.30院臺防字第 0980096593 號函：
      行政院 海岸巡防署特種車輛應具備之固定特殊設備及標幟一覽表」：
      項次 | 車種名稱 | 固定特殊設備 | 特殊標幟 | 車身顏色 | 備註
      一 巡邏車 無線電話、警示燈、警鳴器
      1. 單位名稱
      2. 海巡署徽
      1. 松濤綠
      2. 藍白色
              車種名稱修正，原警備車
      二 | 偵防車 | 無線電話、警示燈、警鳴器及依任務需求增加之配備 | 無 | 不拘
      三 現場勘查車 無線電話、警示燈、警鳴器
      1. 單位名稱
      2. 車種名稱
              不拘
      四 巡邏機踏車 警示燈、警鳴器
      1. 單位名稱
      2. 車種名稱
      1. 不拘（海洋巡防總局）
      2. 松濤綠（海岸巡防總局）
      五 救護車 無線電話、警示燈、警鳴器
      1. 單位名稱
      2. 海巡署徽
              白色
      六 | 偵防機踏車 | 無 | 無 | 不拘 | 本項新增

    4. 海岸巡防署特種車輛一覽表
      交通部100.6.15交路字第 1000037382 號函、行政院海岸巡防署100.6.3 署後補字第 1000008796 號函修正「海岸巡防機關特種車輛暨應具備之固定特殊設備及標幟一覽表」：
      項次 車種名稱 固定特殊設備 特殊標幟 車身顏色 備註
      一 巡邏車 無線電話
      警示燈
      警鳴器
      1. 單位名稱
      2. 海巡署徽
      1. 松濤綠
      2. 藍白色
              車種名稱修正，原警備車
      二 偵防車 無線電話
      警示燈
      警鳴器       		單位名稱 不拘
      三 巡邏機踏車 警示燈
      警鳴器
      1. 單位名稱
      2. 車種名稱
              松濤綠

      附記：依據行政院核定「海岸巡防機關車輛配賦基準附表一『海岸巡防機關車輛適用種類表』」辦理修正。（98.10.30 院臺防字第 0980096593 號函）

    5. 交通部100.11.16交路字第 1000060175 號函、行政院海岸巡防署100.11.4 署後補字 第 1000018665 號、100.11.25 署後補字第 1000019899 號函：
      新增海巡署特種車包含勤務車、通信作業車及機動雷達車：
      項次 | 車種名稱 | 固定特殊設備 | 特殊標幟 | 車身顏色 | 備註
      一 巡邏車 無線電話
      警示燈
      警鳴器
      1. 單位名稱
      2. 海巡署徽
      1. 松濤綠
      2. 藍白色
              車種名稱修正，原警備車
      二 偵防車 無線電話
      警示燈
      警鳴器       		單位名稱 不拘
      三 通信作業車 通信及周邊（含維修）設備 - 不拘
      四 機動雷達車 雷達及周邊設備 - 不拘
      五 巡邏機踏車 警示燈
      警鳴器
      1. 單位名稱
      2. 車種名稱
              松濤綠
      六 | 勤務車 | 活動警示燈 | 單位名稱（或無標示） | 不拘 | 標識部分，依道交規則第 42 條規定由該署所屬機關視需要檢討辦理

  4. 法務部
    1. 交通部公路總局92.5.23路監牌字第 0920021364 號函、法務部92.5.21法總字第 09200207281 號函：
      車種 | 固定特殊設備 | 固定特殊標幟 | 備註
      偵緝車 無線對講機
      活動警示燈       		調查局局徽
      廉政署標幟       		如附圖樣
      偵防車（含相驗車、勘驗車） 無線對講機
      蜂鳴器
      活動警示燈       		機關全銜
      警備車 | 警示燈 | 機關全銜及車種字樣

    2. 交通部100.10.17交路字第 1000055147 號函、法務部100.9.30法總字第 1000026254 號函：
      法務部為應廉政署業務需要，製作偵緝車固定特殊標幟一種，修正「法務部所屬機關特種車輛應具備之固定特殊設備及特殊標示一覽表」及附件圖樣。
      調查局局徽 廉政署標幟

    3. 交通部公路總局92.6.23路監牌字第 0920025619 號函、法務部92.6.18法總字第 0921201561 號函：
      法務部調查局所轄特殊車輛均係偵緝車，請依該部所訂定應具備之特殊標幟─調查局局徽為檢驗依據。
    4. 交通部公路總局92.7.2路監牌字第 0920026996 號函、財政部92.6.25台財稅字第 0920034336 號函：
      依使用牌照稅法第 7 條第 1 項第 3 款規定，專供公共安全使用，而有固定特殊設備及特殊標幟之交通工具：如警備車、偵查車、偵查勘驗用車、追捕提解人犯車、消防車、工程救險車及海難救險船等始可免徵使用牌照稅。本案法務部所屬機關執行特殊勤務之特種車輛如偵緝車、偵防車，據該部所附所屬機關特種車輛應具備之固定特殊設備及特殊標幟一覽表，車輛裝置「活動警示燈」雖非固定特殊設備，惟仍應具備無線電對講機、蜂鳴器等固定特殊設備，尚符合上開條款所稱「固定特殊設備」之免稅要件。

  5. 司法院
    交通部公路總局92.6.11路監牌字第 0920023594 號函、司法院92.6.3(92)院台秘四字第 14461 號函：
    車種 固定特殊設備 固定特殊標幟 備註
    勘驗車、執行車 無線對講機
    蜂鳴器
    活動警示燈     		機關全銜 依道路交通安全規則第 42 條規定，於車身兩側標示汽車所有人名稱(標示於車門者：小型車每字至少 5 公分見方，大型車每字至少 8 公分見方；標示於車廂者：小型車每字至少 16 公分見方，大型車每字至少 25 公分見方)或特殊標示。
    警備車 無線對講機
    蜂鳴器
    警示燈     		機關全銜及車種字樣

  6. 環保署
    1. 交通部公路總局92.12.5路監牌字第 0920052515 號函、環保署92.12.1環署廢字第 0920079917 號函：
      1. 各級環保機關維護環境衛生所使用之環保車輛：垃圾車、灑水車、水肥車、資源回收車、消毒灑水車及洗街車。
      2. 垃圾車、灑水車、水肥車依道路交通安全規則第 2 條第 1 項第7 款、使用牌照稅法第 7 條第 1 項第 4 款、汽車燃料使用費徵收及分配辦法第 4 條第 2 款及財政部 92.8.13 台財稅字第0920045018 號函規定，即各級政府機關所使用具有「固定特殊設備」及「固定特殊標幟」之交通工具：如垃圾車、灑水車、水肥車等，已依前揭規定登檢為「特種車」，自可免徵其使用牌照稅及汽車燃料使用費。
      3. 資源回收車、消毒灑水車及洗街車之固定特殊設備及特殊標幟詳如「各級環保機關之特種車輛應具備之固定特殊設備及特殊標幟一覽表」：
        車種 | 固定特殊設備 | 固定特殊標幟 | 備註
        源回收車 | 舉凡傾卸框式、密封式、傾卸蓬式、框式加裝油壓升降尾門或傾卸設備 | 機關全銜及資源回收標誌 | 僅針對執行機關資源回收車
        洗街車 | 水箱、加壓沖洗設備、警示燈 | 機關全銜 | 車身黃色、限政府機關之洗街車
        消毒灑水車 | 警示燈及灑水設施、水箱 | 機關全銜及車種字樣 | 垃圾掩埋場營運操作使用

    2. 一般廢棄物回收清除處理辦法摘要（91.11.27）
      1. 第 15 條巨大垃圾、有害垃圾及一般垃圾清運機具，應符合下列規定：
        1. 具備必要之作業安全警示系統及防漏功能，並經常清洗、消毒，以保持清潔。
        2. 經常保養，維持正常操作。
        3. 車輛之車體規格符合道路交通安全規則之規定。
      2. 第16 條執行機關或受託機構之資源垃圾回收車，應符合下列規定：
        1. 裝置舉伸或傾卸設備。
        2. 車體與車身應標示資源回收標誌。
        3. 於適當位置標示回收單位名稱、回收服務專線與回收項目。
        4. 具備必要之作業安全警示系統，並經常清洗、消毒，以保持清潔。
        5. 經常保養，維持正常操作。
        6. 車輛之車體規格符合道路交通安全規則之規定。

  7. 衛生署
    1. 交通部公路總局92.12.10路監牌字第 0920052155 號函、衛生署92.11.28衛署醫字第 0920059773 號函：
      1. 關於救護車之設置、用途、標幟及設備，業於緊急醫療救護法中明訂。
      2. 捐血車之設備標準，業已訂於醫療機構設置標準之捐血機構設置標準內。
    2. 緊急醫療救護法(摘要)：
      1. 第14 條：
        救護車分為一般救護車及加護救護車；其裝備，應符合中央衛生主管機關之規定。
      2. 第 16 條第 1 項及第 2 項：
        1. 救護車之設置，應向所在地直轄市或縣(市)衛生主管機關申請許可登記，並向所在地公路監理機關申請特屬救護車車輛牌照；其許可登記事項變更時，亦同。
        2. 設置救護車，以左列單位(以下稱設置救護車機構)為限：
          1. 消防機構。
          2. 衛生機關。
          3. 醫療機構。
          4. 護理機構。
          5. 軍事機關。
          6. 民間救護車機構。
          7. 經直轄市或縣(市)衛生主管機關認定需要設置救護車之機構或公益團體。
      3. 第 17 條：
        1. 救護車應裝設警鳴器及紅色閃光燈，車身為白色，兩側漆紅色十字及單位名稱，車身後部應漆許可字號。未經所在地直轄市或縣(市)衛生主管機關核准，不得為其他標識。
        2. 前項救護車非因情況緊急，不得使用警鳴器及紅色閃光燈。
  8. 國防部
    1. 國防部93.9.15賦賙字第 0930001597 號函送「國防部所屬單位偵防（警備）車輛特殊設備及標幟一覽表」：
      單位 | 車別 | 特殊設備 | 特殊標幟 | 車身顏色 | 備考
      陸海空軍總司令部、聯勤、後備、憲兵司令部軍事安全隊 偵防車
      警備車       		活動式（或可拆卸式）警示燈 活動式（或可拆卸式）單位及車種名稱 不拘
      軍事情報局 | 偵防車 | 活動式（或可拆卸式）警示燈 | 活動式（或可拆卸式）隊徽 | 不拘
      軍事安全總隊 | 偵防車 | 活動式（或可拆卸式）警示燈 | 活動式（或可拆卸式）隊徽 | 不拘

    2. 交通部公路總局92.12.5路監牌字第 0920052512 號函：
      國防部軍事安全總隊偵防車以隊徽代替車輛所有人名稱標示於偵防車車廂兩邊。
      軍事情報局隊徽 軍事安全總隊徽

  9. 國家安全局特種勤務指揮中心
    1. 交通部95.8.3交路字第 0950044351 號函轉國家安全局特種勤務指揮中心95.7.26(095)潔瑾(發)字第 03639 號函送「國家安全局特種勤務指揮中心警備車輛特殊設備及標幟一覽表」。
    2. 國家安全局特種勤務指揮中心警備車輛特殊設備及標幟一覽表：
      車種名稱 特殊設備 特殊標幟 顏色 備註
      警備車
      1. 固定式或活動式警示燈。
      2. 警報器。
              活動式或可拆卸式單位標幟 不拘 標誌樣式如附圖

  10. 入出國及移民署
    1. 交通部96.5.16交路字第 0960032661 號函、內政部96.5.9台內移字第 0960072413 號函。
    2. 內政部入出國及移民署車輛適用車種表：
      任務車別 | 用途 | 適用車種 | 特種設備 | 車身顏色 | 汽缸容量
      首長公務車 主官公務用 轎車
      旅行車       		警示燈
      警鳴器       		黑色 依「中央政府各機關採購公務車輛作業要點」
      公務車 一般公務用 轎車
      9人座以下小客貨車       		不拘 依「中央政府各機關採購公務車輛作業要點」
      勤務車 勤務指揮督導(考)、協調聯絡運輸用 轎車
      旅行車
      吉普車
      9人座以下小客貨車       		警示燈
      警鳴器       		黑色 1300~3500cc
      偵防車 偵防指揮及有關辦理入出國管理及移民業務之勤(業)務督導、聯絡、運輸用 轎車
      旅行車
      吉普車
      15人座以下客貨車       		警示燈
      警鳴器       		不拘 2000cc以上
      警備車 人員機動運輸、非法移民偵防、解送非法移民及其他辦理入出國管理及移民業務之勤務用 吉普車
      21人座以下客貨車       		警示燈
      警鳴器       		白色 4000cc以下
      公務機車 | 查勤、傳達、工程修護及其他公務用 | 有(無)段變速機踏車 | 不拘 | 125cc以上

    3. 內政部入出國及移民署車輛附屬配備規格表：
      配備項目 車種用途 規格(說明)
      警示燈(活動式) 首長公務車
      勤務車
      偵防車
      警備車       		電源為DC12V，燈殼為紅色、PC耐撞及材質，底部為磁鐵室外覆材質佳之軟橡膠，可活動吸附於車體上，且不刮傷車體。
      警鳴器 首長公務車
      勤務車
      偵防車
      警備車       		電源為DC12V，輸出功率100瓦，能提供警報音並供喊話擴音器使用；手握式麥克風，且具備多種警報音，音頻須符合內政部發布「災害緊急應變警報訊號之種類內容樣式方式及其發布時機」公告之標準(驗收時須檢附認證單位檢驗報告)，並需安裝於適當位置。
      滅火器 首長公務車
      公務車
      勤務車
      偵防車
      警備車       		乾粉式滅火器(3型)
      車身標識 警備車
      1. 本署署徽前車門左右邊各1個，署徽直徑約26公分。
      2. 中門(3位數字黑色貼)編號總寬約31公分、總高15公分、左右邊各1個。
      3. 左右邊前車門至車測最後段貼2條藍色貼紙：
        1. 粗線條高約2.5公分。
        2. 細線條高約0.5公分。
        3. 中間空約1公分。
      4. 車頂移民署字總寬約85公分、總高約23 公分。編號(3位數字)總寬約85公分、總高約23公分。

  11. 行政院農業委員會
    1. 交通部97.12.17交路字第 0970059461 號函、行政院農業委員會97.12.11農牧字第 0970041372 號函(第 970041371 號令)。
    2. 動物救援車固定特殊設備及標幟規定：
      一、 | 為規範動物保護主管機關或民間團體所用之動物救援車裝置固定特殊設 備及標幟，特訂定本規定。
      二、 | 本規定所稱動物救援車，指專供遊蕩中危難之犬貓救援使用之廂式小型客貨車兩用車或廂式小型貨車。
      三、 | 動物救援車輛應登記為動物保護主管機關或民間團體所有，其請領車輛牌照時應先取得行政院農業委員會同意函（申請書格式如附件）始得申領；車輛資料移轉登記時，亦同。
      四、 | 本規定所稱固定特殊設備，指固定於車頂之二色三區隔（黃、白、黃）警示排燈及車廂內應有固定之動物籠架。
      五、 本規定所稱特殊標幟，指加漆於車身兩側足供辨認之特定圖案（樣）及文字，其樣式規格如下：
      (一)特定圖案（樣）：如直轄市、縣（市）、鄉（鎮、市）徽或團體識別徽記等，其規格採原則性規定，以長、寬各二十公分為原則；如車體太大或太小無法依規定尺寸烤漆，得依比例自行訂定，並以美觀為原則。
      (二)文字：字體以標楷體（長十公分、寬十公分）為原則，如○○○○協會動物救援車。
      六、 | 動物救援車輛車身顏色應使用台灣區塗料工業同業公會塗料色卡編號一-○五之大洋綠色。
      七、 | 動物救援車輛不得裝設警鳴器。
      八、 動物救援車輛使用閃爍警示燈注意事項規定如下：
      (一)相關人員駕駛動物救援車應遵守道路交通法規。
      (二)警示燈之加裝在易於辨識有別於一般車輛，並不具有交通優先權。
      (三)閃爍警示燈之啟用應限於救援現場。
      (四)不得任意使用閃爍警示燈。

    3. 交通部100.3.7交路字第 1000019401 號函、行政院農業委員會100.1.28農牧字第 1000019401 號函(第1000019406號令)修正。
    4. 「動物救援車固定特殊設備及標幟規定」修正更名為「動物保護稽查管制車及救援車之固定特殊設備及標幟規範」：
      一、 | 為規範直轄市、縣（市）政府、鄉（鎮、市）公所或民間團體所使用之動物保護稽查管制車及救援車之固定特殊設備及標幟，有一致性規定，特訂定本規範。
      二、 本規範所稱動物保護稽查管制車，係專供載運直轄市、縣（市）政府或鄉（鎮、市）公所捕捉之犬、貓或執行動物保護案件稽查所使用之貨車或客貨兩用車。
      本規範所稱動物救援車，係專供直轄市、縣（市）政府、鄉（鎮、市）公所或民間團體救援遊蕩中危難之犬、貓所使用之小貨車或小客貨兩用車。
      三、 動物保護稽查管制車應具備下列固定特殊設備：
      (一)固定於車頂之二色三區隔（黃、白、黃）警示排燈。
      (二)車廂尾門或側邊應有裝置油壓升降設備或爬坡道。
      (三)車廂內應備有固定之動物籠架。
      動物救援車應具備下列固定特殊設備：
      (一)固定於車頂之二色三區隔（黃、白、黃）警示排燈。
      (二)車廂內應備有固定之動物籠架。
      四、 動物保護稽查管制車及救援車應標示之特殊標幟，係指加漆於車身兩側足供辨認之特定圖案（樣）及文字，其樣式及規格如下：
      (一)特定圖案（樣）：直轄市、縣（市）、鄉（鎮、市）徽或團體識別徽記等，以長、寬各二十公分為原則。但車體太大或太小得依比例自行調整。
      (二)文字：字體以標楷體（長十公分、寬十公分）為原則，如○○○政府動物保護稽查管制車、○○○○協會動物救援車。但車體太大或太小得依比例自行調整。
      五、 動物保護稽查管制車應使用黑色或白色，二色擇一。
      動物救援車應使用台灣區塗料工業同業公會塗料色卡編號一－○五之大洋綠色。
      六、 | 動物保護稽查管制車及救援車均不得裝設警鳴器。。
      七、 | 動物保護稽查管制車及救援車，不具交通優先權，其閃爍警示燈，限於公務執行期間或救援現場始得啟用。

  12. 台灣電力股份有限公司
    1. 交通部98.5.25交路字第 0980034579 號函、交通部公路總局98.6.1路監牌字第 0980023680 號函、台灣電力股份有限公司98.5.8 電修字第 09804071891 號函。
    2. 台灣電力股份有限公司擬購置具電力遞昇加壓特殊設備之半拖車，同意核定為「電力車」特種車。(註：登記於半拖車車籍畫面「限制事項」欄位)
    3. 台灣電力股份有限公司電力車特殊設備表：
      所有人名稱 任務車別 用途 固定特殊設備 固定特殊標幟 車輛尺度規格 備註
      台灣電力公司電力修護處 電力車
      1. 電力變壓器修理後遞昇加壓測試。
      2. 地點均在該公司全省各地變電所內作業，作業時設有警示燈圍籬，無佔用道路安全維護問題。
      1. 遞昇加壓電力車包括3相11.95KV/4000KVA黃色變壓器1具。
      2. 兩側噴有「台電電力修護處MVRT」字樣之灰色控制盤1組。
              兩側噴有「台電電力修護處MVRT」字樣（字體大小15公分正方形） （詳如附圖）
      長：12.55m
      寬：2.5m
      高：3.8m       		本案係經車輛型式安全審驗疑義會議討論確認，並經該目的事業主管機關經濟部同意；變壓器絕緣油毒物試驗，經報奉行政院環境保護保署。


15.1 變更檢驗─LPG及CNG汽車

第15篇 LPG及CNG汽車

15.1 變更檢驗：道路交通安全規則附件15(95.6.30增訂)

應符合「汽車變更使用液化石油氣燃料系統車型安全及品質一致性審驗作業要點」之規定，並繳驗下列證件：
  1. 改裝完成檢驗合格紀錄表（格式如附件9）。
  2. 公司登記證明文件影本及工廠登記或商業登記證明文件影本並加蓋公司章，其營業項目應列有液化石油氣汽車改裝。
  3. 負責改裝技術人員證件影本並蓋公司章（政府機關舉辦之液化石油氣汽車課程講習合格證件）。
  4. 車輛專業技術研究機構檢測合格證件影本並加蓋公司章（同改裝廠、同廠牌、同型式）。
  5. 改（加）裝設備完（免）稅證件。
    變更使用壓縮天然氣為燃料者（含單、雙燃料），應檢附逐車經車輛專業機構依附件13規定檢測之天然氣燃料系統審驗合格報告及改（加）裝設備完（免）稅證件。
    ※註：車輛專業技術研究機構目前為車輛研究測試中心。


15.2 定期檢驗─LPG及CNG汽車

第15篇 LPG及CNG汽車

15.2 定期檢驗：道路交通安全規則第39條之1第15款

使用燃料為液化石油氣者，應檢附1 個月內經合格工廠檢測合格之紀錄表。使用燃料為壓縮天然氣者，應檢附 1 個月內經車輛專業技術研究機構依附件 13 壓縮天然氣汽車燃料系統定期檢驗規定檢驗之壓縮天然氣燃料系統定期檢驗合格紀錄表。


15.3 拆除檢驗─LPG及CNG汽車

第15篇 LPG及CNG汽車

15.3 拆除檢驗：交通部87.1.16路台(87)監字第 01920 號函

  1. 合格改裝工廠拆卸LPG 燃料系統證明書並加蓋公司章。
  2. 經濟部工廠登記證影本並加蓋公司章（其主要產品應列有液化石油氣汽車改裝）。
  3. 負責拆卸技術人員證件影本並加蓋公司章（政府機關舉辦之液化石油汽車課程講習合格證件）。


15.4 LPG汽車車型審驗合格廠商─LPG及CNG汽車

第15篇 LPG及CNG汽車

15.4 LPG汽車車型審驗合格廠商

改裝(製造)廠商名稱:96年 運寶
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-96-10-007-3 | 日產 | BluebirdSyl-phyG11TS | 96.7.6 | 97.12.31 | 新案 |  |  |
 |  |  | 97.10.8 | 97.12.31 | 異動 | LT60 D320 | 向榮 | R51348
 |  |  | 98.1.19 | 100.1.19 | 換發 |  |  |
 |  |  | 98.1.19 | 100.1.19 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-008-1 | 中華 | LC1.82SDA | 96.7.9 | 97.12.31 | 新案 |  |  |
LPG-96-10-009-1 | 別克 | EXCELLE | 96.7.16 | 97.12.31 | 新案 |  |  |
LPG-96-10-010-2 | 國瑞 | GSV40L-JETEKR | 96.7.27 | 97.12.31 | 新案 |  |  |
 |  | GSV40L-JETGKR | 97.12.23 | 97.12.31 | 延伸 |  |  |
LPG-96-10-011-2 | 國瑞 | NCP42L-EEPSKR | 96.10.22 | 97.12.31 | 新案 |  |  |
 |  | NCP42L-EEPSKR | 97.3.12 | 97.12.31 | 延伸 |  |  |
LPG-96-10-012-3 | 國瑞 | ACV40L-JEANKR | 96.11.27 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ACV40L-JEAEKR | 97.3.20 | 97.12.31 | 延伸 |  |  |
 |  | ACV40L-JEAEKR | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | ACV40L-JEAEKR | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | ACV40L-JEANKR (代表車型) | 98.2.3 | 100.2.3 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-013-3 | 國瑞 | NV1EPN | 96.12.7 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | NV1EPE | 97.1.14 | 97.12.31 | 延伸 |  |  |
 |  | NV1EPD | 97.1.14 | 97.12.31 | 延伸 |  |  |
 |  | NV1EPN | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  | NV1EPE | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  | NV1EPD | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  | NV1EPN (代表車型) | 98.1.20 | 100.1.20 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-014-2 | 中華 | LC20SDA | 96.12.7 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | LC20SDAS | 97.7.8 | 97.12.31 | 延伸 |  |  |
LPG-96-10-015-3 | 國瑞 | ACV41L-JEPNKR | 96.12.12 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 97.10.8 | 97.12.31 | 異動 | LT60 D320 | 向榮 | R51348
 |  |  | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  |  | 98.1.20 | 100.1.20 | 異動 |  |  |
LPG-96-10-016-3 | 國瑞 | ZE1EPE | 96.12.14 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ZE1EPG | 97.4.28 | 97.12.31 | 延伸 |  |  |
 |  | ZE1EPE | 98.1.19 | 100.1.19 | 換發 |  |  |
 |  | ZE1EPG | 98.1.19 | 100.1.19 | 換發 |  |  |
 |  | ZE1EPE (代表車型) | 98.1.19 | 100.1.19 | 異動 |  |  |
LPG-96-10-017-2 | 日產 | TEANAJ31T | 96.12.14 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 98.1.19 | 100.1.19 | 換發 |  |  |
 |  |  | 98.1.19 | 100.1.19 | 異動 |  |  |
LPG-96-10-018-2 | 國瑞 | CE1EPD | 96.12.17 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  |  | 98.2.3 | 100.2.3 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-019-2 | 國瑞 | MV1EPG | 96.12.19 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | MV1EPE | 97.3.6 | 97.12.31 | 延伸 |  |  |
LPG-96-10-020-3 | 福特 | C206-6Z | 96.12.25 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | C206-5X | 97.3.18 | 97.12.31 | 延伸 |  |  |
 |  | C206-6Z | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | C206-5X | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | C206-6Z (代表車型) | 98.2.3 | 100.2.3 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-021-2 | 福特 | C307-6S | 96.12.25 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 98.2.4 | 100.2.4 | 換發 |  |  |
 |  |  | 98.2.4 | 100.2.4 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-022-3 | 本田 | ACCORD-EX-S-2.0L | 96.12.31 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ACCORD-EX-2.0L | 97.6.23 | 97.12.31 | 延伸 |  |  |
 |  | ACCORD-EX-S-2.0L | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | ACCORD-EX-2.0L | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | ACCORD-EX-S-2.0L | 98.2.9 | 100.2.9 | 異動 | 低壓軟管/協機/LP0301
LPG-96-10-023-1 | 日產 | CEFIRO A33T | 96.12.31 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348

改裝(製造)廠商名稱:97年 運寶
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-10-001-1 | 日產 | TEANAJ31S | 97.1.9 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
LPG-97-10-002-3 | 中華 | LC1.63SDA | 97.1.11 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | LC1.63SA | 97.1.23 | 97.12.31 | 延伸 |  |  |
 |  | LC1.63SDA | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | LC1.63SA | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | LC1.63SDA (代表車型) | 98.2.9 | 100.2.9 | 異動 | 低壓軟管/協機/LP0301
LPG-97-10-003-2 | 中華 | GL24SDA | 97.1.11 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 98.2.4 | 100.2.4 | 換發 |  |  |
 |  |  | 98.2.4 | 100.2.4 | 異動 | 低壓軟管/協機/LP0301
LPG-97-10-004-2 | 國瑞 | ST3EPN | 97.1.14 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ST3EPM | 97.3.11 | 97.12.31 | 延伸 |  |  |
LPG-97-10-005-2 | 國瑞 | AT3EPD | 97.1.18 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  |  | 98.2.9 | 100.2.9 | 異動 | 低壓軟管/協機/LP0301
LPG-97-10-006-3 | 國瑞 | UP1EPE | 97.1.22 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | UP1EPG | 97.2.20 | 97.12.31 | 延伸 |  |  |
 |  | UP1EPS | 97.2.20 | 97.12.31 | 延伸 |  |  |
 |  | UP1EPE | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | UP1EPG | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | UP1EPS | 98.2.3 | 100.2.3 | 換發 |  |  |
 |  | UP1EPE (代表車型) | 98.2.3 | 100.2.3 | 異動 | 低壓軟管/協機/LP0301
LPG-97-10-007-1 | 日產 | N16ESSENTRA | 97.1.25 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
LPG-97-10-008-4 | 國瑞 | ZZE142LGEPDKR | 97.1.31 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ZZE142LGEPEKR | 97.3.5 | 97.12.31 | 延伸 |  |  |
 |  | ZZE142LGEPGKR | 97.8.22 | 97.12.31 | 延伸 |  |  |
 |  | ZZE142LGEPDKR | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  | ZZE142LGEPEKR | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  | ZZE142LGEPGKR | 98.1.20 | 100.1.20 | 換發 |  |  |
 |  | ZZE142LGEPDKR (代表車型) | 98.1.20 | 100.1.20 | 異動 |  |  |
LPG-97-10-009-2 | 國瑞 | ACV41LJEPEKR | 97.2.25 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ACV41LJEPEKR | 98.1.19 | 100.1.19 | 審驗換發 |  |  |
 |  | ACV41LJEPEKR | 98.1.19 | 100.1.19 | 裝置異動 |  |  |
LPG-97-10-010-1 | 日產 | TIIDAC11ES1.8 | 97.3.10 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
LPG-97-10-011-3 | 本田 | ACCORD-EXS-2.0 | 97.4.14 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | ACCORD-EX-2.0 | 97.4.21 | 97.12.31 | 延伸 |  |  |
 |  | ACCORD-LX-2.0 | 97.4.21 | 97.12.31 | 延伸 |  |  |
 |  | ACCORD-EXS-2.0 | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | ACCORD-EX-2.0 | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | ACCORD-LX-2.0 | 98.2.9 | 100.2.9 | 換發 |  |  |
 |  | ACCORD-EXS-2.0 (代表車型) | 98.2.9 | 100.2.9 | 異動 | 低壓軟管/協機/LP0301
LPG-97-10-012-2 | 中華 | GL18SDA | 97.6.3 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  | GL18SDAS | 97.7.8 | 97.12.31 | 延伸 |  |  |
LPG-97-10-013-1 | 日產 | TEANA J31V | 97.7.14 | 98.12.31 | 新案 | LT60 D320 | 向榮 | R51348
LPG-97-10-014-1 | 日產 | TIIDAC11GS1.6 | 97.9.8 | 98.12.31 | 新案 | LT60 D320 | 向榮 | R51348
LPG-97-10-015-2 | 中華 | R233H7A | 97.6.3 | 97.12.31 | 新案 | LT60 D320 | 向榮 | R51348
 |  |  | 97.9.24 | 98.12.31 | 異動 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-016-1 | 國瑞 | TGN41LGKPDKR | 97.9.11 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-017-1 | 中華 | FU242H5A | 97.9.11 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-018-1 | 日產 | LIVINAL10GM | 97.9.17 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-019-1 | 裕隆 | tZRT30JA5G | 97.9.17 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-020-1 | 中華 | CM12MV8 | 97.9.26 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-021-1 | 國瑞 | KF3WPD | 97.9.26 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-022-1 | 中華 | FR2.03H2 | 97.10.6 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-023-1 | TOYOTA | RAV4 | 97.10.21 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-024-1 | 國瑞 | TGN41LGKPNKR | 97.12.10 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-10-025-1 | 中華 | C016SA | 97.12.11 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348

改裝(製造)廠商名稱:96年 元太
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-96-22-004-1 | 日產 | CEFIROA33T | 96.7.12 | 97.12.31 | 新案 |  |  |
LPG-96-22-005-3 | 本田 | ACCORD-EX-2.0 | 96.7.16 | 97.12.31 | 新案 |  |  |
 |  | ACCORD-LX-2.0 | 97.3.18 | 97.12.31 | 延伸 |  |  |
 |  | ACCORD-EXS-2.0 | 97.9.24 | 97.12.31 | 延伸 |  |  |
LPG-96-22-006-2 | 國瑞 | UP1EPE | 96.8.16 | 97.12.31 | 新案 |  |  |
 |  | UP1EPG | 97.4.7 | 97.12.31 | 延伸 |  |  |
LPG-96-22-008-1 | 日產 | BluebirdSylphy G11TS | 96.8.23 | 97.12.31 | 新案 |  |  |
LPG-96-22-009-1 | 中華 | GL24SDA | 96.12.13 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-96-22-010-4 | 國瑞 | NV1EPE | 96.12.13 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | NV1EPN | 97.1.10 | 97.12.31 | 延伸 |  |  |
 |  | NV1EPD | 97.1.28 | 97.12.31 | 延伸 |  |  |
 |  | NV1EPN | 97.7.16 | 97.12.31 | 異動 | GANA01 | LNT | R73006

改裝(製造)廠商名稱:97年 元太
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-22-001-1 | 日產 | TEANAJ31S | 97.1.17 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-22-002-2 | 國瑞 | ACV41LJEPNKR | 97.1.23 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | ACV41LJEPEKR | 97.3.18 | 97.12.31 | 延伸 |  |  |
LPG-97-22-003-1 | 本田 | CIVIC-S-2.0 | 97.1.23 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-22-004-1 | 國瑞 | ZE1EPE | 97.1.28 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-22-005-1 | 福特 | CD132-6V | 97.1.28 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-22-006-1 | 日產 | TIIDAC11ES1.8 | 97.3.7 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-22-007-2 | 國瑞 | ACV40LJEANKR | 97.7.16 | 98.12.31 | 新案 | GANA01 | LNT | R73006
 |  | ACV40LJEAEKR | 97.11.3 | 98.12.31 | 延伸 |  |  |
LPG-97-22-008-1 | 日產 | N16ESSENTRA | 97.7.16 | 98.12.31 | 新案 | GANA01 | LNT | R73006
LPG-97-22-009-2 | 國瑞 | ZZE142LGEPEKR | 97.7.25 | 98.12.31 | 新案 | GANA01 | LNT | R73006
 |  | ZZE142LGEPDKR | 97.8.22 | 98.12.31 | 延伸 |  |  |
LPG-97-22-010-1 | 日產 | TEANAJ31T | 97.7.31 | 98.12.31 | 新案 | GANA01 | LNT | R73006
LPG-97-22-011-1 | 中華 | LC1.63SA | 97.7.31 | 98.12.31 | 新案 | GANA01 | LNT | R73006
LPG-97-22-012-1 | 國瑞 | NCP42LEEPSKR | 97.10.3 | 98.12.31 | 新案 | GANA01 | LNT | R73006
LPG-97-22-013-1 | 本田 | ACCORD 2.0VTI | 97.10.3 | 98.12.31 | 新案 | GANA01 | LNT | R73006
LPG-97-22-014-1 | 本田 | CIVIC-EX-1.8 | 97.10.3 | 98.12.31 | 新案 | GANA01 | LNT | R73006
LPG-97-22-015-1 | 福特 | CD132-8P | 97.10.14 | 98.12.31 | 新案 | GANA01 | LNT | R73006

改裝(製造)廠商名稱:97年 世紀自動化
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-30-001-1 | 日產 | SENTRA16ES | 97.1.18 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-002-2 | 福特 | CD132-6V | 97.1.18 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | CD132-8P | 97.3.7 | 97.12.31 | 延伸 |  |  |
LPG-97-30-003-2 | 國瑞 | NV1EPE | 97.1.23 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | NV1EPN | 97.2.22 | 97.12.31 | 延伸 |  |  |
LPG-97-30-004-1 | NISSAN | INFINITY Q45 | 97.1.23 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-005-1 | 本田 | CIVIC-EX-S-1.8 | 97.1.29 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-006-1 | 福特 | CD132-8V | 97.1.29 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-007-1 | 中華 | GL24SDA | 97.1.31 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-008-1 | 福特 | C206-JX | 97.1.31 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-009-1 | BENZ | C320 4MATIC | 97.3.5 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-010-1 | 馬自達 | J39-5P | 97.4.28 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-30-011-1 | 台朔 | V20DNE | 97.7.3 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-012-1 | 日產 | TEANAJ31T | 97.7.3 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-013-1 | 三陽 | XGSTD2.0A44 D | 97.7.8 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-014-1 | 日產 | N16GSSENTRA | 97.7.8 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-015-1 | 中華 | LC1.63SA | 97.7.16 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-016-1 | 三陽 | AA-M | 97.7.29 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
 |  | AA-J | 97.8.5 | 98.12.31 | 延伸 |  |  |
LPG-97-30-017-2 | 國瑞 | ACV40LJEAEKR | 97.7.29 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
 |  | ACV40LJEANKR | 97.9.8 | 98.12.31 | 延伸 |  |  |
LPG-97-30-018-1 | 本田 | CIVIC-EX-1.8 | 97.7.29 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-019-1 | 福特 | C307-6S | 97.8.4 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-020-1 | 馬自達 | J48-4D | 97.8.4 | 97.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-021-1 | 國瑞 | KF3WPD | 97.8.14 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-022-1 | 慶眾 | 7DJ1C2-9A | 97.8.28 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-023-1 | BENZ | E-240 | 97.8.28 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-024-2 | 鈴木 | YH4TD52VTA | 97.10.14 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-025-2 | 福特 | C307-9S | 97.9.8 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
 |  | C307-8S | 97.9.30 | 98.12.31 | 延伸 |  |  |
LPG-97-30-026-1 | 日產 | TEANAJ31S | 97.9.26 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-027-1 | BENZ | E230 | 97.9.26 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-028-1 | 裕隆 | tZRT30JB5H | 97.10.13 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-029-1 | BENZ | S320 | 97.10.15 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-030-1 | 中華 | LC1.82SDA | 97.10.16 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006
LPG-97-30-032-1 | 中華 | FU24H5A | 97.10.24 | 98.12.31 | 新案 | GANA01 | 怡誠 | R73006

改裝(製造)廠商名稱:96年 世紀自動化
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-96-30-001-1 | 國瑞 | ACV41LJEPNKR | 96.7.9 | 97.12.31 | 新案 |  |  |
LPG-96-30-002-1 | 國瑞 | GSV40LJETEKR | 96.7.10 | 97.12.31 | 新案 |  |  |
LPG-96-30-003-2 | 國瑞 | ZE1EPE | 96.7.18 | 97.12.31 | 新案 |  |  |
 |  | ZE1EPE | 97.7.16 | 97.12.31 | 異動 | LNT/GANA01 | 怡誠 | R73006
LPG-96-30-004-1 | BENZ | E320 | 96.8.8 | 97.12.31 | 新案 |  |  |
LPG-96-30-005-1 | 日產 | CEFIROA33T | 96.8.22 | 97.12.31 | 新案 |  |  |
LPG-96-30-006-1 | BENZ | E200KOMPRESSOR | 96.11.5 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-96-30-007-2 | 福特 | C206-6Z | 96.12.11 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | C206-5X | 97.1.9 | 97.12.31 | 延伸 |  |  |
LPG-96-30-008-1 | 日產 | BluebirdSyl-phyG11TS | 96.12.11 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-96-30-009-1 | 國瑞 | UP1EPE | 96.12.31 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373

改裝(製造)廠商名稱:96年 益歐
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-96-27-004-1 | 日產 | TEANAJ31T | 96.7.31 | 97.12.31 | 新案 |  |  |
LPG-96-27-005-3 | 國瑞 | NV1EPN | 96.8.14 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | NV1EPE | 96.11.6 | 97.12.31 | 延伸 |  |  |
 |  | NV1EPN | 97.6.26 | 97.12.31 | 異動 | LNT/GANA01 | 怡誠 | R73006
LPG-96-27-006-1 | 日產 | N16ESSENTRA | 96.8.28 | 97.12.31 | 新案 |  |  |
LPG-96-27-007-1 | 日產 | TEANAJ31S | 96.10.2 | 97.12.31 | 新案 |  |  |
LPG-96-27-008-1 | 國瑞 | UP1EPS | 96.12.17 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373

改裝(製造)廠商名稱:97年 益歐
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-27-001-1 | 國瑞 | ACV41LJEPNKR | 97.1.9 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | ACV41LJEPNKR | 97.7.4 | 97.12.31 | 異動 | LNT/GANA01 | LNT(怡誠) | R73006
LPG-97-27-002-2 | 國瑞 | ACV40LJEANKR | 97.1.28 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | ACV40LJEANKR | 97.7.4 | 97.12.31 | 異動 | LNT/GANA01 | LNT(怡誠) | R73006
LPG-97-27-003-2 | 國瑞 | ZE1EPE | 97.1.28 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | ZE1EPE | 97.7.25 | 97.12.31 | 異動 | LNT/GANA01 | LNT(怡誠) | R73006
LPG-97-27-004-2 | 國瑞 | ZZE142LGEPDKR | 97.3.11 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | ZZE142LGEPEKR | 97.4.14 | 97.12.31 | 延伸 |  |  |
LPG-97-27-005-1 | 日產 | BluebirdSyl-phyG11TS | 97.3.11 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-27-006-1 | 國瑞 | ACV41LJEPEKR | 97.4.18 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-27-007-1 | 中華 | GL24SDA | 97.4.21 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-27-008-1 | 國瑞 | NV1EPE | 97.8.8 | 98.12.31 | 新案 | LNT/GANA01 | LNT(怡誠) | R73006
LPG-97-27-009-1 | 慶眾 | 7DJ1C2-9A | 97.9.19 | 98.12.31 | 新案 | LNT/GANA01 | LNT(怡誠) | R73006
LPG-97-27-010-1 | 國瑞 | NCP42LEEPSKR | 97.10.3 | 98.12.31 | 新案 | LNT/GANA01 | LNT(怡誠) | R73006
LPG-97-27-011-1 | BENZ | E241 | 97.10.16 | 98.12.31 | 新案 | LNT/GANA01 | LNT(怡誠) | R73006

改裝(製造)廠商名稱:97年 萬能
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-33-001-1 | 中華 | LC1.63SA | 97.3.31 | 97.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-33-002-1 | 本田 | CIVIC-LX-1.8 | 97.8.1 | 98.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-33-003-2 | 國瑞 | ZE1EPE | 97.8.1 | 98.12.31 | 新案 | CP106 | 宇兆 | R31373
 |  | ZE1EPE | 97.10.9 | 98.12.31 | 異動 |  |  |
LPG-97-33-004-1 | 日產 | BluebirdSyl-phyG11TS | 97.8.6 | 98.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-33-005-1 | 日產 | N16ESSENTRA | 97.8.7 | 98.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-33-006-1 | 國瑞 | NV1EPN | 97.8.7 | 98.12.31 | 新案 | CP106 | 宇兆 | R31373
LPG-97-33-007-1 | 日產 | CEFIROA33T | 97.8.29 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-008-1 | 中華 | LC18SDA | 97.8.29 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-009-1 | 中華 | GL24SDA | 97.9.3 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-010-1 | 日產 | TEANA J31T | 97.9.8 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-011-1 | 國瑞 | ACV41LJEPNKR | 97.9.16 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-012-1 | 日產 | N16GSSENTRA | 97.9.18 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-013-1 | 福特 | U204-ACA | 97.10.13 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-014-1 | 福特 | CD132-6V | 97.10.16 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-015-1 | 福特 | C307-BS | 97.10.24 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-016-1 | 中華 | FR2.03H5A | 97.10.27 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-017-1 | 日產 | tZRT30JA5G | 97.10.27 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-018-1 | 本田 | ACCORD-EX-2.0 | 97.10.29 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006
LPG-97-33-019-1 | 國瑞 | ZZE142LGEPDKR | 97.10.30 | 98.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006

改裝(製造)廠商名稱:98年 萬能
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-98-33-001-1 | 中華 | FU243H5A | 98.1.16 | 100.12.31 | 新案 | LNT/GANA01 | LNT (怡誠) | R73006

改裝(製造)廠商名稱:97年 萬家寶
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-32-001-2 | 國瑞 | NV1EPN | 97.6.17 | 97.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
 |  | NV1EPE | 97.9.23 | 97.12.31 | 延伸 |  |  |
LPG-97-32-002-1 | 國瑞 | ZE1EPE | 97.9.16 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-32-003-1 | 國瑞 | ACV41LJEPEKR | 97.10.3 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-32-004-1 | 國瑞 | ANE12LJPPNKR | 97.10.9 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-32-005-1 | 國瑞 | ZZE142LGEPGKR | 97.10.16 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-32-006-1 | 國瑞 | ACV40LJEAEKR | 97.10.23 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
LPG-97-32-007-2 | 日產 | BluebirdSyl-phyG11TS | 97.10.23 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
 |  |  | 98.2.9 | 98.12.31 | 異動 | 低壓軟管/協機/LP0301
LPG-97-32-008-2 | 中華 | LC20SDA | 97.12.26 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
 |  |  | 98.2.9 | 98.12.31 | 異動 | 低壓軟管/協機/LP0301

改裝(製造)廠商名稱:97年 萬家寶
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-98-32-001-2 | 國瑞 | ANE12LJPPGKR | 98.1.6 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348
 |  |  | 98.2.9 | 98.12.31 | 異動 | 低壓軟管/協機/LP0301
LPG-98-32-002-1 | 國瑞 | ACV41LJEPNKR | 98.1.12 | 100.1.12 | 新案 | LT60 D320-1 | 向榮 | R51348

改裝(製造)廠商名稱:97年 華群
合格證編號 | 車輛 廠牌 | 車輛 型式 | 合格證明 生效時間 | 合格證明 有效時間 | 新案/ 延伸 | 瓦斯容 器型式 | 瓦斯容 器廠牌 | 商品標 識號碼
LPG-97-34-001-1 | 中華 | R233H7A | 97.12.22 | 98.12.31 | 新案 | LT60 D320-1 | 向榮 | R51348

註：

  1. 表格內容為合格證有效之車型。
  2. 液化石油氣汽車製造廠改裝廠設置標準已於91年1月30日經濟部經工字第 09104602050 號令廢止。故只要營業登記證有運輸工具製造修配業，及合格改裝人員執照即可申請車型改裝。


15.5 其他函示─LPG及CNG汽車

第15篇 LPG及CNG汽車

15.5 其他函示

  1. 交通部公路總局97.12.23路監牌字第 0970054622 號函：
    1. 案由：核復新竹所97年11月26日召開之「97年度第6次公路監理車輛工作圈」會議案。(新竹區監理所97年12月12日竹監車字第 0971006018 號函)
    2. 液化石油氣容器「產品編號」填寫格式案：編碼方式第1、2碼：容器鋼瓶製造廠之英文名稱代號；第3、4碼：容器鋼瓶製造年份；第5、6碼：容器鋼瓶製造月份；第7至11碼：容器鋼瓶製造序號。(會商結論1)
    3. 改裝使用LPG/汽油車輛辦理檢驗時檢附之改裝廠檢測合格證明，部份改裝廠所附格式並非道路交通安全規則附件9格式案：改裝使用LPG/汽油車、於改裝完成時應檢附道路交通安全規則附件9格式檢驗紀錄表，否則不受理變更檢驗。(會商結論2)
    4. 液化石油氣容器編號重複之LPG車輛應召回臨檢，相關配套措施案：如附件。(會商結論3)
    5. 計程車新領牌照，同時辦理變更(汽油/LPG)燃料系統，免再繳納變更檢驗費，是否可行案：為配合車輛型式安全審驗制度，新車領牌時之各項資料應與車輛審驗合格證明登載內容相符，車輛式樣(或加、改裝附屬設備)變更，應先領牌後再申請辦理變更登記，故仍須在繳納變更檢驗費。(會商結論4)

  2. 交通部公路總局98.2.12路監牌字第 0981000193 號函：
    1. 案由：本局98年2月10日召開之「研商油氣(LPG)雙燃料車液化石油氣容器號碼統一填寫格式」會議紀錄案。
    2. 道路交通安全規則附件9「液化石油氣汽車改裝完成檢驗合格紀錄表」之液化石油氣容器號碼填寫格式共11碼，
      第1、2碼：容器鋼瓶製造廠之英文名或英文代號(向榮：SR、怡誠：LN、宇兆：YJ)，若有新增容器鋼瓶製造廠，請改裝業者宣告英文代號，通知本局轉知各監理單位。
      第3、4碼：容器鋼瓶製造西元年份之後2碼。
      第5、6碼：容器鋼瓶製造月(01~12)。第7~11碼：容器鋼瓶製造序號(有5欄位，若僅有3碼或4碼者，填寫後面欄位，其餘加「-」)。範例如下：(會商結論1)
      FT081100001
      FT0811-0001
      FT0811--001
    3. 請中華電信數據通信分公司於98年3月1日前完成修改程式，俾利二代公路監理系統勾稽液化石油氣容器號碼。(會商結論2)
    4. 二代公路監理電腦之登記格式程式若修改完成後，自98年3月1日起各監理單位受理新領牌照或變更為油氣(LPG)雙燃料車之液化石油氣容器號碼登錄電腦列管。對於已變更為油氣(LPG)雙燃料車之使用中車輛，最遲應於99年3月1日前登錄至二代公路監理系統，若逾期仍未登錄，列為檢驗不合格。(會商結論3)
    5. 代檢廠受理油氣(LPG)雙燃料系統定期檢驗時，對於二代公路監理系統尚未登錄液化石油氣容器號碼之車輛，應將該車檢附之定檢紀錄表影本送至監理單位，俾利監理單位登錄至二代公路監理系統，若公路監理單位發現有問題，應辦理召回臨檢；另對於二代公路監理電腦系統已登錄液化石油氣容器號碼之車輛，應查驗二代公路監理系統及該車容器號碼使否一致，若不一致，應請該車至公路監理單位依規定辦理變更。(會商結論4)

  3. 交通部公路總局98.6.9路監牌字第 0981003717 號函：
    1. 案由：本局98年6月3日召開之「液化石油氣容器號碼登錄作業相關事宜會議」會議紀錄案。(摘要)
    2. 部分早期改裝之車輛尚在使用，該車輛使用「油氣（LPG）雙燃料車液化石油氣容器號碼統一填寫格式」會議紀錄未列之廠牌填寫方式：
      1. 液化石油氣容器廠牌及其代碼如附表。後續若有補充或新增廠牌者，請公路監理單位或LPG車合格改裝廠傳真相關資料至本局監理組牌照科，由牌照科向財團法人車輛研究測試中心或財團法人車輛安全審驗中心確認後，訂定液化石油氣容器廠牌代碼，俾利各公路監理單位登錄。
      2. 若液化石油氣容器廠牌未列者，經查係通過審驗者，公路監理單位及代檢廠仍應辦理定期檢驗，留下相關資料紀錄，於廠牌代碼確認後登錄。
        LPG容器廠牌 LPG容器標示板
        所載廠牌名稱         		填寫代碼
        昇運 | WVM | WV
        上右 | WVM | WV
        聯成 | MCMILLAN | MC
        金賞 | MCMILLAN | MC
        斯本琳AIR VESS
        （MCMILLAN）        		AV
        尚運 | CJ | CJ
        穎億 | PCI | PC
        新動利 | GGL | GG
        宇兆 | YEU JAW | YJ
        旺鼎福 | WDPC | WD
        向榮 | SR | SR
        HCA | HC
        藍天 | SKY AIR | SA
        台塑 | STAKO | ST
        GGL | GG
        怡誠 | LNT | LN
        APA | AP
        SprintGas | SG

      3. 出廠年月之登錄依照液化石油氣容器標示板之標示內容：
        1. 標示板標示製造年為西元年4碼者，填寫西元年末 2 碼（即本局98年2月10日研商「油氣雙燃料車液化石油氣容器號碼統一填寫格式」會議紀錄會議結論一之填寫方式）。
        2. 標示板標示製造年為民國年 2 碼者，填寫民國年 2 碼。
        3. 標示板標示製造年為西元年 2 碼者，填寫西元年 2 碼。
        4. 若標示板標示出廠年月為月份在前年份在後者，填寫資料仍應先填寫年份再填寫月份。
        5. 若標示板僅標示出廠年者，出廠月以 00 表示。
      4. 液化石油氣容器鋼瓶製造序號超過 5 碼者，填寫末 5 碼。
    3. LPG定檢合格紀錄表登錄時，要不要與原變更資料比對：
      1. 液化石油氣容器號碼初次以車上實際的容器號碼登錄。
      2. 經濟部標準檢驗局將液化石油氣容器列為應施檢驗項目，惟至今尚未有備胎筒型式之液化石油氣容器通過零組件檢驗，目前雖有部分送檢驗，應俟將來通過檢驗後，才可依相關規定登錄。
      3. 若液化石油氣容器號碼重複至無法登錄，應查明原因，經查明無誤，由各公路監理單位資訊室洽請中華電信數據通信分公司協助個案處理液化石油氣容器號碼登錄。
    4. 液化石油氣容器號碼與原登錄二代公路監理系統之資料不符如何做後續動作：
      1. 液化石油氣容器更換時，容器廠牌應與原登錄二代公路監理系統之廠牌相同，檢附證件參照道路交通安全規則附件15，惟安審證明得免附。
      2. 液化石油氣容器更換與原登錄二代公路監理系統之廠牌不同時，檢附證件參照道路交通安全規則附件15。

  4. 交通部99.3.1交路字第 0990021548 號函：
    1. 案由：車廠新車改裝液化石油氣容器(LPG)燃料系統其變更檢驗登記可併新領牌照同時辦理之作業原則案。(摘要)
    2. 本案既經公路監理機關於本(99)年第1次公路監理車輛管理工作圈會議研商並獲致共識，建議依本部84年7月15日交路84字第 004479 號函說明二辦理外，並應對照車輛型式安全審驗合格證明所登錄之各項規格重新繕寫於另一汽車新領牌照登記書，且將原新車出廠之牌照登記書另訂於檯帳一併收繳之作業原則乙節，本部同意照辦，請轉行公路監理機關依據辦理。
      註：交通部84年7月15日交路84字第 004479 號函說明二：「基於簡政便民原則，...車輛若備齊所有相關證件（包括汽油車領牌及改裝液化石油氣汽車變更登記應具備之證件），得一次向監理機關辦理檢驗及申領牌照相關事宜，惟其出廠日期之登錄，仍應依規定以汽油車出廠證明上記載之原出廠日期為登錄依據。」


16.1 道路交通安全規則相關規定─大客車一般規定

第16篇 大客車一般規定

16.1 道路交通安全規則相關規定

  1. 第38條：
    1. 全長：不得超過 12.2 公尺。
    2. 全寬：不得超過 2.5 公尺。
    3. 後輪胎外緣與車身內緣之距離，不得超過 15 公分。
    4. 全高：自中華民國87年12月1日起經車輛型式安全審驗之前單軸後單軸大客車不得超過 3.6 公尺。但自中華民國88年7月1日起，新登檢領照之前單軸後單軸大客車均不得超過 3.6 公尺。自中華民國96年7月1日起經車輛型式安全審驗之新型式大客車不得超過 3.5 公尺。但自中華民國97年1月1日起，新登檢領照之大客車均不得超過 3.5 公尺。(96.2.1修正)
    5. 後懸：不得超過軸距60%。

  2. 第39條第11款：（96.2.1修正）
    座位符合第41條規定。各類車前排及小客車全部座位應裝置安全帶。自中華民國96年7月1日起經車輛型式安全審驗之新型式大客車及自中華民國97年1月1日起新登檢領照之大客車全部座位應裝置安全帶。
  3. 第39條第12款：
    大客車、大貨車、曳引車、小型車附掛之廂式拖車及幼童專用車應備有合於規定之滅火器，其規定如附件五，並自中華民國93年3月1日起所使用之滅火器應為符合中華民國國家標準之汽車用滅火器，且大客車應於車輛後半段乘客取用方便之處，另設一具汽車用滅火器。
  4. 第39條第16款：（96.2.1修正）
    車高 3.5 公尺以上之汽車傾斜穩定度合於規定。自中華民國96年7月1日起經車輛型式安全審驗車高 3.4 公尺以上之新型式大客車及自中華民國97年1月1日起新登檢領照車高 3.4 公尺以上之大客車，亦同。
  5. 第39條第17款：（96.2.1修正）
    車輛之車身變更打造全高為 3.4 公尺以上大客車或 3.5 公尺以上其他車輛或特種車者，應檢附汽車底盤製造廠之符合安全書面證明文件，特種設備應符合規定，並取得合法車身打造工廠之施工證明。
  6. 第39條第21款：（93.2.27修正）
    大客車尺度除全長、全寬、全高應符合前條規定外，其車身各部規格應符合附件6之規定。自中華民國93年7月1日起大客車其車身各部規格應符合附件6之1規定。
  7. 第39條第24款：（96.9.21修正）
    總聯結重量及總重量在 20 公噸以上之新登檢領照汽車，應裝設具有連續記錄汽車瞬間行駛速率及行車時間功能之行車紀錄器（以下簡稱行車紀錄器）。自中華民國90年1月1日起新登檢領照之 8 公噸以上未滿 20 公噸汽車、自中華民國96年7月1日起經車輛型式安全審驗及自中華民國97年1月1日起新登檢領照之 8 公噸以下營業大客車，亦同。並應檢附行車紀錄器經審驗合格之證明。
  8. 第39條之1第7款：（93.2.27修正）
    自中華民國94年1月1日起，大客車車重應與紀錄相符。

    註：大客車車重檢驗合格標準：大客車車重納入定期檢驗之相關實施作業要領及配套措施。
    1. 交通部94.2.4 交路字第 0940001258 號函：
      1. 自94.1.1起，大客車定期檢驗其車重應與紀錄相符，不符合者，應速依「使用中汽車軸組荷重及總重量變更審驗作業規定」辦理總重量變更登記事宜。
      2. 對部分已取得有效期限至93.12.31之使用中汽車總重量變更審查合格證明，但未於有效期限內向公路監理機關申辦變更登記之大客車，准許其有效期限延長3個月至94.3.31止，俾利該等大客車項公路監理機關申請辦理總重輛、車重、載重、座立位變更登記檢驗。
      3. 89.1.1前以本部審查規格合格登檢領照之大客車，考量以往車重量測可能因油、水箱未加滿致有車重不符實際之情形，於其車重定期檢驗作業原則，得以下列方式辦理：
        1. 車重量測誤差及製造公差之總容許誤差，參酌現行使用之 2% 標準辦理。
        2. 車重檢驗得以不逾核定總重加計油、水箱之重量值作為合格之判定標準；前述油、水箱加滿重量以 600 公斤計算。
        3. 車輛總重檢驗合格判定計算原則公式：實測車重+55公斤*核定座立位≦(核定總重+600公斤)*1.02。
      4. 以第3項原則辦理檢驗仍逾合格判定標準範圍但於總重量 10% 以內者，如其煞車效能達車重之55%以上者，原則可以專案列管方式於行車執照備註登錄，其中屬遊覽車者，應於下次檢驗前變更為專辦交通車，其為公路及市區客運業大客車者，禁止行駛高速公路路線。
      5. 上述第3及4項措施僅得適用至98.12.31止。

    2. 交通部公路總局95年1月5日路監牌字第 0951000134 號函、交通部95年1月11日交路字第 0950017031 號函、交通部公路總局94.2.15路監牌字第 0950002294 號：
      1. 為處理大客車車重與紀錄不符致檢驗不合格問題，兼顧行車安全考量，請依下列事項辦理：
        1. 89年1 月1日至93年6月30 日新登檢領照大客車，(實測車重+55公斤*核定座立位數)介於(核定總重+200公斤)及(核定總重+600公斤+200公斤)間之車輛，除請依本局會商結論事項辦理外，其煞車效能應達車重之 55% 以上，始檢驗合格，並於車輛前檔風玻璃右上方內、外側(同位置或適當位置，外側以不影響駕駛人視野、內側以乘客於乘坐後應明顯看到為原則)及車身右側(乘客上車時易於看見處)各張貼「限速標識」貼紙(如附圖一)，後方加漆「限速標識」(如附圖二)，於行照適當位置加蓋「最高時速限 90 公里，並不得行駛管制危險路段」章戳(如附圖三)，並於電腦車籍檔及行照上註記「限速與路管」字樣。
        2. 另為大客車行車安全考量，對於88年12月31日以前新登檢領照之大客車，除請依交通部94年2月4日交路字第 0940001258 號函示辦理外，對於 (實測車重+55 公斤*核定座立位數)介於(核定總重+200公斤)及[(核定總重＋600公斤)*1.02]間之車輛，仍請比照前項配合限速與限制行駛管制路段等配套措施辦理。
        3. 上述配合限速與限制行駛管制路段等大客車輛，應列冊專案管理；限速係指行駛高速公路時速不得超過 90 公里，一般道路則依照標誌及道路交通安全規則規定；限制行駛「管制路段」係指禁止行駛本局及各縣市政府公布之「全國大客車行駛時應特別注意之路段及時段調查表」所列除市區外之所有路段，亦即本表除市區路段外，不論有無管制通行措施皆為禁止行駛路段(含橫貫公路與蘇花公路等危險路段)( 如附件，如有更新，以本局網站http://www.thb.gov.tw 點選「公路資訊」查得為準)。
        4. 請客運業者轉知駕駛員確實遵行下列事項，並依附表格式簽名確認。
          1. 行駛高速公路時速不得超過 90 公里。
          2. 禁止行駛本局及各縣市政府公布之「全國大客車行駛時應特別注意之路段及時段調查表」所列除市區外之所有路段，亦即本表除市區路段外，不論有無管制通行措施皆為禁止行駛路段(含橫貫公路與蘇花公路等危險路段)。
          3. 其他一般道路除依照標誌及道路交通安全規則規定行駛外，亦應減速慢行(例如最高時速限 70 里之路段，應自行限於 60 公里以下，如最高時速限 60 公里之路段，應自行限於 50 公里以下，其餘類推)。
        5. 各監理所、站應依下列方式查核：
          1. 應每月至少一次不定期赴轄管有專案列冊管理之營業大客車客運業者，查核行車紀錄卡(資料)、派車單及前項駕駛人簽名文件，或由業者將資料送至監理所、站，查驗駕駛人有否簽名、超速及行駛管制路段等情形作成紀錄備查，併列入年度安全查核，如未遵守亦未限期改善者，將以檢驗不合格論。
          2. 本項原則由監理所站派員到客運業者查核，如業務繁忙時，可一次派員到客運業者，一次由業者將資料送到監理所站查核之交叉方式辦理。
        6. 前述配套措施適用至98年12月31日止。
        7. 另本局94年5月27日路監牌字第0941003365號函規定新申領牌照檢驗與定期檢驗應檢附「大客車新申領牌照重要車身規格及車主自我檢查紀錄表」與「新領牌照檢驗及定期檢驗車主及檢驗員簽證表」等作業應持續辦理，爾後如再有登檢合格後擅自加裝設備致車重不符情形，應由大客車客運業者自行負責。
      2. 各所、站檢驗線電腦程式修正事宜，請速洽檢驗線系統維護廠商修改程式，於本(95)年2月底前完成，以利執行。
      3. 本案實施日期，統一於本(95)年3月1日起實施，請加強所屬教育訓練。
      註：二代監理車籍系統限制事項代碼表已於95.2.27增加「限速與路管」。
    3. 交通部公路總局95年6月29日路監牌字第 0950029028 號函、交通部95年6月16日交路字第 0950037072 號函：
      1. 為處理遊覽車業者反映本局95年2月15日路監牌字第 0950002294 號函超重遊覽車禁止行駛危險管制路段致影響觀光發展及88年12月31日前新登檢領照大客車應依照交通部94年2月4日交路字第 0940001258 號函示規定配套措施問題，兼顧 行車安全考量，彙整歷次大客車車重檢驗配套措施會議，修正如下：
        1. 93年7月1日以後新登檢領照大客車：車重檢驗標準依現行規定辦理，即車重誤差值在 ±2%，但最大不得超過 200 公斤(各監理機關應確實執行，若再有違反規定，應自行核處)。
        2. 89年1月1日至93年6月30日新登檢領照大客車：仍應依本局95年2月15日路監牌字第 0950002294 號函規定辦 理。
          1. 檢驗標準：(實測車重+55公斤*核定座立位數)≦(核定總重+200公斤)為合格；(實測車重+55公斤*核定座立位數)≧(核定總重200公斤+600公斤)為不合格；(實測車重+55公斤*核定座立位數)介於(核定總重+200公斤)及(核定總重+600公斤+200 公斤)間之大客車，依下列配套管制措施辦理。
          2. 配套管制措施：上述(實測車重+55公斤*核定座立位數)介於(核定總重+200公斤)及(核定總重+600公斤+200公斤)間之大客車，符合下列條件者始予檢驗合格。
            1. 煞車效能達車重 55% 以上。
            2. 限速管制：客運業者應要求駕駛人行駛高速公路時速不得超過 90 公里，高速公路時速限 90 公里(含)以下路段、快速道路及一般道路除依照標誌及道路交通安全規則規定行駛外，速率部分應依照速限標誌自行減速慢行(例如最高時速限 90 公里之路段，應自行限於 80 公里以下，最高時速限 80 公里之路段，應自行限於 70 公里以下，如最高時速限 70 公里之路段，應自行限於 60 公里以下，餘此類推，另如相關法令修正時，應從其規定)，並由駕駛人簽名確認(簽名表如附件1)，以維行車安全。
            3. 危險路段管制：客運業者應要求駕駛人禁止行駛本局及各縣市政府公布之「全國大客車行駛時應特別注意之路段及時段調查表」所列管制路段，(如附件2，本局網站http://www.thb.gov.tw點選「公路資訊」可查得)；於行經應特別注意路段時，更應小心駕駛並減速慢行，同時要求駕駛人簽名確認(簽名表同附件1)，以維行車安全。
            4. 車身限速標識：該等大客車應於車輛前檔風玻璃右上方內、外側(同位置或適當位置，外側以不影響駕駛人視野、內側以乘客於乘坐後應明顯看到為原則)及車身右側(乘客上車時易於看見處)各張貼「限速標識」貼紙，後方加漆「限速標識」(如附件3)。
            5. 行照註記：於行照適當位置加蓋「最高時速限 90 公里，並不得行駛管制危險路段」章戳(如附件4)另因電腦車籍檔「限制事項」欄位僅能容納 5 字，故於電腦車籍檔及行照上僅註記「限速與路管」字樣。
          3. 查核機制：各監理所、站應依下列方式查核。
            1. 上述「限速與路管」大客車應列冊專案管理。
            2. 每月至少一次赴有專案列管之客運業者查核行車紀錄卡(資料)、派車單及駕駛人簽名等文件，或請業者將資料送至監理單位，查驗駕駛人有否超速、行駛管制路段及駕駛人簽名等情形作成紀錄備查，併列入年度安全查核。
            3. 未遵守亦未依限期改善者，由監理單位通知臨檢，其車重檢驗標準則恢復原規定(誤差值在 ±2%，最大不得超過 200 公斤)，不到檢或臨檢不合格者，依道路交通管理處罰條例第17 條規定舉發處罰至註銷牌照。
          4. 本配套措施適用至98年12月31日止。
        3. 88年12月31日前新登檢領照大客車：檢驗標準及配套管制措施仍應依交通部94年2月4日交路字第 0940001258 號函示規定辦理。惟為維行車安全考量，對於(實測車重+55公斤*核定座立位數)介於(核定總重+200公斤)及[(核定總 重＋ 600 公斤)*1.02]間之大客車，除「煞車效能」與「車身限速標識」得免比照本函說明1.ii.B.配套管制措施外，餘均應比照本函說明1.ii.B.b.限速管制、c.危險路段管制、e.行照註記及C.查核機制及D.配套措施適用日期等管制措施辦理。
      2. 另本局94年5月27日路監牌字第0941003365號函規定新申領牌照檢驗與定期檢驗應檢附「大客車新申領牌照重要車身規格及車主自我檢查紀錄表」與「新領牌照檢驗及定期檢驗車主及檢驗員簽證表」等作業應持續辦理，爾後如再有登檢合格後擅自加裝設備致車重不符情形，應由大客車客運業者自行負責。
    4. 交通部公路總局95.7.6路監牌字第 0950030721 號函核復台北區監理所95.6.26北監車字第 0950021219 號函「95.6.21 召開95年度第3次車輛工作圈會議紀錄第20案「大客車繳、註、吊銷重領及座位變更，車重登載」如下：
      1. 93.6.30以前新登檢領照之大客車，繳、註、吊銷重領及座位變更時，以實測車重登錄(檢驗時沒有 2% 誤差及 600 公斤)。公式：實測車重+(核定座立位x55 公斤)<=核定總重。
      2. 93.7.1 以後新登檢領照之大客車，繳、註、吊銷重領及座位變更時，其車重登載與原登載不變(檢驗時有 2% 誤差)。
        公式：登錄車重 ±2% (最高 200 公斤)。

    5. 交通部公路總局97年3月19日路監牌字第 0971001233 號函：
      專案列管(限速與路管)車輛若不遵守檢驗配套措施(超速或行駛管制路段)經查獲，公路監理機關應發函通知一定期限改善，若逾改善其後再有不遵守規定情形，即取消檢驗配套措施，本案同意貴所(高雄所)意見，予業者一個月改善期。
    6. 交通部公路總局97年6月13日路監牌字第 0971003443 號函：
      對於違反配套措施車輛，有移轉管轄者(含已發函通知期限改善者，併請全面清查)，請併發函通知新管轄監理單位繼續列管，併由新管轄單位發函通知車主，該專案列管車輛已違反車重檢驗配套措施，限期一個月為宣導改善期，若逾期限再違反規定，即應通知臨檢，車重檢驗標準恢復原規定。
    7. 交通部公路總局98年2月4日路監牌字第 0980004311 號函：
      有「限速與路管」註記車輛繳銷重領後之定期檢驗是否仍適用車重檢驗配套措施案：本案經彙徵各公路監理機關實務作業及意見，多認為旨揭專案列管車輛繳(註、吊)銷重領後之定期檢驗，仍適用車重檢驗配套措施，爰本案同意依此原則辦理，惟該配套措施仍適用至98年12月31日止。
    8. 交通部99年1月5日交路字第 0980065673 號函：
      同意刪除94年2月4日交路字第 0940001258 號函訂「僅得適用至98年12月31日止」之適用期限。

  9. 第39條之1第10款：（96.12.17修正）
    座位數應與行車執照登載核定數相符。中華民國80年7月1日以後新登記領照之各類車前排及小客車全部座位安全帶完備。自中華民國96年2月1日起營業大客車全部座位應裝置安全帶。但中華民國96年12月31日前登檢領照且不行駛高速公路、快速公路、快速道路或標高五百公尺以上山區道路之市區公車及一般公路客運車輛，除前排座位外，得免裝設。
  10. 第39條之1第11款：
    大客車、大貨車、曳引車、小型車附掛之廂式拖車及幼童專用車應備有合於規定之滅火器，其規定如附件五，並自中華民國93年10月1日起，使用之滅火器應為符合中華民國國家標準之汽車用滅火器，且大客車應於車輛後半段乘客取用方便之處，另設一具汽車用滅火器。
  11. 第39條之1第17款：（93.2.27修正）
    大客車尺度除全長、全寬、全高應符合第38條規定外，中華民國93年6月30日以前新登記領照之大客車，其車身各部規格應符合附件6之2規定；中華民國93年7月1日以後新登記領照之大客車，其車身各部規格應符合附件6之1規定。
  12. 第39條之1第18款：（96.2.1修正）
    總聯結重量及總重量在 20 公噸以上之新登檢領照汽車，自中華民國88年9月23日本規則修正發布施行日起，應裝設行車紀錄器；其為 8 公噸以上未滿 20 公噸之新登檢領照汽車，自中華民國90年1月1日起，亦同。自中華民國96年2月1日起營業大客車應裝設行車紀錄器。並應檢附行車紀錄器經定期檢測合格之證明。
  13. 第39條之1第24款：（96.2.1增訂、98.12.29修正
    出廠年份逾10年之營業大客車，應檢附依法領有公司、商業或工廠登記證明文件之合法汽車修理業者出具四個月內保養紀錄表（卡），其保養檢查項目如附件16。
  14. 第41條：
    1. 每一座位不得少於 40 公分寬、70 公分深。
    2. 每一立位前後以 25 公分、左右以 40 公分計算。
    3. 車內高度未達 185 公分者，不得設立位。
    4. 座位立位核定後並應核定其總重量。

  15. 第42條：（96.2.1修正）
    大客車應於門旁標示牌照號碼及乘客人數，營業大客車並應於乘客人數下標示載重量，另自中華民國96年2月1日起應於車門旁標示出廠年份及依附件6之1標示大客車分類。
  16. 附件15：(95.6.30增訂)
    1. 大客車座椅拆減：
      大客車座椅拆減未涉及變更車體或座椅配置之情形者，應向公路監理機關過磅登檢，辦理座位數變更登記。
    2. 大客車座椅材質或配置換裝、內裝整體整修換裝：
      1. 中華民國91年1月1日起應符合內裝材料難燃性測試之大客車，有更新換裝座椅材質、換裝座椅配置或內裝整體整修換裝之情形，應檢具換裝座椅來源證件、座椅材料審驗合格證明文件及座椅合格施工廠商切結書(註記裝用車輛牌照或引擎、車身號碼並加蓋公司章)，向公路監理機關過磅登檢，辦理變更登記。
      2. 中華民國90年12月31日前免經符合內裝材料難燃性測試之大客車，變更座椅後向公路監理機關過磅登檢，辦理座位數變更登記。

    註：
    1. 有關大客車全部位應裝設安全帶、行車紀錄器及應檢具保養紀錄表等項目，交通部公路總局96.2.9路監牌字第0961001486號函建議交通部自96.5.1起實施。
    2. 交通部公路總局96.4.30電話傳真：
      1. 第39條之1第10款：自96年2月1日起營業大客車全部座位應裝置安全帶之規定將報部核定實施日期，故俟交通部核定後辦理。
      2. 第39條之1第18款：自96年2月1日起營業大客車應裝設行車紀錄器，並應檢附行車紀錄器經定期檢測合格之證明之規定，業者反映90.1.1前出廠之大客車因無法取得行車紀錄器之檢測證明，將另案報部，俟交通部核定後實施。(註：即僅要求必須有裝設行車紀錄器，暫不查驗檢測證明。)
    3. 交通部公路總局96.6.20路監牌字第0961003769號函：有關保養紀錄表已另案報請交通部建議自96年9月1日起實施。(總局於96.6.14已傳真各監理單位9月1日前暫以宣導單提醒車主)
    4. 交通部公路總局96.8.31電話傳真：
      1. 有關出廠逾10年以上營業大客車定期檢驗時應檢附之保養紀錄表實施案，在法規修正前，自96年9月1日起暫依檢附新表或舊表格均可辦理，若無法出具保養紀錄表者，開具勸導單至96年9月30日止。
      2. 若法規修正後，仍應依新修正法規辦理。
    5. 交通部公路總局97.1.2電話傳真：
      1. 使用中營業大客車全部座位應裝設安全帶之規定，96年2月1日修正發布道路交通安全規則自96年2月1日參加定期檢驗時即應裝設，為考量相關業者裝設期程、能量及設有立位之公共汽車等是否裝設等議題，各有不同意見，故交通部於96年12月17日修正發布上開規則排除部分車輛免裝設之規定。
      2. 依據交通部96年7月11日召開研商「道路交通安全規則」修正會議主席裁示事項，為期業者緩衝期，請再加強宣導，統一自即日起之第1次定期檢驗時予以勸導，第2次定期檢驗時(若第1次未參加定檢亦計算之)均應依上開規則規定裝設安全帶。
    6. 交通部公路總局97.1.2路監牌字第0960060495號函：
      1. 案由：有關民國90年以前(註：90.1.1前)領照營業大客車定期檢驗時行車紀錄器無法取得檢測合格證明之替代方案。
      2. 本案請依本局96.12.3路監牌字第0961007385號函說明二建議事項(註：89年12月31日前新登檢領照營業大客車及96年1月31日前新登檢領照未滿8公噸營業大客車已裝設之行車紀錄器，原廠已停產致無法檢測並取得檢測合格證明者，得由檢測機構出具具有連續紀錄汽車瞬間行駛速率及行車距離與時間功能正常之證明文件。)積極宣導一個月後統一於97年2月1日起實施。爰自該日期起，營業大客車定期檢驗時應裝設行車紀錄器，並應檢附行車紀錄器經定期檢測合格證明或功能正常證明，俾符合道路交通安全規則第39條之1第18款規定。
      3. 該等行車紀錄器檢測地點，請上網http://www.tco.com.tw查詢。
    7. 交通部公路總局97.6.12路監牌字第0970022998號函：
      1. 案由：有關營業大客車定期檢驗時全部座位應裝設安全帶實務執行時程案。
      2. 查依道路交通安全規則第39條之1第10款規定，除同款但書規定情形外，自96年2月1日起營業大客車於定期檢驗時其全部座位應裝設安全帶，爰請加強宣導相關業者應依上開規則規定辦理。惟實務上若業者因缺工待料等因素致無法如期安裝者，於定期檢驗時除前排座位外得暫免裝設，但應勸導其應儘速依規定裝設，勸導期至98年1月31日止。


16.2 相關行政命令─大客車一般規定

第16篇 大客車一般規定

16.2 相關行政命令

  1. 交通部93.3.2交路字第 093002248 號函：
    1. 以93.2.27道路交通安全規則修正前之大客車車身各部規格辦理車輛型式安全審驗，其合格證明原訂有效期限至93.3.31者，交通部同意以加蓋延長有效期限至93.6.30章戳之方式辦理。
    2. 另業者提前於93.7.1前符合道路交通安全規則第39條附件六之一新式大客車車身各部規格者，當可持該車輛型式安全審驗合格證明至監理單位辦理新領牌照登記。
    3. 章戳樣式：財團法人車輛研究測試中心93.3.18車整字第 0930147 號函。

  2. 交通部74.6.5交路字第 11774 號函：
    出租大客車服務員活動座椅設置於車門邊或車廂前端者，准予計列座位。如佔用車門上下梯道空間不准設置。
  3. 交通部路政司77.3.1路臺監字第 02231 號函：
    底板延伸至駕駛座上方部份，內高未達185公分者，不得設座位。(註：已修正，請參閱道路交通安全規則附件6之1及6之2規定)
  4. 交通部92.12.4交路字第 0920066584 號函、交通部公路總局92.12.9路監牌字第 0920053264 號函：
    1. 汽車所有人如已拆除原駕駛座上曾內高未達 185 公分部份違規設置之第一排座椅，而原第二排之座椅距擋風玻璃間之距離已逾 70 公分，且座椅前亦已設置護板及安全帶者同意免予開單告發。已開單尚未處罰結案者，免予處罰。
    2. 補充上開交通部路政司77.03.01路臺監字第02231號函之規定。

  5. 交通部92.10.23交路字第 0920060700 號函：
    1. 如係因拆除設置於安全門通道或駕駛座上方內高未達 185 公分之座位者，其辦理座位變更檢驗時免再過磅逕予核減座位數登檢，惟下次定期檢驗時仍須過磅並符合道路交通安全規則第38條總重量之限制規定。
    2. 如非屬上述情形(如大幅變更座椅配置、型式或數目等)，且與原登記領照資料不符者：
      1. 屬91.1.1 前免經內裝材料難燃性能測試之車輛，仍依現行做法予以過磅登檢。
      2. 屬91.1.1 起應符合內裝材料難燃性能測試之車輛，應依據車輛型式安全及品質一致性審驗作業要點，辦理車輛型式安全審驗合格證明變更後，再至公路監理機關辦理變更登記。
    3. 受理拆除設置於安全門通道或駕駛座上方內高未達 185 公分之座位之大客車辦理座位數變更登記時，應告知汽車所有人如其總重量與牌照登記書有所不符者，應儘速依「使用中汽車軸組荷重及總重量變更審驗及登檢作業規定」辦理總重量變更登記，而於下次定期檢驗時仍須過磅並符合道路交通安全規則第38條總重量之限制規定。車身式樣變更改（加）裝價格在 7千元以下，仍應取據主管稽徵機關核發之免稅證明。
      註：
      1. 依本所94年上半年度檢驗員在職訓練決議，凡91.1.1以後新登檢領照之大客車變更座椅不論變更數目之多寡，均應附內裝材料難燃性能測試報告。
      2. 內裝材料難燃性能測試報告須含椅背、椅墊完整報告，並加蓋改裝廠印章。

  6. 交通部92.9.26交路字第 0920057366 號函：
    車身顏色如以彩繪方式呈現，將導致檢驗、登錄作業困擾，且如涉交通安全及治安維護等案件，追查困難，故對有彩繪之車輛應不宜開放申領牌照。
  7. 交通部92.11.17交路字第 09200655111 號函、交通部公路總局92.11.27交路字第 0920050026 號函：
    1. 嘉義縣政府提供之公共汽車車身彩繪圖像，如經認定屬縣政府相關之形象廣告，而有廣告物管理辦法之適用者，依該法第19條等相關規定，其遊動廣告物設置經主管機關許可後，應可依道路交通安全規則等規定登檢領照。
    2. 另有關交通部92.9.26交路字第 0920057366 號函之規定，未考量車種別、車身廣告及彩繪程度、方式而有不同之處理原則，亦有再檢討之必要。

  8. 交通部93.11.11交路字第 0930062129 號函、交通部公路總局93.12.1交路字第 0930049549 號函：
    為加強對涉及公共安全之車輛管理及維護行車安全，自用及營業大客車之定期檢驗回至公路監理機關辦理，不得至代檢廠檢驗，建議再延長 1 年，至94.12.31止乙案，奉交通部核復同意辦理。
  9. 交通部89.11.23交路89字第 012254 號函：
    1. 案由：「研商加強大客車下層行李廂違規裝設座椅、臥舖及使用之檢驗與取締相關事宜」會議紀錄。
    2. 為杜絕大客車下層行李廂裝設座椅、臥舖等違規使用之行為，監警聯合稽查小組應加強稽查取締及告發，公路監理機關並應加強檢驗；對於大客車違規經取締告發之汽車所有人，公路監理機關應於一週內通知該公司所有之大客車至原轄管公路監理機關辦理臨時檢驗，並造冊、註記列管該公司所有大客車一律強制回原轄管之公路監理機關辦理定期檢驗（即不得至委託汽車代檢廠辦理定期檢驗）。
    3. 對於前述違規之大客車，公路監理機關並應查明前次經辦定期檢驗之公路監理機關、汽車代檢廠，加強其檢驗線查核與責任歸屬，並將辦理情形資料函送公路局列管。
    4. 另各公路監理機關應將前述稽查之違規大客車資料，造冊後函送車輛研究測試中心，並請該中心依車輛型式安全及品質一致性審驗作業要點第20 點至第24 點規定，辦理品質一致性核驗外，並應確實追究車身打造廠責任，如顯有不合規定情事，必要時停止該打造廠部分或全部車輛型式安全審驗合格證效力。
    5. 為杜絕大客車下層違規使用，請車輛研究測試中心協助檢討、研修相關法規，以加強大客車及車身製造廠之管理。
    6. 請中華電信數據通信分公司就前述結論，修改電腦程式配合辦理。

  10. 交通部90.4.6交路90字第 003397 號函：
    1. 案由：「研商加強大客車下層行李廂違規裝設座椅、臥舖及使用之檢驗與取締辦理情形相關事宜」會議紀錄修正規定。
    2. 對於違規行為之公司，其所有之大客車軸距在4 公尺以下者，免辦理臨時檢驗及免強制回公路監理機關辦理定期檢驗之列管。
    3. 對於違規行為之公司所有之大客車至原轄管公路監理機關辦理臨時檢驗時，得僅就原違規項目進行檢驗。
    4. 對於違規行為之公司所有之列管大客車，得跨區至各公路監理機關辦理定期檢驗（仍不得至委託汽車代檢廠辦理定期檢驗）；但 原違規之大客車不論日後過戶或繳銷重領與否，均應列管回轄管之公路監理機關辦理定期檢驗。
    5. 違規行為之大客車，如為88 年1 月1 日起新登檢領照者，應將相關資料函送車輛研究測試中心，以供辦理品質一致性核驗及追究車身打造廠責任。

  11. 交通部92.1.30交路字第 0920019263 號函：
    1. 有關違規使用公司之所有大客車需辦理臨時檢驗，及列管代檢廠不得代檢法規執行疑義再修正如下。
    2. 大客車下層加裝座椅違規使用被舉發，公司所有大客車需辦理臨時檢驗；且該違規車輛列管3 年內不得至代檢廠辦理定期檢驗（以舉發日為準），其餘車輛並列管下次定期檢驗不得於民間代檢廠辦理（列管乙次為限）。

  12. 交通部路政司89.4.6路臺監89字第 09466 號函：
    「道路交通安全規則」附件六有關大客車車身各部規格項目欄第16項規定安全門階梯深至少 25 公分，茲補充規定安全門階梯踏板之飾條凸緣容許至多 5 公分。
  13. 交通部91.8.8交路字第 0910007720 號函：
    1. 盥洗室門把手（喇叭鎖）及相關座椅椅背凸入安全門空間之部分，於發生緊急事故時恐有影響乘客逃生之虞，基於安全考量，應改採其他不影響安全門空間樣式之門鎖及調整鄰接安全門座椅之椅背。
    2. 裝設適當之扶手，於發生緊急事故時有助乘客逃生之安全性，同意裝設適當之扶手免納入安全門有效寬量測範圍。

  14. 交通部94.2.4交路字第0940001258號函：大客車車重納入定期檢驗之相關實施作業要領及配套措施。
    1. 自94.1.1 起，大客車定期檢驗其車重應與紀錄相符，不符合者，應速依「使用中汽車軸組荷重及總重量變更審驗作業規定」辦理總重量變更登記事宜。
    2. 對部分已取得有效期限至93.12.31 之使用中汽車總重量變更審查合格證明，但未於有效期限內向公路監理機關申辦變更登記之大客車，准許其有效期限延長 3 個月至94.3.31 止，俾利該等大客車項公路監理機關申請辦理總重輛、車重、載重、座立位變更 登記檢驗。
    3. 89.1.1 前以本部審查規格合格登檢領照之大客車，考量以往車重量測可能因由、水箱未加滿致有車重不符實際之情形，於其車重定期檢驗作業原則，得以下列方式辦理：
      1. 車重量測誤差及製造公差之總容許誤差，參酌現行使用之 2% 標準辦理。
      2. 車重檢驗得以不逾核定總重加計油、水箱之重量值作為合格之判定標準；前述由、水箱加滿重量以 600 公斤計算。
      3. 車輛總重檢驗合格判定計算原則公式：實測車重+55公斤*核定座立位≦(核定總重+600公斤)*1.02。
    4. 以第3 項原則辦理檢驗仍逾合格判定標準範圍但於總重量10%以內者，如其煞車效能達車重之55%以上者，原則可以專案列管方式於行車執照備註登錄，其中屬遊覽車者，應於下次檢驗前變更為專辦交通車，其為公路及市區客運業大客車者，禁止行駛高速公路路線。
    5. 上述第3及4項措施僅得適用至98.12.31止。

  15. 交通部94.11.23交路字第 0940013666 號函：
    1. 案由：公路總局建議93.6.30前領牌之大客車，為防止旅客跌落，建議得於安全門通道加裝活動橫桿或鍊條，並於車輛行駛中附掛案。(公路總局94.10.28 邀集相關單位研商「營業大客車安全門通道口如何防止乘客跌落及兼顧緊急逃生」事宜會商結論)
    2. 查如何確保行駛途中乘客使用大客車之行車安全，應係經營者、駕駛員及車輛設計者之責任，貴局建議得於安全門通道加裝活動橫桿或鍊條之作法，其安裝高度是否會衍生成人絆倒或幼童繞頸等安全上疑慮；及是否會造成行政機關與車輛所有者應負權責不明之爭議，請貴局再予審慎考量。

  16. 交通部公路總局94.12.13路監牌字第 0940053237 號函：
    1. ……參照上揭函示原則(16.2.14 部函)，在相關配套措施未臻完備恐滋生無謂爭議前，現階段仍不宜於安全門通道加裝活動橫桿或鍊條。
    2. 為維行車安全及防止旅客跌落安全門通道，依上揭會議紀錄結論(五)，請北高兩市監理處及本局監理機關對大客車駕駛員加強宣 導，並請中華民國遊覽車客運商業同業公會全國聯合會及中華民國公共汽車客運商業同業公會全國聯合會，轉知所屬客運業者駕駛員及服務員，於連續彎路或山坡等危險路段時，應提醒及警告旅客不得隨便走動，以維安全。

  17. 交通部94.12.14交路字第 0940062481 號函：
    為加強對涉及公共安全之車輛管理及維護行車安全，建議除市區公車及自用大客車外之營業大客車，其定期檢驗回歸至公路監理機關辦理，不得至代檢廠檢驗，再延長 1 年，至95.12.31止乙案，本部同意辦理。
  18. 交通部公路總局94.12.19路監牌字第 0940056798 號函：
    1. 案由：台灣區車體工業同業公會函詢大客車車身邊窗材質疑義。
    2. 本案經財團法人車輛研究測試中心函復略以：「..現行多數大客車車身外側材質除使用鐵板外，亦廣泛使用塑鋁板(又俗稱鋁塑複合板，其材質為高純度鋁合金複合塑料所成之複合材料)，前述塑鋁板與鐵板皆具有金屬材質成分，故兩者應無不符車身主要材質相同之認定。」

  19. 交通部公路總局95.1.10路監牌字第 0950000249 號函：
    1. 案由： 93.6.30 以前領牌之大客車，如業者為防止旅客跌落，於安全門通道加裝活動橫桿，並於車輛行駛中附掛者，於監警聯合路邊稽查時，暫不予取締案。
    2. 查93.6.30 以前領牌營業遊覽車安全門通道口，並無相關輔助扶撐之設施，於車輛行進中實務上仍有旅客跌落之安全顧慮；至93.7.1 以後領牌新型式大客車，因安全門通道階梯高度須符合道路交通安全規則附件6之1規定：「至少12公分，至多35公分。」(階梯差已較緩)，較無前開93.6.30 以前領牌大客車有致旅客跌落之安全顧慮。故為維乘客安全，於安全門通道加裝活動橫桿，並於車輛行駛中附掛，除能供輔助扶撐之功能外，又其為活動式，亦無妨礙逃生之虞。原本案為防止乘客跌落，於安全門通道加裝活動橫桿，於監警聯合路邊稽查時，暫不予取締。

  20. 交通部95.1.17交路字第 0950000800 號函：
    1. 案由：使用中大客車座椅變更涉內裝難燃要求檢驗辦理原則。
    2. 使用中大客車如僅因拆減座椅數量不涉及車體或座椅配置更新或變更且無涉車輛總重量變更者，依交通部92.10.23 交路字第0920060700 號函示原則，應於拆減座椅數後至公路監理機關辦理座位數變更登記，並依規定過磅登檢；但如屬91.1.1起應符合內裝材料難燃性能要求之車輛，且有更新換裝座椅內裝材質之情形者，並應另檢附座椅材料審驗合格證明文件及座椅合格施工廠商切結書(註記裝用車輛牌照或引擎、車身號碼並加蓋公司章)辦理。
    3. 屬91.1.1起應符合內裝材料難燃性能要求之車輛，變更換裝座椅及配置或整體整修換裝而非屬上述僅拆減座椅數量或更新換裝座椅內裝材質之情形者，應辦理車輛型式安全審驗合格證明變更，再至公路監理機關辦理變更檢驗及登記；至於如其原持以辦理登檢領照之審驗合格證明已經廢止或失效之車輛，則比照車輛型式安全及品質一致性審驗作業要點第22點第2項第1款規定方式，由車主申請辦理逐車少量車型安全審驗取得合格證明後，再向公路監理機關辦理使用中車輛變更登記。

  21. 二代監理電腦95.2.27車籍系統異動：
    大客車因規定而需登載「行李廂高度」者，請在車籍畫面之「貨廂寬」欄位登載其「行李廂高度」，系統會將此「行李廂高度」列印在行照之貨廂內框欄位內，字樣如下：行李廂高度： XXX 公分。
  22. 交通部公路總局95.3.10路監牌字第 0951001454 號函：
    大客車安全門開關加裝壓克力保護板，以防止乘客不易碰觸開關，保護板於緊急情況，應可立即打開(掀起式或為抽取式)。
  23. 交通部95.10.20交路字第 0950010098 號函、交通部公路總局95.11.7路監牌字第 0950051229 號函：
    1. 一般公路客運之營業大客車開放至民間代檢廠檢驗案。
    2. 繼市區公車及自用大客車外後，再開放一般公路客運(車種代碼211，特殊車種代碼A2)之營業大客車至民間代檢廠檢驗，但對於遊覽車(車種代碼251 或261，特殊車種代碼C1、C2 或C3)及國道客運(車種代碼211，特殊車種代碼A1)車輛其定期檢驗回歸至公路監理機關辦理，不得至代檢廠檢驗之措施，再延長 1 年，至96.12.31止乙案，本部同意辦理。

  24. 交通部公路總局96.1.12路監牌字第 0950064285 號函：
    1. 非密閉式車輛活動車窗仍應裝置車窗擊破器案。
    2. 考量事故時可能造成活動式車窗變形無法開啟，為確保大客車之乘客安全，非密閉式車輛活動車窗仍應依據道路交通安全規則附件6之1及附件6之2規定裝置車窗擊破器。

  25. 交通部公路總局96.9.27路監牌字第 0960043955 號函：
    1. 案由：出廠逾 10 年之營業大客車辦理臨時檢驗應否查驗保養紀錄表案。
    2. 本案依交通部函復：「道路交通安全規則第39條之3僅規定汽車臨時檢驗之標準依定期檢驗之規定，並無明訂臨時檢驗之項目，爰各公路監理機關自得依權責視需要項目對汽車實施臨時檢驗」。爰基於逾 10 年營業大客車保養週期宜配合定期檢驗週期之一致性，該等車輛參加臨時檢驗，免再檢附保養紀錄表。

  26. 交通部96.9.19交路字第 0960049549 號函：
    1. 案由：營業大客車應於車門旁標示出廠年份及甲類大客車分類規定之認定案。
    2. 本案既經彙整各公路主管機關意見認為：道路交通安全規則第42條所稱之車門應為乘客上下車之右側前車門，且同條文亦已有明文規定字體大小規格在案，爰本案事涉檢驗實務認定，仍請轉知轄屬公路監理機關配合辦理，俾避免生檢驗爭端。

  27. 交通部96.10.12交路字第 0960009519 號函：
    1. 案由： 96.10.5 研商「既有車型大客車登檢領照相關事宜」會議紀錄案。
    2. 台灣區車體公會所提部分現行已完成打造或施工打造中屬既有車型車高超過 3.5 公尺之大客車，原預期可於規定之97.1.1 前銷售完成登檢領照，惟因近來油價高漲及新車需求減少等經濟或產業面相關因素致銷售不易，屆法規規定日期後，該等已打造完成尚未銷售之超過3.5 公尺大客車，勢將面臨無法銷售登檢領照亦無法變更車體結構調整車高之情形，應屬確為可專案考量之實務困難；惟仍請車體公會務再轉知所屬會員業者儘可能於96年12月底前完成登檢領照。
    3. 本案依車體公會彙整函報本案該等車輛目前施工打造實際情形及參照中央法規標準法第18條規定精神，於符合道路交通安全規則規定原則下，經研商專案列管協助得以下列原則辦理：
      1. 專案列管協助以既有車型且至96年9月底前至少已完成車體骨架打造之超過 3.5 公尺大客車為限。
      2. 專案列管車輛應於96年12月底前完成打造及辦理申請牌照登記檢驗、97 年3 月底前完成牌照登記檢驗作業及97年6月底前完成申領牌照。
      3. 專案列管車輛於辦理申請牌照登記檢驗、完成檢驗至申領牌照各階段所需檢附相關之完(免)稅、發票等證明文件及相關實務作業注意事項，由公路總局律定後函送各公路監理機關及車體公會轉知所屬會員依據辦理。
    4. 為利本案專案列管協助車輛之查證，請車體公會依前揭結論事項再詳查車輛數函報公路總局，另有關非屬車體公會會員部份，則請車輛研究測試中心協助通知查報逕送該局；並請公路總局統整分由各轄監理單位查核確認後專案列管。

  28. 交通部公路總局96.11.19路監牌字第 0960052769 號函：
    1. 案由：97.1.1 起新登檢領照之大客車車高不得超過3.5 公尺，惟因打造銷售問題，車體公會建議該等車輛展延領照日期案。
    2. 依交通部96.10.5研商「既有車型大客車登檢領照相關事宜」會議結論(交通部96.10.12交路字第 0960009519 號函)，該等車輛應於96 年12月底前完成打造及辦理申請牌照登記檢驗、97年3月底前完成牌照登記檢驗作業(含應覆驗合格)及97年6月底前完成申領牌照。案經財團法人車輛研究測試中心及台灣區車體工業同業公會，彙整函送該等「96 年9 月底至少已完成車體骨架打造」之車輛，共計118 輛實車資輛，按會議結論，請各單位依下列原則配合辦理：
      1. 請新竹、台中、嘉義及高雄區監理所各轄區負責查核單位，由主管或資深技術人員帶隊2 人以上(必要時會同政風人員)，於96年11月30日前依附件一所列格式(編者：略)及該等車輛打造廠地址，派員至打造廠查核核對造冊，每車均應照相備查，並專案列管。
      2. 因該等車輛並未交車，於96 年12 月31 日前至監理單位辦理新申請牌照登記檢驗時(含請領臨時牌)，得免查驗統一發票及車身出廠與貨物稅完(免)稅照證，並請於汽車新領牌照登記書加蓋「交通部96年10月12日交路字第0960009519號函專案列管章」(專案列管章式樣規格如附件二)；另顏色及座位數得不列入檢驗項目。惟97年3月31日前該等專案列管車輛均應依規定備齊證件，再回至原專案列管監理單位辦理檢驗合格後，於97 年6 月30 日前完成領照事宜。

      ※專案列管章式樣規格： 50mm*30mm

    註：公路總局96.12.27電話傳真：
    1. 車體公會來函(96.12.24體坤字第 960079 號)稱：該等車輛因未完成PDI(底盤廠實施之出廠前行前檢查)，上路恐有影響行車安全。
    2. 為符法規規定，該等因未完成車輛PDI 底盤廠實施之出廠前行前檢查之車輛，得不需將車駛至監理單位辦理儀器檢驗。惟其受理申請牌照前檢驗登記應檢附以下證件供審查：
      1. 打造廠應檢附底盤出廠證明影本及新領牌照登記書等文件供審，並於新領牌照登記書加蓋專案列管章(上揭資料影印備查)
      2. 應於二代監理電腦車籍做申請牌照前檢驗登記，免收檢驗費。
    3. 該等車輛應依本函函示原則於97.3.31 前將車駛至列管監理單位檢驗合格。

  29. 交通部96.11.26交路字第 0960057683 號函、交通部公路總局96.11.30路監牌字第 0960055983 號函：
    遊覽車及國道客運車輛之定期檢驗回歸至公路監理機關辦理，不得至代檢廠檢驗之措施，再延長 1 年，至97.12.31止乙案，本部同意辦理。
  30. 交通部公路總局96.1.19路監牌字第 0961000472 號函：
    1. 案由：核復本所95年12月13日召開之「95 年度第5 次公路監理車輛工作圈」會議案。(臺北區監理所95年12月20日北監車字第 0951005559 號函)
    2. 特種大客車〈如：警備車〉其車身規格是否依道路交通安全規則附件6-1及6-2規定檢驗疑義案：各中央主管機關因業務需求及使用目的不同，訂定特種車各項規範，監理機關對其特殊規格部分依各中央主管機關訂定之規範檢驗，一般之車身設備規格仍應依道路交通安全規則附件6-1及6-2規定檢驗。(會商結論第5案)

  31. 交通部公路總局96.12.20路監牌字第 0960057911 號函：
    1. 案由：核復新竹所96年11月26日召開之「96年度第7次公路監理車輛工作圈」會議案。(新竹區監理所96年12月6日竹監車字第 0961004861 號函)
    2. 出廠逾 10 年之營業大客車於定檢時應檢附保養紀錄表(卡)，若同一公路客運公司車輛在同一合法汽車修理業保養是否須逐車檢附合法汽車修理業者營利事業登記證或工廠登記證影本案：由各監理機關檢驗員依實務認定是否須逐車檢附。(會商結論第6案)
    3. 大客車車高因車頂設置有空氣窗致與登記之車高不符案：
      88.12.31 前遲到安核准函登檢領照之大客車，如車體未涉及變更或重新打造，得比照車頂燈方式將空氣窗(逃生口)不列入車高計算。(會商結論第18案)
    4. 汽車新申請牌照檢驗，審驗報告影本加蓋行車紀錄器廠商大小章是否有必要案：檢查行車紀錄器上合格標籤與安審合格證相符即可。(會商結論第20案)

  32. 交通部公路總局97.3.24路監牌字第 0970010312 號函：
    1. 案由：核復新竹所97年3月4日召開之「97年度第2次公路監理車輛工作圈」會議案。(新竹區監理所97年3月12日竹監車字第 0971001092 號函)
    2. 新領牌未核立位之大客車申請補核定立位按：大客車除核定座位數外，如尚有剩餘載重者，得依道路交通安全規則第41條第1項第2款及附件6、6-1、6-2 之相關規定核定立位。(臨時提案第1案)

  33. 交通部公路總局97.4.1路監牌字第 0971001293 號函、交通部97.3.27交路字第 0970025117 號函：
    1. 案由：臺灣區車體工業同業公會建議車高 3.5 公尺專案列管之大客車，其申請牌照檢驗作業得併至本(97)年6月底前申領牌照時辦理完成案，奉交通部核示：應尚屬適當。
    2. 旨揭專案列管大客車，依交通部96.10.5會議結論原則，應於本年3 月底前完成申請牌照檢驗並於6月底前完成領牌；惟依據臺灣區車體公會建議，目前約有 30 輛因銷售困難，尚有裝設座椅及發票等疑義考量，經交通部核示：「…該等車輛登記檢驗作業得併至本年6月底前完成申請牌照時辦理完成之實務調整建議，應尚屬適當」。

  34. 交通部公路總局97.4.17路監牌字第 0971002081 號函：
    1. 案由：和欣汽車客運股份有公司 170 輛使用中營業大客車安全門位置變更案。
    2. 本案安全門變更案，財團法人車輛研究測試中心97.3.24 車專字第0970001386 號函陳報交通部，並經交通部核示：「併案參處」在案；本案貴公司係為維旅客乘坐品質及安全所為之改造，確應宜予衡酌；且改造後結構剛性既經財團法人車輛研究測試中心確認：「冠羿驗證股份有限公司確認其安全門位置變更後，軸向剛性最大提升約 10%，橫向剛性與變更前車架差不多，且不涉及主結構變更……。」；爰本案原則同意依「道路交通安全規則」檢驗其安全門變更後應符合大客車車身各部規格規定辦理。為該等車輛駛至公路監理單位辦理檢驗仍應檢附變更登記時，應檢附以下證明文件：
      1. 冠羿驗證股份有限公司出示之測試報告。
      2. 為確保合格車身打造廠確實依冠羿驗證股份有限公司所出示之檢測報告施作安全門變更，應逐車檢附打造廠出示安全門改裝符合檢測報告之保證書，以確保改裝品質並維行車安全。

  35. 交通部公路總局97.6.9路監牌字第 0970021881 號函：
    1. 案由：遊覽車客運業者辦理「專辦交通車業務」或「兼辦交通車業務」之出租大客車得否設立位案。
    2. 現行道路交通安全規則並無規定營業大客車(含遊覽車、專辦交通車)不得設立位之規定，爰本案「專辦交通車業務」或「兼辦交通車業務」之車輛，仍請依據交通部路政司67.4.28召開之第19次公路監理座談會第43商定事項略以：「出租大客車，原則上不准核設立位，惟為顧及需要，對供作交通車用之出租大客車雖可設立位，但應由承租作交通車用之機關、學校或其他團體具名向當地公路監理機關，專案提出申請核設立位。申請書應述明租用大客車輛數、牌照號碼、租用期限、每日固定行駛時間、行經路線及起迄地點等，俾監理機關據以核發許可證明。」之原則辦理。
    3. 另大客車立位之核定，新登檢領照之大客車應依交通部核發之「車輛型式安全審驗合格證明」所載立位數核定，並符合同規則附件6之1有關核定立位之相關規定；使用中大客車則依道路交通安全規則第41 條規定核定，並符合同規則附件6之2有關核定立位之相關規定。
    4. 至該等核有立位之車輛於行駛高速公路及快速公路時，仍應遵守「高速公路及快速公路交通管制規則」第9條第1項第6款「大型客車不得站立乘客」之規定。

  36. 交通部公路總局97.7.17路監牌字第 0970029397 號函、交通部97.7.11交路字第 0970037769 號函：
    1. 案由：臺灣區車體工業同業公會陳情前採專案列管車高逾 3.5 公尺但未完成領照之 18 輛大客車，得展延至本(97)年12月30日前完成領牌事宜案，奉交通部核示：原則備查。
    2. 相關文號：16.2.26、16.2.27、16.2.32。

  37. 交通部97.11.28交路字第 0970055863 號函、交通部公路總局97.12.4路監牌字第 0970052286 號函：
    1. 案由：交通部核定除遊覽車及有「限速與路管」註記之國道客運車輛仍維持應至公路監理機關檢驗外，其於國道客運車輛自98年起得至代檢廠辦理檢驗案。
    2. 交通部核復同意自98年1月1日起除遊覽車(車種代碼251或261，特殊車種代碼C1、C2 或C3)及有「限速與路管」註記之國道客運車輛之營業大客車(車種代碼211，特殊車種代碼A1、限制事項代碼7)仍維持應至民間代檢廠辦理檢驗外，其於國道客運車輛自98年起得至民間代檢廠辦理檢驗。

  38. 交通部公路總局97.12.25路監牌字第 0970054086 號函、交通部97.12.17交路字第 0970056142 號函：
    1. 案由：大客車車高與登記不符之處理方式案。
    2. 為解決車高與登記不符之處理方式，交通部核復本局本權責核處，爰請依本局97年11月17日路監牌字第 0970048669 號函說明三建議：「88 年12 月31 日前新登檢領照車輛，…得由車主切結無變更車體結構，且在不逾越法規限制值(前單軸後雙軸大客車88 年6月30日以前領照者為 3.8 公尺，88年7月1日至88年12月31日領照者為 3.6 公尺)之情形下，車輛至監理機關由檢驗員實際丈量更正登記值。另若查有大客車實車規格與登記不符，係涉嫌以不法方式取得牌照者，應依相關規定辦理。」事項辦理。另為防止車輛擅自變更車體，本措施實施至98年6月30日止，且代檢廠不得辦理是項更正作業。

  39. 交通部公路總局98.1.12路監牌字第 098000718 號函：
    1. 案由：台北市監理處函詢有關大客車車高與登記不符更正作業實務執行疑義案。
    2. 是否應管轄單位辦理：查本案車高登記更正作業與申請異動登記有別，基於便民原則考量，宜比照新領牌照模式，由車主在就近之監理單位檢驗後，將檢驗資料彌封寄回(或由車主攜回)管轄單位辦理更正作業。
    3. 車高是否採計突出物(如空氣窗、逃生口等)：查本局新竹區監理所96年11月26日召開96年度第7次公路監理車輛管理工作圈會議紀錄(本局96年12月20日路監牌字第 0960057911 號函)第18案業已有「…如車體未涉及變更或重新打造，得比照車頂燈方式將空氣窗(逃生口)不列入車高計算。」之決議，請依該決議原則辦理。
    4. 可調式車高之車輛，丈量時應將車高至於何種位置：經洽車輛研究測試中心，該中心實施車輛型式安全審驗時，該等車輛係置於正常行駛狀態之高度丈量，爰請比照上開方式辦理。

  40. 交通部公路總局98.1.12路監牌字第 098000718 號函：
    1. 案由：台北市監理處函詢有關大客車車高與登記不符更正作業實務執行疑義案。
    2. 是否應管轄單位辦理：查本案車高登記更正作業與申請異動登記有別，基於便民原則考量，宜比照新領牌照模式，由車主在就近之監理單位檢驗後，將檢驗資料彌封寄回(或由車主攜回)管轄單位辦理更正作業。
    3. 車高是否採計突出物(如空氣窗、逃生口等)：查本局新竹區監理所96年11月26日召開96年度第7次公路監理車輛管理工作圈會議紀錄(本局96年12月20日路監牌字第 0960057911 號函)第18案業已有「…如車體未涉及變更或重新打造，得比照車頂燈方式將空氣窗(逃生口)不列入車高計算。」之決議，請依該決議原則辦理。
    4. 可調式車高之車輛，丈量時應將車高至於何種位置：經洽車輛研究測試中心，該中心實施車輛型式安全審驗時，該等車輛係置於正常行駛狀態之高度丈量，爰請比照上開方式辦理。

  41. 交通部公路總局98.7.6路監牌字第 0980028977 號函：
    1. 案由：核復高雄所98年6月17日召開「98年度第3次公路監理車輛工作圈」會議紀錄案。
    2. 大客車安全門門框部份內縮，內縮處之門框尺寸不符合道路交通安全規則附件6-2規定之有效寬至少 76 公分，是否檢驗合格案：使用中大客車安全門因設置位置問題，以致部分門框不足76 公分者，若內縮門框寬度尺寸符合至少須為 55 公分，且允許寬度 55 公分，高度 160 公分且厚度為 2 公分之矩形鑲板，其平面應以乘客離開車輛之方向，自走道側垂直穿越車門之情況下，同意予以檢驗合格。(會商結論第6案)

  42. 交通部98.8.31交路字第 0980045515 號函：
    1. 案由：拆除原有座椅改設輪椅固定裝置之中型巴士座位數核定疑義案。
    2. 本案經參照本部路政司65.7.25路臺監字第 45819 號函以救護車「病患臥位應計算在座位數輛內」之原則，同意將固定輪椅裝置空間計算為可載運之座位數，予以登記。

  43. 交通部98.11.28交路字第 0980059042 號函：
    1. 案由：交通部核復同意除遊覽車及有「限速與路管」註記之營業大客車不得至代檢廠檢驗之措施，延長1年至99年底。
    2. 參考規定： ak

  44. 交通部99.10.6交路字第 0990053389 號函、交通部公路總局99.10.11路監牌字第 0990049141 號函：
    交通部原則同意遊覽車及「限速與路管」之營業大客車之定期檢驗，不得至代檢廠檢驗之措施延長至100年底。
  45. 交通部公路總局99.10.18路監牌字第 0990048379A 號函：
    1. 案由：ISUZU 廠牌底盤大樑前懸規格變更專案列管車輛，其中違反「車輛型式安全審驗管理辦法」第33條第2項第1款，遭廢止合格證車輛，逢定期檢驗時，得以「安全檢驗證明書」替代「少量車型安全審驗核格證明書」之配套措施辦理案。
    2. 查旨揭底盤大樑前懸規格變更專案列管車輛（含原詠程公司及昱緯公司遭廢止合格證車輛）基於涉案打造廠車輛數較多，改善措施雖已獲交通部核定，應給予該等車輛辦理少量合格證之合理期程及安全原則考量下，上揭涉廢止合格證車輛，逢定期檢驗時，得比照本局高雄區監理所召開99年度第3次車輛管理工作圈決議，以「安全檢驗證明書」替代「少量車型安全審驗核格證明書」之配套措施辦理，期限至99年12月31日止，以維車主權益及行車安全。

  46. 交通部公路總局99.11.9路監牌字第 0990053418 號函：
    1. 案由：車高量測系統建構實施及大客車車高與登記不符之補登案。
    2. 查貴處(台北市監理處)99年9月13日召開「大客車紅外線車高丈量系統實施疑義會議」，與會一致認為紅外線車高丈量系統係為輔助檢驗員檢驗工具，如列入儀器檢驗項目，應再審慎，以免再製造另一事件紛爭。
    3. 88年12月31日前領牌大客車，仍有部分車輛因業（車）主疏失，車輛繳、吊、註銷等因素未辦理變更約 100 輛，為維護車主權益，建議援例辦理。

  47. 財團法人車輛安全審驗中心100.12.22車安審字第 1000006161 號函：
    1. 案由：100年12月16日召開100年第10次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 使用中大客車變更加裝右側車門案：可由合格車身打造廠恢復原狀，再由交通部認可之車身結構強度項目檢測機構進行結構強度分析，並確認其結構強度是否有所疑慮。(臨時動議五)


17.1 道路交通安全規則附件六之一─大客車六之一

第17篇 大客車六之一

17.1 道路交通安全規則附件六之一、新型式大客車車身各部規格規定

(自93 年7 月1 日起新登檢領照，應符合本附件規定。)

  1. 本附件所提之大客車分類如下：
    1. 甲類大客車係指軸距逾 4 公尺之大客車。

    2. 乙類大客車係指軸距未逾 4 公尺且核定總重量逾 4.5 噸之大客車。

    3. 丙類大客車係指軸距未逾 4 公尺且核定總重量逾 3.5 噸而未逾 4.5 噸之大客車。

    4. 丁類大客車係指軸距未逾 4 公尺且核定總重量未逾 3.5 噸之大客車。

  2. 出口係指車門和緊急出口，其位置及數量應符合下列規定：
    1. 車門係指供乘客於正常情況下使用之門，不含鄰近駕駛座左側供駕駛人出入之門。車門應設於右側且數量至少 1 個(申請核定座立位總數逾 47 人之市區公車至少 2 個)。

    2. 緊急出口係指安全門、安全窗和車頂逃生口。應於車身後方或左後側至少裝設 1 個安全門，應於車身後方或車頂至少裝設 1 個緊急出口(申請核定座立位總數逾 52 人之大客車應至少裝設 2 個)。

    ※補充規定：
    1. 交通部 93.7.26 交路字第 0930045023 號函。
    2. 大客車車身後 段依規定應裝設安全門及緊急出口之 審驗作業，依下列原則辦理：（註：上圖尚未修正）
      1. 安全門如設於車身後方 者，除可認定符合「應於車身後方或左後側至少裝設 1 個安全門」規定外，其安全門亦可採計為「應於車身後方或車頂至少裝設 1 個緊急出口」之緊急出口。如安全門設於 「車身左後側 」者，則應於「車身後方或車頂」至少設置 1 個緊急出口。
      2. 申請核定座立位總數逾 52 人之大客車，應於車身後 段至少裝設 2 個緊急出口，且該緊急出口位置應符合「應於車身後方或左側至少裝設 1 個安全門」及「應於車身後方或車頂應裝設 1 個緊急出口」之規定。
    3. 甲類、乙類及丙類大客車出口總數應符合下列規定，其 中可供2 個量測車門通道之矩形鑲板併排通過之雙扇車門計為 2 個車門，中線左右兩側區域均符合安全窗尺 度與通道規定之雙扇安全窗計為 2 個安全窗，但車頂逃生口僅可計為 1 個緊急出口：

      1. 申請核定座立位總數未逾 18 人之大客車：至少 3 個。
      2. 申請核定座立位總數逾 18 人但未逾 32 人之大客車：至少 4 個。
      3. 申請核定座立位總數逾 32 人但未逾 47 人之大客車：至少 5 個。

      4. 申請核定座立位總數逾 47 人但未逾 62 人之大客車：至少 6 個。
      5. 申請核定座立位總數逾 62 人之大客車：至少 7 個。

    4. 甲類大客車另應符合下列規定：
      1. 車輛兩側出口數量應相等且兩相鄰出口內緣應有間隔。

      2. 車輛同側二門(車門或安全門 )間之距離應不小於乘客室全長之 40％，其距離應於車門(安全門)中心量測，若其中之一為雙扇 車門時，應於二門間最遠處 量測。乘客室全長係指最前排乘客座椅椅墊前緣與最 後排乘客座椅椅背後緣相切於車輛縱向中心面之水平距離。

      3. 若僅裝置一個車頂逃生口，應裝設於車頂 中段；若 裝置 2 個時，兩開口內緣應至少間隔 2 公尺。

  3. 出口標識
    1. 甲類大客車應於出口或距出口 30 公分之範圍內裝設綠色標識 燈。乙類大客車應於車門、安全門及車頂逃生口或距該出口 30 公分之範圍內裝設綠色 標識燈，且自中華民國95年1月1日起，應於安全窗或距安全窗 30 公分之範圍內裝設綠色標識燈。

    2. 緊急出口標識應以中文「緊急出口 」及英文「Emergency exit」標識於乘客輕易可視之車內及車外緊急出口或其鄰近位置。中文標識字體於安全門者，每字至少 10 公分見方，於安全窗及車頂逃生口者，每字至少 4 公分見方。
    3. 應於乘客 輕易可視之緊急出口 控制裝置或其鄰近位置 標示操作方法。

  4. 車門
    1. 門框高：
      1. 甲類大客車：至少 185 公分。
      2. 乙類大客車：至少 150 公分。
      3. 丙類及丁類大客車：至少 110 公分。
    2. 門框寬：
      1. 甲類及乙類大客車：至少 76 公分。
      2. 丙類及丁類大客車：至少 65 公分。

    3. 在緊急事件發生時，動力操作式車門應可於車輛停止時，藉由符合下列規定之 控制裝置由車內徒手開啟，且於車門未 鎖住時由車外開啟，否則不得列入車門數量計算：
      1. 應可獨立控制(不受其他控制裝置控制)。
      2. 車內控制裝置應設置於車門或距車門 30 公分之範圍內。
      3. 應於該裝置或其鄰近位置標示操作方法。
      4. 應可由一個人操作使車門開啟。
      5. 得以易破壞 之防護遮蓋保護 該裝置 (應同時以聲音及信號警示駕駛人)。

  5. 車門通道係指車門至最上層階梯外緣(即走道側，未設階梯者應為車門內側向內延伸 30 公分處)間之通道，大客車車門通道應符合下列規定：
    1. 甲類大客車：應允許寬度 55 公分，高度 185 公分且厚度為 2 公分之矩形鑲板，其平面應以乘客離開車輛之方向，自走道側垂直穿越車門至車輛外側。

    2. 乙類大客車：應允許寬度 55 公分，高度 150 公分且厚度為 2 公分之矩形鑲板，其平面應以乘客離開車輛之方向，自走道側垂直穿越車門至車輛外側。

  6. 安全門
    1. 有效高：
      1. 甲類大客車：至少 160 公分。
      2. 乙類大客車：至少 125 公分。
      3. 丙類及丁類大客車：至少 110 公分。
    2. 有效寬至少 55 公分。

    3. 下緣距地高（指安全門通道或階梯下緣距地高）：
      1. 甲類及乙類大客車：至多 70 公分。惟中華民國94年12月31日以前之甲類市區公車及乙類大客車，得為至多 100 公分。
      2. 丙類及丁類大客車：至多 100 公分。
    4. 安全門應設有「防止誤開啟裝置」及該裝置啟動時對駕駛人之聲音警告裝置。安全門不 得為動力操作式或滑動式，其應能於車輛靜止時由車內及車外開啟，安全門開啟後非經外力不得自動關閉。
    5. 安全門車外控制裝置距地高至多 180 公分。

  7. 安全門通道係指走道至安全門間之通道，大客車安全門通道應符合下列規定：
    1. 不得裝設活動式座椅或蓋板且應保持暢通。(安全門通道旁設有活動物品者，其所有可能位置均應符合本項規定)
    2. 甲類大客車：應允許寬度 55 公分，高度為160 公分且厚度為 2 公分之矩形鑲板，其平面應以乘客離開車輛之方向，自走道側垂直穿越安全門至車輛外側。

    3. 乙類大客車：應允許寬度 55 公分，高度為 125 公分且厚度為 2 公分之矩形鑲板，其平面應以乘客離開車輛之方向，自走道側垂直穿越安全門至車輛外側。

    4. 前二款規定之安全門 通道與走道平行者，其安全門 通道有效淨深至少 55 公分。

  8. 安全窗
    1. 安全窗應為下列兩種型式之一：
      1. 活動式安全窗：應可於車內及車外徒手開啟。若為鉸鍊式安全窗應向外開啟，其每面開度均應可達 90 度以上。以鉸鍊繫住頂端之安全窗應裝設適當機構維持開啟。應備有鉸鍊式安全窗開啟時對駕駛人之聲音警告裝置，該裝置應由安全窗扣移動來作動，並非由安全窗本身移動時來作動。

      2. 玻璃式安全窗：玻璃材質應為符合中華民國國家標準之汽車用強化安全玻璃或「車輛安全 檢測基準」中「安全玻璃」之強化安全玻璃且應易碎，並應由申請者提出相關證明文件。

    2. 安全窗窗框之內高乘以內寬至少 4000 平方公分，其應至少容納尺度 50 公分× 70 公分之矩形。裝於車輛後方且無法符合上述尺度之安全窗應至少容納高 35 公分，寬 155 公分且邊角曲率半徑不逾 25 公分之矩形。

    3. 車輛側方安全窗下緣距車內地板之高度應不大於 100 公分，且若為鉸鍊式安全窗不得小於 65 公分，若為玻璃式安全窗不得小於 50 公分。若鉸鍊式安全窗之窗框裝設距車內地板高 65 公分之防護裝置，以防範乘客掉出車外，其下緣距車內地板高可減少至 50 公分，且防護裝置上方之窗框尺度應不得小於前款安全窗尺度之規定。

  9. 安全窗通道
    安全窗通道係指走道至安全窗間之通道，應允許尺度 40公分 x 60公分，厚度 2 公分且邊角曲率半徑為 20 公分之薄板，其平面應以乘客離開車輛之方向，自走道側垂直穿越安全窗至車輛外側。無法符合上述規定之車輛後方安全窗通道得以尺度 35公分 x 140公分，厚度 2 公分且邊角曲率半徑為 17.5 公分之薄板代替。安全窗前設有活動物品者，其所有可能位置均應符合本項規定。

  10. 車窗擊破裝置
    1. 至少 3 具。(市區雙層公車上下層，每層至少 3 具)
    2. 置放位置應使乘客易於取用且滿足下列條件：
      1. 駕駛人附近應至少設置 1 具。
      2. 車輛前半段及後半段各應至少設置 1 具。
      3. 車身兩側各應至少設置 1 具。
    3. 應於該裝置附近且於乘客輕易可視之處標示「車窗擊破裝置」之標識字體和操作方法，標識字體每字至少 4 公分見方。

  11. 車頂逃生口
    1. 車頂逃生口應可由車內及車外徒手開啟，其有效面積至少 4000 平方公分，且應至少容納尺度 50 公分× 70 公分之矩形。
    2. 應允許銳角 20 度且高 160 公分之垂直三角板，其頂端接觸車頂逃生口框架內緣時(若車頂厚度逾 15 公分時，其頂端應接觸車頂逃生口外側表面之框架)，底邊可接觸座椅或支撐物。若支撐物為折疊式或可移動式，其使用時應可被鎖定。

  12. 階梯
    1. 深度：
      1. 甲類大客車離地第一階表面應至少容納 40 公分× 30 公分之矩形，其他階梯應至少容納 40 公分× 20 公分之矩形，矩形區域內最大坡度應不逾 3 度。

      2. 乙類大客車：安全門通道之階梯深度至少 25 公分，但自中華民國95年1月1日起，其離地第一階最小深度應至少23 公分，其他階梯最小深度應至少 20 公分，且各階梯面積不得小於 800 平方公分，階梯表面最大坡度應不逾 3 度。
      3. 丙類及丁類大客車：安全門之階梯深度至少 25 公分。
      4. 前三目規定之階梯表面外緣突出下一階梯至多 10 公分，且階梯表面之有效垂直投影深度至少 20 公分。

    2. 高度：
      1. 離地第一階：離地第一階高度以在空車狀態時踏板上表面與地面間之距離為準。
        1. 甲類及乙類大客車：於車門者至多 40 公分，於安全門者至多 70 公分。但中華民國94年12月31日以前之甲類市區公車及乙類大客車至多 100 公分。
        2. 丙類及丁類大客車：於車門者至多 40 公分，於安全門者至多 100 公分。

      2. 其他階梯：至少 12 公分，至多 35 公分。
    3. 伸縮式階梯應符合下列規定：
      1. 當車門或安全門關閉時，突出車身部分應不逾 1 公分。
      2. 當車門或安全門開啟且其位於伸展位置時，其階梯深度應符合規定。
      3. 當其位於伸展位置時，車輛應無法移動。當車輛移動時，其應無法伸展。

  13. 走道
    走道係指平行車輛縱向中心線，自最前排乘客座椅椅背後緣至最後排乘客座椅椅墊前方 30 公分之通道空間，並得延伸至車門通道及安全門通道，但不包括前置式引擎隆起區域旁之乘客座椅椅背後緣以前之通道空間和後置式引擎之大客車其最後第二排乘客座椅椅墊前方 30 公分以後之通道空間。大客車走道應符合下列規定：

    1. 不得設置活動式座椅。
    2. 未申請核定立位之丙類及丁類大客車： 走道有效寬至少 25 公分，走道內高至少 120 公分，並應能允許直徑 25 公分，高度120 公分之圓柱體垂直順利通過。
    3. 未申請核定立位之乙類大客車：走道有效寬至少 32 公分，走道內高至少 150 公分，並應能允許直徑 32 公分，高度 150 公分之圓柱體垂直順利通過。
    4. 市區雙層公車：走道有效寬至少 32 公分，上層走道內高至少170 公分，並應能允許直徑 32 公分，高度 170 公分之圓柱體垂直順利通過，下層走道內高至少 185 公分，並應能允許直徑32 公分，高度 185 公分之圓柱體垂直順利通過。若圓柱體可能會與供立位乘客使用之 活動式扶手或拉桿或拉環接觸時可將其移開。
    5. 甲類大客車及自中華民國95年1月1日起申請核定立位之乙類大客車：走道有效寬至少 32 公分，走道內高至少 185 公分，並應能允許直徑 32 公分，高度 185 公分之圓柱體垂直順利通過。若圓柱體可能會與供立位乘客使用之 活動式扶手或拉桿或拉環接觸時可將其移開。
    6. 申請核定立位之丙類、丁類及中華民國94年12月31日以前申請核定立位之乙類大客車： 走道有效寬至少 32 公分，走道內高至少 185 公分，並以走道中央淨高為 185 公分之量測標準位置。

  14. 乘客座椅(駕駛座右側服務員座椅除外)
    1. 乘客座椅前方為安全門通道或車門通道者，其座椅空間地板與其前方地板高度差逾 12 公分時應設置欄杆或保護板，欄杆或保護板上緣距座椅空間地板高度至少 80 公分，欄杆或保護板寬度應能涵蓋該座椅之椅背對應寬度。

    2. 椅墊最上方之水平面與距地高 62 公分之水平面間，水平量測其座椅椅背前緣至前方座椅椅背(欄杆或保護板)後緣間之椅距：
      1. 除市區公車外之甲類大客車：至少 68 公分。
      2. 其他大客車：至少 65 公分。

    3. 甲類大客車及自中華民國95年1月1日起之乙類大客車，水平量測其椅墊前緣至前方座椅椅背(欄杆或保護板)後緣間之距離至少應為 28 公分。

    4. 椅墊前緣至椅墊最深處之距離：
      1. 除市區公車外之甲類大客車：至少 40 公分。
      2. 其他大客車：至少 35 公分。

    5. 設於駕駛室上方之最前方乘客座椅應設欄杆或保護板與擋風玻璃區隔，欄杆或保護板上緣之後緣與擋風玻璃間之距離至少 70 公分，欄杆或保護板上緣距地板高度至少 80 公分，其寬度應能涵蓋該座椅之椅背對應寬度。

  15. 行李廂
    行李廂係指除乘客室和盥洗設備外可供乘客置放行李之空間，若裝設者應符合下列規定：
    1. 不得設置座椅或臥舖。
    2. 不得設置邊窗，且其外側車身材質應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質。
    3. 車輛兩側各至少設置 一個液壓或氣壓式之上掀式行李廂門，同側各門框內緣間隔至多 10 公分，所有門之門框寬總和至少 150 公分。
    4. 行李廂內部材質應為以焊接或相當方式固定之金屬鈑件，同側行李廂之內部空間應相通，且其應較門框對應之內部空間大，並應允許邊長 50 公分之正方體自車輛外側穿越行李廂門至行李廂內側且能順利妥適關閉行李廂門。
    5. 甲類大客車，行李廂內最大淨高至多 100 公分；但車高在 3.5 公尺以下或經實車滿載配重傾斜穩定度大於 35 度測試合格者，其行李廂高度得不受至多 100 公分之限制。

  16. 其他
    1. 申請核定立位之大客車，應設置扶手或拉桿或拉環，且應於駕駛座之後部設置駕駛座欄杆。

    2. 甲類長途車，應設置行李架，但有行李廂者得免設置，且其每一車門兩邊均應設置上下車扶手。


17.2 行政函示─大客車六之一

第17篇 大客車六之一

17.2 行政函示

  1. 交通部93.8.3交路字第 0930043952 號函核復同意交通部公路總局於93.7.12路監牌字第 0931000304 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論一至六之事項辦理：
    1. 「大客車行李廂不得設置邊窗，且其外側車身材質應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質」。有關「行李廂 上方」與「乘客室」間部份（非行李廂部份），為管理及行車安全，建議亦應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質。
    2. 基於「大客車 行李廂不得設置邊窗，且其外側車身材質應與整車外側車身主要材質相同，不得使用玻璃或其他透明材質」，下層行李廂設置座 椅已無可能；有關為保持部份旅客之生 鮮食品置於行李廂不易腐壞及取攜行李方便等因素，業者建議行李廂內部設置空調及行李廂與乘客室、盥洗室或中間車門通道可相通乙節，目前法規並未規範，建議不予限制。
    3. 行李廂設置規定「車輛兩側各至少設置一個液壓或氣壓式之上掀式行李廂門，……，所有門之門框寬總和至少 150 公分……。同側行李廂之內部空間應相通」。業者依規定設置行李廂後，其他空間宣告為工具廂……等，是否可不與行李廂相通及不設置 液壓或氣壓式之上掀式行李廂門等。本案有關行李廂或工具廂之認定，請車輛研究測試中心於認證時，依專業逕予判定處理。
    4. 「應於乘客 輕易可視之緊急出口 控制裝置或其鄰近位置 標示操作方法。」及「安全門不得為動力操作式或滑動式，其應能於車輛靜止時由車內及車外開啟……」。緊急出口或安全門設置應依上揭規定辦理，不得加設須以鑰匙或其他工具始能開啟之門鎖；至於為防止竊盜，建議其所另裝設之防盜裝置，應能於車輛插入啟動鑰匙使用時，自動產生解除或警告之裝置。
    5. 安全窗之緊急出口 標識，如貼於透明玻璃 ，車內外均可 明視時，建議免於另一側再行標識；惟如於不透明之鈑件標識，則應分別於車內、外標識。
    6. 玻璃式安全窗，玻璃材質 應為符合中國國家標準之汽車用強化安全玻璃且應易碎，並應於新登檢領照時由申請者提出相關證明文件。鑑於車輛辦理型式審驗時，車輛研究測試中心以查對相關證明文件，實務上公路監理機關於新登檢領照時，除核對安全玻璃上之國家標準 CNS 標識及核准字號外，建議僅予查閱得不再收存證明文件，以達簡政目標。

  2. 交通部93.7.20交路字第 0930043989 號函：
    1. 案由：車輛檢驗合格後一個月內持已失效之車輛型式審驗合格證明可否領照案。
    2. 查第 25 次公路監理業務座談會會議紀錄有關「新車於監理機關檢驗者，應於檢驗合格後一個月內領照」之規定，係在說明汽車檢驗合格效力之有效期間，而非規範新領牌照登記之截止期限，故汽車所有人新領牌照登記，如適逢新舊法規施行交替之際，其當自我考量，慎選最適時機提出申請，而公 路監理機關當依其申請時之法令規定予以審核。
    3. 道路交通安全規則第 39 條第 21 款已明文規定「自中華民國93年7月1日起大客車其車身各部規格應符合附件六之一規定」，故大客車車身規格若僅符合原附件六規定之車輛，自93.7.1 起當無法符合汽車申請牌照檢驗標準並准予登記。汽車所有人已於車輛型式審驗合格證明有效期限內完成申請牌照檢驗，至於其牌照之核發，應依前項說明原則，查明汽車所有人有無於本年 7 月 1 日前提出新領牌照之申請，如有當可核發牌照准予登記。

  3. 交通部93.10.1交路字第 0930010103 號函核復交通部公路總局於93.7.30路監牌字第 0931000767 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論：
    1. 附件六之一對新式大客車乘客座椅椅背前緣至前方座椅椅背（或欄杆、保護板）後緣之椅距均有規定，有關安全門通道左側第一張座椅，因該椅距未達規定而將該座椅轉向 90 度或轉成後向等情形，應不予合格認證；為93.6.30以前登檢領照且符合附件六之二第 10 點規定者除外。
    2. 有關校車及長途公車可否申領立位及核定座立位總數逾 47 人之校車應設車門數等，應依「道路交通安全規則」第 41 條及附件六之一第2項第 1 款相關規定辦理。
    3. 附件六之一規定，安全門應設有「防止誤 開啟裝置」及該裝置啟動時對駕駛人之聲音警告裝置。有關安全門由外開啟時，是否需透過該「防止誤 開啟裝置」乙節，因法規並未規範，建議不予限制。
    4. 小型車附掛之拖車，經型式認證核定為鋼架式，為現行公路監理系統並無該型式，建議牽引拖載水上摩托車之拖車，爾後登錄為置放架樣式，並請 ARTC 發文修正。
    5. 大型特種車「救濟車」及「拖吊車」具有相同之特殊設備，建議 ARTC 於認證時核定為「救濟車」或「拖吊車」，至於申領牌照資格由公路監理機關認定。
    6. 廂式小客（貨）車、小貨車、吉甫車如 有加裝防撞保險桿，建議於型式認證時，合格證應於附加設備欄位註記，並以實際車長登錄。

  4. 交通部96.9.26交路字第 0960008949 號函、交通部公路總局96.10.9路監牌字第 0960046458 號函：
    1. 案由：大客車安全標章核發管理作業。
    2. 標章項目：
      項次 基準名稱 新車型適用
      時間       		所有車型適用
      時間       		安全標章核發標準
      1 8.汽車傾斜穩定度
      (實車配重>= 28 度)       		96.7.1 97.1.1 實車配重>=35 度檢測合格
      2 | 42.動態煞車 | 97.1.1 | 98.1.1 | 符合基準規定檢測合格
      3 | 49.座椅強度 | 97.1.1 | 99.1.1 | 符合基準規定檢測合格
      4 | 54.火災防止規定 | 97.12.31 | 97.12.31 | 符合基準規定檢測合格
      5 | 55.大客車車身結構強度 | 97.12.31 | 97.12.31 | 符合基準規定檢測合格
    3. 標章規格：標章為圓形外型，直徑 10 公分，不同基準項目為不同標章。
    4. 標章樣式：

    5. 核發方式：
      1. 大客車於申請車輛型式安全審驗時，如審驗其有經檢測符合「汽車傾斜穩 定度(實車配重>=35 度)」、「動態煞車」、「座椅強度」、「火災防止規定」及「大客車車身結構」等之其一基準規定，於審驗合格後，於車輛型式安全審驗合格證明備註符合之基準項目及車型。
      2. 於審驗合格證明備註符合基準之車型車輛至公路監理機關申請新領牌照時，於完成新領牌照登記檢驗後，依合格證明備註之符合基準項目及車主意願，由監理檢驗人員核發及黏貼安全標章於駕駛座右前方擋風玻璃內側位置，以利識別。
    6. 黏貼位置：

    7. 實施日期：自96年10月1日起。

    註：截至97.11.13止，共計有 3 家公司 3 張合格證明 10 個車型符合，如下：
    1. 日盈公司 安審(97)字第 2468 號 1 個車型 取得標章為『車身結構強度』
    2. 南杰公司 安審(97)字第 2825 號 6 個車型 取得標章為『動態煞車』
    3. 成運公司 安審(97)字第 3011 號 3 個車型 取得標章為『動態煞車』

  5. 財團法人車輛安全審驗中心98.5.18車安審字第 0980004509 號函：
    1. 案由：98年5月7日召開之98年度第3次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 代用大客車之後側車門 階梯是否須符合大客車車身 各部規格之階梯面積、深度及高度案：代用大客車意指不載貨時代替客車使用之貨車，故代表不載貨時可供承載人員，為確保人員乘車安全，故代用大客車所設置之後側車門階梯等，均應符合大客車車身各部規格之相關規定。(會議結論3)

  6. 財團法人車輛安全審驗中心98.10.27車安審字第 0980006523 號函：
    1. 案由：98年10月21日召開98年第6次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 大客車車門通道，於合理範圍內，其車門通道治具可適度上、下移動。(會商結論四)

  7. 交通部98.12.30交路字第 0980061356 號函：
    1. 案由：台灣區車輛工業同業公會函詢行駛經國道高速公路之短程班車是否須設置行李廂案。
    2. 查依車輛安全檢測基準「二、車輛規格規定」第4.1.15節已明文規定，自95年1月1日起除市區汽車客運、一般公路客運路線班車、校車及特種車外之甲類大客車，應裝設符合規定之行李廂；另依公路法及汽車運輸業管理規則規定，公路汽車客運業者經營路線原則分為「一般公路客運路線」及「國道客運路線」2類，國道客運路線經核准行駛國道高速公路，並無長短程路線之區分，一般公路客運路線縱有行經國道國道高速公路部份路段之情形，仍屬一般公路客運路線，爰一般公路客運及國道客運路線其營業車輛應否設置行李廂，現行規定應稱明確。
    3. 另請貴會轉知所屬會員於承攬公路客運業者車輛採購時，宜先確認擬使用之營運路線，俾能確依前開規定打造車輛。

  8. 財團法人車輛安全審驗中心99.3.18車安審字第 0990001107 號函：
    1. 案由：99年3月12日召開之99年度第4次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 大客車車頂逃生口設置位置之 認定案：考量大客車車頂逃生口之功能係供乘客逃生用，且為使量測有一致標準，原則上大客車車頂逃生口設置 以乘客室全長(乘客室全長定義：係指最前排乘客座已椅墊前緣與最 後排乘客座 椅椅背 後緣相切於車輛縱向中心面之水平距離) 1/3 至 2/3 間。(會議結論五)


17.3 附註：市區公車 vs.公路客運車─大客車六之一

第17篇 大客車六之一

17.3 附註：市區公車 vs.公路客運車

項目 | 市區公車 | 公路客運車
車門設置位置及數量 | 應設於右側且數量至少 1 個； 核定座立位總數逾 47 人者至少 2 個。 | 應設於右側且數量至少 1 個。
安全門下緣距地高 | 至94.12.31前至多 100 公分 | 至多 70 公分
乘客座椅椅背前緣至前方座椅椅背前緣後緣間之椅距 | 至少 65 公分 | 至少 68 公分
椅墊前緣至椅墊最深處之距離 | 至少 35 公分 | 至少 40 公分
行李架及車門上下車扶手 | 無規定 | 應設行李架，有行李廂者免設置，每一車門兩邊應設置上下車扶手。


道路交通安全規則附件六之二─大客車六之二

第18篇 大客車六之二

道路交通安全規則附件六之二、使用中及既有車型大客車車身各部規格規定(93.2.27 增訂)

  1. 車門應設於右側，安全門應設於車身後部中央，如引擎為後置式或後側設有冷氣機者，准設於車身左側之後部或中部。
  2. 軸距逾 4 公尺之大客車，其門框高至少 185 公分。
  3. 緊急出口標識：
    1. 緊急出口標識應以中英文標識於乘客輕易可視之車內及車外緊急出口或其鄰近位置。緊急出口英文標識應為「Emergency exit」。「安全門」中文標識字體，每字至少 10 公分見方。「安全窗」中文標識字體，每字至少 4 公分見方。
    2. 應於乘客輕易可視之緊急出口控制裝置或其鄰近位置標示操作方法。
  4. 安全門應備有安全門開啟時對駕駛人之警告裝置，警告裝置可為警鈴或蜂鳴器等。
  5. 安全門通道係指走道至安全門間之通道，應設置於安全門有效寬之範圍內，且軸距逾 4 公尺之大客車，其安全門通道有效寬度至少 32 公分。
  6. 安全門通道不得裝設活動式座椅或蓋板，並應保持暢通，軸距逾 4 公尺之大客車，其安全門有效高至少 160 公分，安全門有效寬至少 76 公分，安全門下緣距地高至多 100 公分（市區雙層公車之上層安全門不受此限，自81年12月31日以前新領牌車輛不受安全門下緣距地高至多 100 公分之限制）。
  7. 大客車車身兩側每側至少各5 面安全窗，安全窗每面開度均應可達 90 度以上，安全窗每面有效面積至少 9000 平方公分；有效面積指安全窗打開後窗框之淨長乘以淨寬所得乘積；設有安全門者得免設安全窗，設有安全窗者得免設安全門。
  8. 車窗擊破裝置
    1. 至少3 具。（市區雙層公車上下層，每層至少 3 具）
    2. 置放位置應滿足下列條件：
      1. 駕駛人附近應至少設置 1 具。
      2. 車輛前半段及後半段各應至少設置1 具。
      3. 車身兩側各應至少設置 1 具。
    3. 應於該裝置附近且於乘客輕易可視之處標示「車窗擊破裝置」之標識字體和操作方法，標識字體每字至少 4 公分見方。

  9. 設於駕駛室上方之最前方乘客座椅應設欄杆或保護板與擋風玻璃區隔，欄杆或保護板上緣之後緣與擋風玻璃間之距離至少 70 公分，欄杆或保護板上緣距地板高度至少 80 公分，其寬度應能涵蓋該座椅之椅背對應寬度。

  10. 乘客座椅不得懸空設於安全門有效通道範圍內，且安全門通道設階梯之邊緣與座椅椅墊前緣至少 30 公分。其空間地板與其前方地板高度差逾 12 公分時應設置欄杆或保護板，欄杆或保護板上緣距地板高度至少 80 公分，欄杆或保護板寬度應能涵蓋該座椅之椅背對應寬度。

  11. 行李廂（若裝設者）應符合下列規定：
    1. 軸距逾 4 公尺之大客車，行李廂內最大淨高至多 100 公分。
    2. 中華民國九十三年六月三十日以前至公路監理機關登錄者，且未有違規裝設座椅載客之情形，其行李廂高度得不受至多 100 公分之限制。（99.7.1 修正）
      原條文：(一)軸距逾4 公尺之大客車，行李廂內最大淨高至多 100 公分；但民國93年6月30日以前至公路監理機關登錄且車齡自新登記領照起未逾 10 年者，其行李廂高度得不受至多100 公分之限制。
    3. 不得設置座椅或臥舖。
    4. 不得設置邊窗。
    1. 交通部公路總局台北區監理所99.8.9北監車字第 0991010482 號函：
      1. 案由：有關行李廂違規裝設座椅載客登記管制案。
      2. 登載作業方式：
        1. 於公路監理電腦系統之「汽車車籍作業」畫面中「內貨廂長」欄位輸入「100」。
        2. 行車執照之「貨廂內框」欄位顯示「行李廂高度至多 100 公分」字樣予以管制登記。
    2. 交通部公路總局99.8.12路監牌字第 0990038042 號函：
      1. 案由：有關行李廂違規裝設座椅載客登記管制案。
      2. 對於大客車行李廂載運人客違規管制登記方式，原擬將「貨廂高」登錄之資料刪除，為考量未來或有查詢需求，該等資料保留備查不印照亦不做為檢驗依據，爰請依台北區監理所登載作業方式辦理並請轉知所屬知照。
  12. 其他
    1. 申請核定立位之大客車，應設置扶手或拉桿或拉環，且應於駕駛座之後部設置駕駛座欄杆。
    2. 軸距逾 4 公尺之長途車，應設置行李架，但有行李廂者得免設置，且其每一車門兩邊均應設置上下車扶手。


19.1 道路交通安全規則相關規定─罐槽體車

第19篇 罐槽體車

19.1 道路交通安全規則相關規定

  1. 第39條第25款：
    1. 常壓罐槽體：應查驗罐槽車之罐槽體檢驗（查）合格之有效證明書。
    2. 高壓罐槽體：應依行政院勞工委員會所定有關高壓容器檢查之法令辦理。

  2. 第39條之1第19款：
    應查驗罐槽車之罐槽體檢驗（查）合格之有效證明書。


19.2 常壓液態罐槽車罐槽體相關規定─罐槽體車

第19篇 罐槽體車

19.2 常壓液態罐槽車罐槽體相關規定

  1. 常壓液態罐槽車罐槽體檢驗及管理辦法相關規定（98.10.27）
    1. 第6條：
      本檢驗許可之有效期間為 3 年，期滿前 2 個月，檢驗機構得依本辦法規定重新申請許可。
    2. 第11條：
      1. 第13款：裝載水、水肥、鮮奶等液態物質之罐槽車，自88.7.1起辦理新登檢領照，其罐槽體應經檢測合格。但清溝車、掃街車、消防車及灑水車不在此限。
      2. 第14款：全拖車不得裝載危險物品。
      3. 第15款：自中華民國100年1月1日起，裝載危險物品常壓液態罐槽車罐槽體新登檢車輛，應裝設符合下列規定之防翻滾裝置：（98.10.27增訂）
        1. 材質、板厚與罐槽體同。
        2. 尺寸、位置如附圖4(橢圓形罐槽體)、附圖5(圓筒型罐槽體)、附圖6(具圓弧之箱型罐槽體)。
        3. 高度不得高於罐頂護板。
        4. 寬度不得凸出於罐槽體長徑。
    3. 第13條：
      1. 第1項：裝載常壓液態非危險物品罐槽車之罐槽體，每 5 年應經檢驗機構定期檢驗1次。
      2. 第2項：裝載常壓液態危險物品罐槽車之罐槽體，除對安全性有顧慮之罐槽體應隨時實施檢驗及辦理臨時檢驗外，應依下列規定定期檢驗：
        1. 未滿15年之罐槽體每3年應檢驗1次。
        2. 15年以上未滿20年之罐槽體每2年應檢驗1次。
        3. 滿20年以上之罐槽體每1年應檢驗1次。
      3. 第3項：經公路監理機關、警察機關或檢驗機構等發現有安全之虞之罐槽體，公路監理機關應通知該罐槽車實施臨時檢驗。
    4. 第14條：
      1. 第1項：檢驗合格之罐槽體，檢驗機構應發給檢驗合格證明書、檢驗紀錄表及識別標識，並應於檢驗合格之罐槽體前端板右上方黏貼罐槽體檢驗合格識別標識。
      2. 第2項：前項合格證明書之格式有二，屬架裝固定式罐槽體者，其格式如附件一；屬框式、平板式車輛裝載之罐槽體者，其格式如附件二，均應以黃色2百磅以上西道林紙製作（長13公分乘以寬9公分）。
      3. 第3項：第一項檢驗合格識別標識之格式有二，屬架裝固定式罐槽體者，其格式如附件三；屬框式、平板式車輛裝載之罐槽體者，其格式如附件四。識別標識應以工業級反光材質製作，直徑為15公分，其裝載危險物品者以紅底白字製作，裝載非危險物品者以藍底白字製作。

    附件一：固定式罐槽體合格證明書(正面) | 附件一：固定式罐槽體合格證明書(背面)
    .
    附件二：框式平板式車輛裝載之罐槽體合格證明書(正面) | 附件二：框式平板式車輛裝載之罐槽體合格證明書(背面)
    .
    附件三：固定式罐槽體合格識別標識 | 附件四：框式平板式車輛罐槽體合格識別標識
  2. 常壓罐槽體檢驗機構
    1. 中華壓力容器協會：許可有效期限至102.7.7止。(文號：交通部公路總局99.7.6路監牌字第0990031166號函)
      檢驗場所之事業單位名稱 | 檢驗場所地址 | 電話
      裕晟汽材有限公司 | 宜蘭縣五結鄉仁五路一段35號 | 039-507188
      伍拓機械工程(股)公司(交通部公路總局97.10.28 路監牌字第 0970046652 號函刪除) | 台北縣五股鄉五權八路43號 | 02-22992794 轉 6
      東源機械工程(股)公司 | 台北縣五股鄉五股工業區五權八路43號 | 02-22992794
      河威工業有限公司 | 桃園縣蘆竹鄉長興路三段229巷48號 | 03-3285972
      群貫工業(股)公司 | 嘉義縣太保市嘉太工業區光復路28號 | 05-2370968
      華泰車業(股)公司 | 桃園市春日路1775巷2號 | 03-3251508
      貝民股份有限公司 | 新竹市中華路六段668號 | 03-5371111
      台灣巴斯夫電子材料(股)公司 | 觀音廠桃園縣觀音鄉經建一路33號 | 03-4837701 轉 3418
      協明化工股份有限公司 | 桃園縣新屋鄉埔頂村四鄰水碓15之1號 | 03-4775111
      廣明實業(股)公司 | 桃園縣蘆竹鄉海湖村海山路2段211號 | 03-3542111
      利德來企業(股)公司 | 苗栗縣苑裡鎮房裡里6鄰南房69-26號 | 037-860716
      鴻鈞機電工程股份有限公司 | 苗栗縣竹南鎮港墘里10鄰塭內2-13號 | 037-465540
      華品運輸(股)公司 | 高雄縣大社鄉和平路2段315號 | 07-3517978
      長春石油化學(股)公司 | 苗栗廠苗栗市福安里福星246號、246 之3號 | 037-320673
      保(木堅)工業(股)公司 | 彰化縣線西鄉彰濱東五路5號 | 04-23378585
      國診企業有限公司 | 台中縣太平市宜昌東路3巷8號 | 04-22795336
      源興車體有限公司 | 台中縣龍井鄉忠和村工業路252巷3號 | 04-6395081
      政陞實業股份有限公司 | 台中縣梧棲鎮臨港二路二段166巷68號 | 04-26399348
      弘昌交通事業有限公司(交通部公路總局98.12.25 路監牌字第0980058404號函) | 台中縣沙鹿鎮中山路4之72號 | 04-26634277
      群翔工業(股)公司 | 嘉義縣太保市嘉太工業區光復路27號 | 05-2370967
      乾佑工業(股)公司 | 嘉義縣民雄鄉頭橋工業區工業三路13號 | 05-2211111
      乾佑工業(股)公司 | 嘉義二廠嘉義縣民雄鄉頭橋工業區工業三路7號 | 05-2211111
      愿興鐵工廠(股)公司 | 台南縣仁德鄉太子村大吉路97號 | 06-2710319
      忠典鐵工廠有限公司 | 台南縣仁德鄉新田村勝利路138號 | 06-2793846
      南良企業有限公司 | 高雄縣大寮鄉鳳屏二路22號 | 07-7012077
      乾佑工業(股)公司 | 高雄廠高雄市小港區大業南路15號及15-1號 | 07-8716557
      新尚餘科技有限公司(交通部公路總局99.3.路監牌字第0990012958號函) | 高雄市前鎮區新展路11號 | 07-8231855
      中油公司油品行銷事業部高雄營業處 | 高雄縣橋頭鄉橋南村青埔溪邊1號 | 07-6129242
      中油公司油品行銷事業部東區營業處 | 蘇澳供油中心宜蘭縣蘇澳鎮永春路229號 | 03-9969341 轉 225
      鋁拓工業股份有限公司 | 高雄縣大社鄉三奶村三民路539之9號 | 07-3537750
    2. 中華民國工業安全衛生協會：許可有效期限至98.4.7止。(文號：交通部公路總局95.3.23路監牌字第 0950012166 號)
      檢驗場所之事業單位名稱 | 檢驗場所地址 | 電話 | 有效期限
      明發煤氣分裝股份有限公司 | 高雄縣大樹鄉水安村中華路101號 | 07-6526371 | 98.4.7

      註：該會與明發煤氣分裝股份有限公司於96.10.31起解除合約，自96.10.31起依常壓液態罐槽體檢驗管理辦法相關規定暫停執行常壓液態罐槽體檢驗業務。(交通部公路總局96.11.19路監牌字第 0960053722 號函)
    3. 社團法人中華勞動學會：許可有效期限至103.12.8止。(文號：交通部公路總局100.12.14路監牌字第 1000060253 號)
      檢驗場所之事業單位名稱 | 檢驗場所地址 | 電話 | 有效期限
      明發煤氣分裝股份有限公司 | 高雄縣大樹鄉水安村中華路101號 | 07-6526371 | 100.12.8

  3. 常壓罐槽體車相關函示
    1. 交通部78.11.06交路78字第033057號函：
      乾燥貨物槽罐式：如石灰、滑石粉、飛灰、水泥、耐發粒、塑膠粒等，由製造業者自行進行每平方公分2公斤之壓力氣密檢驗後，檢附檢驗報告，由公路監理機關登檢發照。
    2. 交通部90.7.24交路90字第 008066 號函：
      檢驗重點：應查核罐槽體檢驗合格有效證明書之有效期限及核對製造年月、罐槽體序號是否相符。

    3. 交通部92.3.17 交路字第 0920019469 號函：
      查國外製造之ISO-TANK，於生產時應向當地主管機關申請各種認證檢驗，並於完成所有認證檢驗後核發認可證書，且在槽體上以固定的方式加裝標示牌；故本案載運ISO-TANK之車輛有隨車攜帶相關國際檢驗合格證明者，應即符合道路交通安全規則第84條第1項第4款之規定。
    4. 交通部94.1.19交路字第 0940017354 號函、公路總局94.1.24路監牌字第 0940003190 號函：
      使用FRP樹脂槽之運輸車輛，可比照貨車裝載補胎機具、玻璃置放架及裝載活魚蝦貨車加裝玻璃纖維水桶等專用設備之處理模式，檢具貨物完（免）稅證明等相關證件辦理變更登記後，於定期檢驗時免拆卸載桶槽。
    5. 交通部98.8.10交路字第 0980044113 號函：
      查交通部92.3.17交路字第0920019469號函釋有關載運ISO TANK之車輛有隨車攜帶相關國際檢驗合格證明者，應即符合道路交通安全規則第84條第1項第4款之規定。至有關ISO TANK槽體國際檢驗合格證明之具體辨識方法經洽徵財團法人中國驗船中心，提供


19.3 高壓罐槽體車相關規定─罐槽體車

第19篇 罐槽體車

19.3 高壓罐槽體車相關規定

  1. 危險性機械及設備安全檢查規則相關規定(93.10.20)
    1. 第153條：
      1. 高壓氣體容器經構造檢查合格者，檢查機構應核發檢查合格證(附表39、附表39之1)及在高壓氣體容器明細表上加蓋構造檢查合格戳記(附表34)，檢查員簽章後，交付申請人一份，並應在被檢查物體上明顯部位打印，以資識別。但固定於車輛之高壓氣體容器，應經組裝完成並固定於車架後，始得核發檢查合格證。
      2. 前項檢查合格證有效期限依第155條規定。
    2. 第154條：
      雇主於高壓氣體容器檢查合格證有效期限屆滿前1 個月，應填具定期檢查申請書(附表40)向檢查機構申請定期檢查。
    3. 第155條：
      1. 高壓氣體容器之定期檢查，應依左列規定一併實施內外部檢查：
        1. 自構造檢查合格日起算未滿 15 年者，每 5 年檢查1次以上。
        2. 自構造檢查合格日起算 15 年以上未滿 20 年者，每 2 年檢查1次以上。
        3. 自構造檢查合格日起算 20 年以上者，每年檢查1次以上。
      2. 固定於車輛之高壓氣體容器應每年實施外部檢查1次，內部檢查期限依前項規定辦理。
      3. 無縫高壓氣體容器應每 5 年實施內外部檢查1次，如為固定於車輛者，應每年實施外部檢查1次。
      4. 高壓氣體容器屬國外進口，致未實施構造檢查者，構造檢查合格日以製造日期認定之。
        高壓氣體容器檢查合格證(正面)
  2. 高壓罐槽體代行檢查機構
    1. 資料來源：勞委會網站www.cla.gov.tw
    2. 委託代行檢查機構資料一覽表(資料時間：98.12.31)
      單位名稱 | 地址 | 電話 | 檢查種類 | 檢查項目 | 檢查責任區域
      中華鍋爐協會 | 桃園縣桃園市春日路1492號4樓 | 03-3163395 | 起重機具升降機具鍋爐第一種壓力容器高壓氣體特定設備高壓氣體容器 | 熔接檢查構造檢查重新檢查變更檢查竣工檢查定期檢查既有危險性機械及設備檢查 | 臺北市、臺北縣、基隆市、宜蘭縣、桃園縣、新竹縣、新竹市、花蓮縣、連江縣
      中華壓力容器協會 | 台中市西區五權西路1段237號13樓之2 | 04-23726599 | 起重機具升降機具鍋爐第一種壓力容器高壓氣體特定設備高壓氣體容器 | 熔接檢查構造檢查重新檢查變更檢查竣工檢查定期檢查既有危險性機械及設備檢查 | 苗栗縣、臺中縣、臺中市、彰化縣、南投縣、台南縣、雲林縣
      中華民國工業安全衛生協會 | 高雄市前鎮區中山二路91號4樓之9 | 07-3333801 | 起重機具升降機具鍋爐第一種壓力容器高壓氣體特定設備高壓氣體容器 | 熔接檢查構造檢查重新檢查變更檢查竣工檢查定期檢查既有危險性機械及設備檢查 | 嘉義縣、嘉義市、臺南市、臺南縣、高雄縣、高雄市、屏東縣、臺東縣、澎湖縣、金門縣


20.1 相關規定─小型汽車及附掛拖車

第20篇 小型汽車及附掛拖車

20.1 相關規定

  1. 道路交通安全規則
    1. 第2條第1項第9款：
      拖車：指由汽車牽引，其本身並無動力之車輛；依其重量等級區分，總重 750 公斤以上者為重型拖車，未滿 750 公斤者為輕型拖車。
    2. 第24條第2項：
      使用中車輛經依規定取得車輛安全審驗合格報告者，得向公路監理機關辦理車輛後懸部分大樑、附掛拖車、軸組荷重及總重量或總聯結重量變更登記檢驗。
    3. 第38條第1項第5款：
      段差：小型車及其所附掛之拖車，段差不得超過 15 公分。
    4. 第39條、第39條之1：
      曳引車、經核可附掛拖車之小型車及拖車除依照一般汽車檢驗規定外，其聯結設備應完善；拖車煞車效能平衡度合於規定；煞車燈、方向燈、號牌燈、車寬燈、倒車燈、尾燈、危險警告燈及反光標識良好，位置合於規定。
    5. 附件15：
      須經交通部委託之車輛專業技術研究機構審驗合格，並繳驗改(加)裝設備之統一發票，經公路監理機關檢驗合格後，辦理變更登記。

  2. 使用中小型汽車附掛拖車變更審查及登檢作業規定(摘要)
    1. 第5條：
      小型汽車可附掛之拖車總重量，不得超過小型汽車車重之 90% 及 110 公斤之總和，但附掛拖車之總重量不得大於小型汽車之車重。
    2. 第7條：辦理變更登記檢驗應備證件
      1. 行車執照正本。
      2. 新領牌照登記書正本。
      3. 聯結裝置安裝證明文件（左列項目擇一提出）：
        1. 甲種或乙種汽車修理廠出具之安裝證明。
        2. 進口車代理商出具之國外原汽車製造廠安裝證明。
        3. 國產車製造廠出具之安裝證明。
      4. 小型汽車附掛拖車變更審查合格證明正本。
    3. 第8條：
      公路監理機關辦理小型汽車附掛拖車變更登記檢驗，除應核對前點所列各項文件是否齊備一致、內容正確外，並應收繳小型汽車附掛拖車變更審查合格證明正本。
    4. 第9條：
      經前點文件核驗合格無誤之小型汽車，公路監理機關除應依道路交通安全規則相關規定，執行變更檢驗外，並應逐車查驗聯結裝置是否安裝牢靠、小型汽車燈光（或含煞車）線路連接佈線與接頭界面是否安全無慮。
    5. 第10條：
      變更檢驗與安全查驗合格之小型汽車，應由公路監理機關辦理相關規格變更登記，並於行車執照及新領牌照登記書加註「兼供曳引」，及登載小型汽車可附掛拖車之總重量與總聯結重量。


20.2 實車檢驗─小型汽車及附掛拖車

第20篇 小型汽車及附掛拖車

20.2 實車檢驗

  1. 小型汽車檢驗重點：
    1. 小型汽車附掛拖車變更審查合格證明正本。（應在有效期限內）
    2. 聯結裝置合格標識（即CC-MARK）。

    3. 聯結裝置安裝證明文件（左列項目擇一提出）：
      1. 甲種或乙種汽車修理廠出具之安裝證明。
      2. 進口車代理商出具之國外原汽車製造廠安裝證明。
      3. 國產車製造廠出具之安裝證明。
    4. 逐車查驗聯結裝置是否安裝牢靠、小型汽車燈光（或含煞車）線路連接佈線與接頭界面是否安全無慮。
    5. 聯結裝置不得遮蔽號牌。
    6. 統一發票。

  2. 附掛拖車查驗重點：
    1. 車輛型式安全審驗合格證明。
    2. 聯結裝置合格標識（即CC-MARK）。
    3. 聯結裝置應有安全鏈條或安全鋼索。
    4. 前後端尖角：拖車在距地高1.8公尺以下之前後端尖角必須製成 45 度倒角或半徑值為 5 公分以上之圓弧，或以適當包覆方式防護。
    5. 側面突出物：拖車在距地高 1.8 公尺以下部份，其側面突出物之突出量應為 5 公分以下，並應以製成圓弧或製成 45 度倒角，或以適當包覆方式防護。

  3. 行照及拖車使用證登記：
    1. 小型汽車：行照登錄「附掛小拖車」(已修正，詳第2點說明)及「限掛○○公噸以下拖車」。
    2. 交通部公路總局93.5.13路監牌字第 0930019415 號函、交通部93.5.10交路字第 0930033675 號函：
      1. 使用中自用小客車變更登記為可附掛拖車，於公路監理電腦系統之「特殊車種」欄位不登為「附掛小拖車」，而改於「車身式樣」欄位加註「兼供曳引」，以維持原車輛檢驗週期。
      2. 二代電腦於93.5.27修改：車身式樣增加代碼n(兼供曳引)，原於特殊車種之代碼J1(附掛小拖車)刪除。
    3. 附掛拖車：總重量在750公斤以下登錄「自用小型輕拖車」；總重量在 750 公斤以上登錄「自用小型重拖車」。
    4. 交通部93.10.1交路字第 0930010103 號函：
      1. 核復交通部公路總局於93.7.30路監牌字第 0931000767 號函「車輛型式安全審驗及檢驗相關疑義事項」會商結論。
      2. 小型車附掛之拖車，經型式認證核定為鋼架式，為現行公路監理系統並無該型式，建議牽引拖載水上摩托車之拖車，爾後登錄為「置放架」樣式，並請ARTC發文修正。


20.3 其他行政函示─小型汽車及附掛拖車

第20篇 小型汽車及附掛拖車

20.3 其他行政函示

  1. 財團法人車輛研究測試中心97.5.28車專字第 0970002472 號函：
    1. 案由：97年5月22日召開97年第4次「車輛型式安全審驗及檢驗相關疑義事項」會商紀錄。
    2. 使用中小型車其後方如變更加裝小型汽車附掛拖車之聯結裝置時(按：僅裝設聯結球頭時)，應否取得聯結裝置合格報告：申請合格證明時，小型汽車有附加聯結裝置時，其聯結裝置應具有合格之審查報告，如無前述報告者，則不得裝設該聯結裝置。使用中車輛如有變更加裝聯結裝置者，亦應比照前述認證方式，需有聯結裝置應合格之審查報告，且依規定取得「小型汽車附掛拖車變更審查合格證明」始得裝設之，反之不得裝設。(會商結論第4案)

  2. 交通部公路總局97.12.16路監牌字第 0970054103 號函：
    1. 案由：小型車附掛之拖車車身(架)號碼及聯結裝置標識檢驗案。(摘要)
    2. 小型車附掛之拖車係免符合道路交通安全規則附件17之規定，惟仍應符合第39條第1款前段「引擎或車身(架)號碼及拖車標識牌應與來歷憑證相符」、第39條之1第1款前段「引擎或車身(架)號碼及拖車標識牌與紀錄相符」規定。
    3. 車輛型式安全審驗管理辦法第14條第3項「同一機關、團體、學校或個人進口同型式規格之行車紀錄器、小型汽車附掛拖車之聯結裝置、…等車輛裝置自行使用且同一年度總數未逾3個，得檢附下列資料向審驗機構申請僅供自行使用之審查報告…」第16條第1項第2款略以：「取得審查報告之小型汽車附掛拖車之聯結裝置（含聯結架、聯結器），應依審查合格之格式樣張製作合格標識，並應逐一標示」及第16條第2項「依第14條第3項規定取得審查報告之車輛裝置，得免除前項規定。」爰符合車輛型式安全審驗管理辦法第14條第3項規定取得審查報告之小型汽車附掛拖車之聯結裝置（含聯結架、聯結器），得免除製作合格標識及標示；另小型汽車附掛拖車辦理領照，僅需檢附合格證明及規格尺寸圖等相關文件，無須檢附合格標章報告。

  3. 財團法人車輛安全審驗中心99.3.18車安審字第 0990001107 號函：
    1. 案由：99年3月12日召開之99年度第4次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 台北市露營休閒車協會建議申請「小型汽車附掛拖車之聯結裝置靜態強度」之審查報告，得免宣告適用之車輛型式案：考量可附掛拖車之前車須逐車辦理完成「使用中小型汽車附掛拖車變更」審查，已可由前端審查確認裝設車種裝設車型之妥適性，故原則同意申請審查報告時可不強制宣告適用車型，並自即日起實施。(會議結論一)


21.1 身心障礙者報考汽、機車駕駛執照處理要點相關規定─特製車

第21篇 特製車

21.1 身心障礙者報考汽、機車駕駛執照處理要點相關規定

  1. 第8條：
    1. 特製車之改裝，應由經政府登記合格之汽機車修理業或汽車及其零件製造業或機車及其零件製造業或領有工廠登記證，其主要產品包括殘障車輛裝配、承修等業者為之。
    2. 改裝說明書，內容應包括下列各項：
      1. 改裝說明圖：牌照號碼（未領牌新車免）、廠牌、型式、出廠年月、車身或引擎號碼、車主資料。
      2. 改裝部位及方法（含改裝零件及材質說明）。
      3. 改裝日期。
      4. 改裝廠商負責人、改裝者之簽章。

  2. 第9條：特製車之檢驗及領照程序
    1. 車主填具汽車變更登記書，並檢附左列證件逕向當地公路監理機關辦理檢驗變更手續。
      1. 新領牌照登記書車主聯。
      2. 行車執照。
      3. 汽車改裝說明書（機器腳踏車免附）。
      4. 車輛改裝之合法業者營利事業登記證影本。
    2. 公路監理機關同意辦理變更登記後，應於行車執照上記載特製車改裝部位。

  3. 第10條：
    特製車如欲變更為一般車輛時，於折除原改裝之特殊裝備後，向當地公路監理機關辦理變更登記與檢驗。


21.2 特製車相關行政命令─特製車

第21篇 特製車

21.2 特製車相關行政命令

  1. 加裝昇降座椅或昇降設備殘障特製車
    1. 交通部87.3.13交路87字第017320號函、財政部87.3.5台財稅字第 871932212 號函、內政部87.2.24台(87)內社字第 8776665 號函：
      1. 案由：加裝昇降座椅或昇降設備以供殘障者上下車使用之汽車（非加裝輔助器具供殘障者駕駛操作之汽車），可否以殘障特製車辦理登檢並以團體名義申請案。
      2. 車身式樣為轎式或廂式之客車或客貨兩用車，加裝昇降座椅或昇降設備以供殘障者上下車使用之汽車（非加裝輔助器具供殘障者駕駛操作之汽車），轉准內政部前揭函復，同意於取得社政單位出具係專供載運殘障者使用證明後，得以殘障特製車辦理登檢並准以團體名義申請之。
      3. 至於該等特種車可否免徵牌照稅乙節，經轉財政部前揭函復略以：「依使用牌照稅法第7條第1項第9款規定，專供殘障者使用，而有固定特殊設備之交通工具，免徵使用牌照稅，本案加裝昇降座椅或昇降設備之汽車，如經查明係專供殘障者使用，自可適用上開規定免徵使用牌照稅」，請參考。

    2. 交通部93.8.30交路字第 0930008804 號、財政部93.8.5台財稅字第 09300383580 號、內政部93.7.30台內設字第 0930028540 號函：
      1. 案由：以個人非殘障者名義申領「小型自用客車或客貨兩用車」加裝昇降座椅或昇降設備，以供載運身心障礙者使用登檢領照案。
      2. 以個人非殘障者名義申領「小型自用客車或客貨兩用車」加裝昇降座椅或昇降設備，以供載運身心障礙者使用，得比照交通部87.3.13交路87字第017320號函辦理登檢領照。該等車輛得否免徵牌照稅乙節，本案車輛如經查明係專供身心障礙者使用，需車輛所有人與身心障礙者有親屬關係，且為同一戶口名簿之成員，或於同一地址辦理分戶設籍者，始有免稅規定之適 用。
    3. 交通部95.5.12交路字第 0950032078 號函：
      1. 案由：醫療院所自備接駁車加裝昇降座椅或昇降設備供身心障礙者上下車之車輛，可否以身心障礙特製車登檢案。
      2. 基於照顧身心障礙者之立場，醫療院所接駁車輛倘取得其主管機關及社政單位出具同意證明文件後，得由該醫療院所以身心障礙特製車登檢領照，該類車輛建議於公路監理二代系統車籍檔「特殊車種」欄位登為「11特製車」、「車身式樣」欄位登為「A廂式N昇降機」；另醫療院所以租用車輛辦理接駁服務者，宜由社政單位依雙方租賃關係出具核准證明憑以辦理。

    4. 交通部96.1.10交路字第 0950064183 號函：
      1. 案由：臺中縣政府建議非由社政單位核准立案之相關機構或團體申請加裝昇降座椅或昇降設備之汽車，可否免由社政單位出具專供載運身心障礙者使用車輛證明，改由應取得主管單位出具該項證明案。
      2. 查為利身心障礙者搭乘使用，現行一般車輛加裝昇降設備，如無涉特種車登載，無須社政單位出具專供載運身心障礙者使用車輛車輛之證明，即可向公路監理機關辦理變更檢驗登記。
      3. 惟如車輛加裝昇降設備欲變更為特種車，因涉及免稅情事，轉據財政部意見略以：「依使用牌照稅法第7條第1項第9項款之立法旨意，係配合社會福利政策，而非僅以落實照顧身心障礙者為目的，且申請免徵使用牌照稅需社政機關出具證明乃上開法條所明定。爰若准如所建議改由非社政機關出具該項證明或開放由非身心障礙機構提出申請，則於渠取得特製車牌照，申請免稅時勢將造成稅法適用上困擾。」，故擬以特種車登記者，仍應維持現行繳交社政機關出具證明之作法。

    5. 交通部96.2.26交路字第 0960020274 號函：
      1. 案由：臺北市政府交通局函詢小客車租賃業以其領有營業牌照車輛申請加裝昇降座椅或昇降設備，以供租車人租車需要者，可否免由社政單位出具專供載運身心障礙者使用車輛證明案。
      2. 查為利身心障礙者搭乘使用，現行一般車輛加裝昇降設備，如無涉特種車登載，無須社政單位出具專供載運身心障礙者使用車輛車輛之證明，即可向公路監理機關辦理變更檢驗登記。
      3. 本案仍應依交通部96.1.10交路字第 0950064183 號函規定辦理。

    6. 交通部99.3.19交路字第0990022757號函、交通部公路總局99.3.24路監牌字第 0990012937 號函：
      1. 案由：公司行號得領用身心障礙特製車案(供身心障礙員工自行駕車)。
      2. 交通部核復：同意依本局99年度第1次公路監理車輛管理工作圈會議獲致之「公司行號名下登記之車輛可變更為身心障礙特製車」原則共識辦理。

      註：旨揭工作圈會議決議：「基於照顧身心障礙人士，本案若可提具身心障礙員工相關證明文件者，原則同意公司、行號名下登記之車輛可變更為身心障礙特製車。」

  2. 殘障子母車（輪椅直上式機車）
    1. 交通部87.5.13交路87字第003780號函：
      為顧及身心障礙人士行的權益及行車安全，該等人士使用之身心障礙子母車（輪椅直上式機車）需經合法改裝業者改裝，公路監理機關受理其登檢領照或變更登記時，需在查驗其車輛改裝說明書；其改裝結構安全，應由改裝工廠負責。惟仍應於變更登記表填註變更情形，以玆便民並兼顧車籍管理。
    2. 交通部91.12.12交路字第0910064318號函：
      為顧及身心障礙人士之權益，有關該等人士使用之殘障子母車，同意免受道路交通安全規則第38條第1項第1款第2目全寬之限制。
    3. 內政部93.12.9台內社字第 0930044383 號函、交通部93.12.20交路字第 0930066206 號函：
      1. 案由：台北市交通局詢問能否以團體名義申請改裝直上型身障機車以供身心障礙者使用。
      2. 依據貴部（交通部）87.4.14召開研商「身心障礙人士使用之身心障礙子母車（輪椅直上式機車）登檢領照事宜」會議所獲共識，身心障礙者使用之身心障礙子母車（輪椅直上式機車）經合法改裝，得以個人名義申請辦理登檢領照，本案財團法人第一社會福利基金會領登記之普通重型機車，如經合法改裝專供領有機車駕駛執照之身心障礙者使用，為維護身心障礙人士交通權益及行車安全，建議得依上開原則同意辦理。

  3. 其他規定
    1. 公路局81.10.20監 81-414-1-502 號函、財政部81.9.29臺財稅字第 810371978 號函：
      已稅車輛改（加）裝作為殘障專用車輛，其改裝部份免徵貨物稅。
    2. 經濟部商業司94.11.2經商6字第09402171540號函：
      從事殘障用汽、機車及其零件之製造、加工、買賣及維修業務，依「公司行號營業項目代碼表」係分別歸屬於「CD01030汽車及其零件製造業」、「CD01040機車及其零件製造業」、「F114010汽車批發業」、「F114020機車批發業」、「F214010汽車零售業」、「F214020機車零售業」、「F214030汽、機車零件配備零售業」、「JA01010汽車修理業」、「JA02020機車修理業」
    3. 交通部83.4.1交路83字第011473號函：
      基於政府照顧殘障同胞行的便利，同意貴處意見，蕭員之機車依規定程序加裝變速器，倒檔等輔助裝置並加裝倒車安全警示裝置後變更為殘障特製車並限個人專用。(交通部公路總局97.12.23路監牌字第 0970054622 號函核復新竹所97年11月26日召開之「97年度第6次公路監理車輛工作圈」會議(新竹區監理所97年12月12日竹監車字第 0971006018 號函)會商結論14。)


22.1 機車之分級─機車

第22篇 機車

22.1 機車之分級：

道路交通安全規則第3條(96.5.15道路交通安全規則)
  1. 重型機器腳踏車：
    1. 普通重型機器腳踏車：
      1. 汽缸總排氣量逾 50 立方公分且在 250 立方公分以下之二輪機器腳踏車。
      2. 電動機器腳踏車之馬達及控制器最大輸出馬力逾 5 馬力且在 40 馬力（HP）以下之二輪機器腳踏車。
    2. 大型重型機器腳踏車：
      1. 汽缸總排氣量逾 250 立方公分之二輪機器腳踏車。
      2. 電動機器腳踏車之馬達及控制器最大輸出馬力逾 40 馬力（HP）之二輪機器腳踏車

  2. 輕型機器腳踏車：
    1. 普通輕型機器腳踏車：
      1. 汽缸總排氣量在 50 立方公分以下之二輪機器腳踏車。
      2. 電動機器腳踏車之馬達及控制器最大輸出馬力在 5 馬力（HP）以下、1.34 馬力（電動機功率 1 千瓦）以上或最大輸出馬力小於 1.34 馬力（電動機功率小於 1 千瓦），且最大行駛速率逾每小時 45 公里之二輪機器腳踏車。
    2. 小型輕型機器腳踏車：
      電動機器腳踏車之馬達及控制器最大輸出馬力小於 1.34 馬力（電動機功率小於 1 千瓦），且最大行駛速率在每小時 45 公里以下之二輪機器腳踏車。
    3. 專供肢體障礙身心障礙者使用之機器腳踏車，得為三輪型式。但以車輪為前一後二或前二後一對稱型式排列之普通重型或輕型機器腳踏車為限。


22.2 機車之尺度─機車

第22篇 機車

22.2 機車之尺度：

道路交通安全規則第38條
  1. 全長：
    1. 汽缸總排氣量 550 立方公分以上之機器腳踏車不得超過 4 公尺；汽缸總排氣量未滿 550 立方公分之機器腳踏車不得超過 2.5 公尺。
    2. 量測要領:最前端至最後端距離。

  2. 全寬：
    1. 除身心障礙者用特製車外，重型、普通輕型及三輪機器腳踏車不得超過 1.3 公尺，小型輕型機器腳踏車不得超過 1 公尺。
    2. 量測要領:左右最大寬度（不含照後鏡）。

  3. 全高：
    1. 不得超過 2 公尺。
    2. 量測要領:自地面至車身最高點之高度（不含照後鏡）。


22.3 車輛檢驗─機車

第22篇 機車

22.3 車輛檢驗

  1. 定期及臨時檢驗
    1. 大型重型機器腳踏車定期檢驗之項目及標準依申請牌照檢驗規定辦理。
    2. 機器腳踏車臨時檢驗之標準，依申請牌照檢驗之規定。
    3. 領有牌照之大型重型機器腳踏車，自中華民國92年1月1日起，其出廠年份未滿5年者免予定期檢驗，5年以上未滿10年者，每年至少檢驗1次，10年以上者每年至少檢驗2次。大型重型機器腳踏車所有人應於指定日期前後1個月內持行車執照向公路監理機關申請檢驗。
    4. 已領牌照之普通重型及輕型機器腳踏車實施臨時檢驗。

  2. 申請牌照檢驗檢驗項目及標準：
    1. 引擎或車身號碼與來歷憑證相符。
    2. 前後煞車效能合於規定(註：以空車乘坐駕駛人 1 人試驗，(1)車重（以空車重量計算）之 60% 以上，(2)軸重之 60% 以上)。
    3. 前後輪左右偏差合於規定(註：在 1 公分以內)。
    4. 各種喇叭合於規定且不得裝設可發出不同音調之喇叭。
    5. 各種燈光與標誌應符合附件7規定。
    6. 車輛型式、顏色與紀錄相符。
    7. 左右兩側之照後鏡、擋泥板合於規定。
    8. 各部機件齊全作用正常。
    9. 不得加掛邊車。
    10. 小型輕型機器腳踏車車輛空重（含電池）應在 70 公斤以下。
    11. 小型輕型機器腳踏車之輪胎直徑應在 300 公釐以上，420 公釐以下，輪胎寬度應在 75 公釐以上，100 公釐以下。
    12. 小型輕型機器腳踏車之超速斷電功能應合於車速超過每小時 45 公里，電動機電源應能於 3 秒內自動暫停供電之規定。小型輕型機器腳踏車之故障斷電功能應合於控制系統超速訊號輸入線短路或斷路，3 秒內電動機電源應能自動斷電之規定。
    13. 車輛尺度應合於第38條規定。

  3. 機車型號查詢系統
    1. 點選廠牌

    2. 點選型式

    3. 點選照片或規格圖


22.4 相關函示─機車

第22篇 機車

22.4 相關函示

  1. 交通部92.1.16交路字第 0910073971 號函：
    1. 案由：外殼停產替換使用案。
    2. 機器腳踏車外殼可明顯辨識為同廠牌同車系或由原廠出具該車型外殼已停產且未改變原有車輛規格尺寸者，可替換使用。

  2. 交通部公路總局93.12.6路監牌字第 0930050421 號函：
    1. 有關車輛變更、改加裝規格，涉及原廠安全設計與公路監理機關車籍管理；為維護行車安全，使用中車輛如有變更，應依道路交通安全規則第23條規定辦理登記及檢驗。
    2. 交通部92.1.16交路字第 0910073971 號函示其目的在維護行車安全並防範機車失竊案，加強機車管理；貴會(雲林縣機車商業同業公會)有關10年以上機車，零件難以取得等節，可依上揭函示規定由原廠出具證明等方式解決；故本案仍請依前述規定辦理。

  3. 交通部93.3.2交路字第 0930023295 號函、交通部公路總局93.3.3路監牌字第 0930009231 號函：
    1. 案由：老舊車輛出廠年月登載。
    2. 早期老舊機車領牌時無登載出廠年份者，一律以第一次領牌年月作為出廠或登檢年月。

  4. 交通部92.8.28交路字第 0920053639 號函、交通部公路總局92.9.4路監牌字第 0920037219 號函：
    1. 案由：交通部公路總局92.8.22路監牌字第0920083358號函送92.8.15召開之「國產汽機車之車身號碼採用車輛識別碼（VIN）」會議記錄。
    2. 自93.1.1起國產新出廠之機器腳踏車增加打刻車身號碼，新增刻之車身號碼應以VIN（17碼）為之，併參照CNS道路車輛-車輛辨識號碼之編碼通則編訂。
    3. 編碼原則：由三個部分組成
      1. 第一部份，世界製造廠識別碼（WMI），由3位元字碼組成，目前國內車輛製造廠可由中華民國自動機工程學會代為向美國SAE申請。
      2. 第二部份，車輛性質碼（VDS），由6位元字碼組成，此部份應能辨別車輛一般特徵，其代碼順序由製造廠決定或建議可討論其各字碼代表意義。如果不用其中的一位或幾位字碼，應在該位置填入選定的字母或數字。
      3. 第三部份，車輛指示碼（VIS），由8位元字碼組成，其最後4位元字碼應式數字。第一位字碼代表底盤生產年份。第二位字碼代表生產底盤廠房。
    4. 編碼說明：

      附件、車輛公會機車製造會員廠車身號碼VIN打刻方式彙總說明(交通部公路總局92.10.27路監牌字第 0920045256 號函、台灣區車輛工業同業工會92.10.17台車工字第 92445 號函。)

  5. 交通部公路總局94.9.7路監牌字第 0940038782 號函：
    1. 案由：台鈴工業股份有限公司函為該公司生產AN125T、AN125U兩車型「後座扶手」與原型式不符案。
    2. 查台鈴工業股份有限公司函為該二車型「後座扶手」因市場反應不佳，進行設變，致該型機車過戶檢驗時，監理機關查有「後座扶手」與原型式不符，致生檢驗疑義。該公司因作業疏失未重新申請新車型式，並要求監理機關於檢驗時該兩種「後座扶手」型式皆給予認可。
    3. 惟本案僅「後座扶手」型式不同，對於行車安全應無直接影響，經報奉交通部核示(交通部94.8.31交路字第 0940049067 號函)略以「本案車型車輛如無涉車輛型式安全審驗及審驗合格證明規格……且經貴局評估並無影響行車安全之虞，則請貴局逕自轉行各公路監理機關，俾為檢驗依據參考。」故本案依交通部函示原則，在無影響行車安全之虞之考量，該兩型「後座扶手」均予以合格檢驗。

  6. 交通部95.3.8交路字第 0950023319 號函：
    1. 案由：受理機車車殼變更登記得否以小規模營業人開立之收據代替統一發票案。
    2. 本案經轉准財政部函(註：財政部95.2.22 台財稅字第 09504503770 號)復略以「……有關全國公路監理電腦越區連線作業要點附件一，第壹項汽、機車車籍管理部份『機車變更登記』應備統一發票為證明文件一節，如機車車身係由小規模營業人更換新車殼者，依上開稅法規定得以所開立之收據代之……」。

  7. 交通部公路總局95.6.13路監牌字第 0950026715 號函：
    1. 案由：機車「同車系」之認定標準及歸類案。
    2. 有關機車型式檢驗認定標準，仍依交通部核定之規格資料、照片及參考本局機車型號查詢系統辦理；另「同廠牌同車系」認定或由原廠出具該車型外殼已停產且未改變原有車輛規程尺寸者，仍依交通部92年1月16日交路字第 091007397 號函辦理。

  8. 交通部95.7.19交路字第 0950041167 號函：
    1. 案由：車齡較久遠之機車型式無照後鏡及方向燈設計之檢驗疑義案。
    2. 查機器腳踏車照後鏡及方向燈之規定，於現行道路交通安全規則已有明文，故本案所提該等車齡久遠之機車，於辦理重領牌照或過戶檢驗，原則上同意各監理單位之共識，其照後鏡及方向燈，以要求裝置完整為宜。

  9. 交通部95.7.19交路字第 0950041167 號函：
    1. 案由：車齡較久遠之機車型式無照後鏡及方向燈設計之檢驗疑義案。
    2. 查機器腳踏車照後鏡及方向燈之規定，於現行道路交通安全規則已有明文，故本案所提該等車齡久遠之機車，於辦理重領牌照或過戶檢驗，原則上同意各監理單位之共識，其照後鏡及方向燈，以要求裝置完整為宜。

  10. 交通部公路總局95.9.11交路字第 0950043021 號函、台鈴工業股份有限公司95.8.31鈴管字第 124 號函
    1. 案由：台鈴工業股份有限公司「同車系」之認定標準及歸類表案。
    2. 同車系之認定標準原則如下：i,ii,iii三項均符合者，才稱為同車系。
      1. 其機種別代碼及排氣量等級均需相同。
      2. 煞車系統同型式者，分類二型式：A.碟式煞車系，B.鼓式煞車系。
      3. 車身前板型式同型式者，分類二型式：A.兩截式，B.斜板式。

    3. 各機種車型符合上述同車系分類表：
      排氣量分級 | 機種車型別 | 同車系車型別
      50cc以下 | AZ50 | 同車系一 | Z50、AZ50B
      同車系二 | AZ50K、AZ50KL、AZ50KU、AZ50KUB
      ZG50 | 同車系一 | AG50、AG50C、AG50JU
      同車系二 | AG50JT、AG50T2、AG50U2C
      同車系三 | AG50JK、AG50K、AG50K2、AG50K2C
      50cc~100cc以下 | AG100 | 同車系一 | AG100JK1、AG100JUA、AG100T、AG100TC、AG100JTA
      同車系二 | AG100KUA、AG100JKA、AG100K、AG100KC、AG100KU、AG100JK、AG100KD、AG100KDA
      RC100 | 同車系 | RC100 、RC100P、RC100P3
      CR100 | 同車系 | CR100TS 、CR100D、CR100S、CR100TD
      AN100 | 同車系 | AN100 、AN100T
      100cc~125cc以下 | AG125 | 同車系一 | AG125KU、AG125KC、AG125KUC
      同車系二 | AG125、AG125U
      同車系三 | G125C、AG125UC
      AN125 | 同車系一 | AN125U、AN125U1、AN125U2、AN125UZ、AN125UE、AN125UA、AN125U11、AN125U21
      同車系二 | AN125T、AN125T1、AN125T2、AN125T11、AN125TA
      UE125 | 同車系一 | UE125TC、UE125RT
      同車系二 | UE125U、UE125KU
      125cc以上 | AN150 | 同車系 | AN150T 、AN150T1、AN150T11、AN150TA
      UE150 | 同車系 | UE150TC 、UE150TC1、UE150TD

  11. 交通部95.10.5交路字第 0950051741 號函、三陽工業股份有限公司95.9.19(95)三工研字第 589 號函：
    1. 案由：交通部核復同意三陽工業股份有限公司機車車身號碼廢止「☆」截止碼案。
    2. 三陽工業股份有限公司車身號碼共計17碼，前後「☆」，自93年起(至95年)車身號碼打刻有「☆」，但實際傳輸至監理單位之車身號碼並無「☆」。
    3. 為避免將來機車臨時檢驗時造成機車實物與監理資料不符，影響檢驗，自96年1月1日起將所生產之車輛車身號碼前後截止碼「☆」取消，使與傳輸至監理單位之資料一致。

  12. 交通部公路總局95.11.8路監牌字第 0950053920 號函、三陽工業股份有限公司95.11.3(95)三工服字第 716 號函；交通部96.1.8交路字第 0950064313 號函、三陽工業股份有限公司95.12.21(95)三工研字第831號函；交通部公路總局96.4.27路監牌字第 0960020314 號函、三陽工業股份有限公司96.4.16(96)三工服字第 191 號函：
    1. 案由：三陽工業股份有限公司已停產機車型式可更換同型式系列零件案。
    2. 已停產機車型式可更換同型式系列零件：
      停產機種型式 | 可更換機種型式
      A125S2(迪爵125/斜板大燈鼓煞) | A125X、AR12T(迪爵125)
      A125U(阿帝拉/搖頭鼓煞)
      A125W(阿帝拉/搖頭碟煞)
      H125C(阿帝拉/斜板大燈鼓煞)       		A125V(阿帝拉/斜板碟煞)、
      A125T(阿帝拉/斜板鼓煞)

  13. 交通部公路總局95.11.24路監牌字第 0950056967 號函：
    1. 案由：機車出廠及配備HID頭燈車籍登記作業方式案。
    2. 未申領牌照機車：自95.12.16起，新出廠配有HID頭燈之機車，該製造廠於電子閘門傳輸車籍資料至中華電信數據通信分公司時，於「型式」欄位加註「@」後一併傳輸，如「AH12T2@」，同時於新領牌照登記書「型式」欄位加註「@HID頭燈」字樣。
    3. 已申領牌照機車：由機車製造廠於95.12.19前將95.12.15前所生產且出廠時即配備HID頭燈車輛之引擎、車身號碼(文字電子檔，欄位大小各20字元組)，函送本局再轉請中華電信數據通信分公司轉檔登錄於二代公路監理電腦系統。

  14. 交通部公路總局96.1.15交路字第 0960002106 號函、台灣山葉機車工業股份有限公司96.1.9山葉總字第 096004 號函：
    1. 案由：台灣山葉機車工業股份有限公司已停產機車型式同車系認定標準及歸類案。
    2. 已停產車型之同車系車型名稱：如附表。

  15. 交通部公路總局96.2.5交路字第 0960006502 號函、台灣山葉機車工業股份有限公司96.1.31山葉總字第 096019 號函、修正函：交通部公路總局96.3.12交路字第 0960011740 號函、台灣山葉機車工業股份有限公司96.3.7山葉總字第 096039 號函：
    1. 案由：台灣山葉機車工業股份有限公司已停產機車型式同車系認定標準及歸類再次宣告案。
    2. 為考量車輛行車安全、外觀改變及防範機車借屍還魂，台灣山葉機車工業股份有限公司96.1.9山葉總字第 096004 號函未明確指示外殼應以斜板式和雙截式(搖頭式)不可互換及碟煞和鼓煞不可互換為原則，今重新檢討再次宣告。

  16. 交通部公路總局96.3.5路監牌字第 0960010558 號函、摩特動力工業股份有限公司96.3.1(96)摩特機研字第 025 號函：
    1. 案由：摩特動力工業股份有限公司引擎號碼打刻變更說明案。
    2. 摩特動力工業股份有限公司原引擎號碼實體打刻分為兩排，第一排為引擎代碼，第二排為6碼流水碼，流水碼前後使用「☆」截止碼，防止實體加刻變造。因引擎實體與新領牌照登記書或行照上登錄不同(無登錄☆)，驗車易引起困擾，故自96年2月起將陸續取消「☆」截止碼，過渡時期將有二種引擎號碼打刻方式並存。

  17. 交通部公路總局96.4.30路監牌字第 0960019545 號函、光陽工業股份有限公司96.4.18光管法字第 9604002 號函：
    1. 案由：光陽工業股份有限公司91.3~92.10出產部份車輛車架號碼打刻檢驗疑義案。
    2. 光陽工業股份有限公司該批車輛車架有打刻車架號碼，係因公司「外銷車款之共用車架」所造成，由於國外訂單調整，故將車架轉入國內生產組車用，另當時國內法規尚無打刻車架號碼之需要，故產生部分車輛有車架號碼之情況，該車架號碼亦與出廠證件無關。
    3. 91.3~92.10共有16個機種，7860台：
      外銷機種代號 | 車架號碼 | 內銷組車台數
      SG30CA(VN) | *RFBT6000011000101*~*RFBT6000011002340* | 1753
      SD25HA(VN) | *RFBT2000012600101*~*RFBT2000012602340* | 2140
      SG20AB(VN) | *RFBS2101011500101*~*RFBS2101011502180* | 2080
      SH30CA(VN) | *RFBS3000015700101*~*RFBS3000015702020* | 1887

  18. 交通部公路總局96.9.28路監牌字第 0960043197 號函：
    1. 案由：核復新竹所96.8.29第5次車輛管理工作圈會議紀錄案。
    2. 建議機車製造廠或代理商已歇業，且國內無業者承接時，應考量零件取得及車齡因素，如車齡10年以上，得不按到安規則附件15之規定案：經查無型錄者，比照大型重型機車以現況拍照存檔方式，日後檢驗則依拍照存檔資料為主且不得再更改其他型式；如屬變更檢驗者除規定查核來源憑證外，以原拍照存檔資料調檔查核，查無型式者，電腦鍵入XXX代號註記。(會商結論第4案)

  19. 交通部公路總局97.4.17路監牌字第 0970015088 號函：
    1. 案由：機器腳踏車車身號碼刻印規定案。
    2. 依據本局92.8.15邀集研商「國產汽機車之車身號碼採用車輛識別碼(VIN)」相關事宜會議研商結論一：「為加強機車防竊措施，自93.1.1起新出廠之機器腳踏車增加打刻車身號碼；而為了提升我國機車製造業於國際之形象並與世界接軌，新增刻之車身號碼應以VIN(17碼)為之，並參照CNS道路車輛-車輛辨識號碼之編碼通則編訂之。」，爰機器腳踏車上之車身號碼，應以打刻方式為之，並依前開研商結論辦理。

  20. 交通部公路總局97.9.23路監牌字第 0970039409 號函：
    1. 案由：核復新竹所97年8月29日召開之「97年度第5次公路監理車輛工作圈」會議案。(新竹區監理所97年9月10日竹監車字第 0971004183 號函)
    2. 大型重型機車兩側及後方附掛置物箱檢驗標準：新登檢領牌仍應依安審合格證明資料相符為原則；其附掛置物箱最外緣大於排氣管外緣之車輛，如置物箱損壞拆除時，定檢作業應要求改善具有「排氣管隔熱防護裝置」，原無附掛置物箱之車輛，如增掛附屬設備，以不逾越車把手寬度為原則。(臨時動議第1案)

  21. 交通部公路總局97.10.3路監牌字第 0970042009 號函、台鈴工業股份有限公司97.9.24(97)鈴技字第 126 號函：
    1. 案由：台鈴工業股份有限公司產製之AN125U型及AN125T型2款機車擬統一轉檔更正車籍資料為AN125U1型及AN125T1型案。
    2. 該2車型更正引擎號碼範圍：
      引擎號碼對應範圍 | 新領牌照登記書車型型式欄
      目前登錄(錯誤) | 更改後車籍資料(正確)
      1 | DF11-000001~DF11-006081 | AN125T | AN125T1
      2 | DF12-000001~DF12-019581 | AN125U | AN125U1

  22. 交通部公路總局97.12.29路監牌字第 0970047170 號函：
    1. 案由：井三整合行銷有限公司研發專利機車廣告擋泥板是否符合規定案。
    2. 該廣告板若為富有彈性之軟性材質，且不影響原擋泥板及道路交通安全規則附件7(車輛燈光與標誌檢驗規定)等各項原有功能者，現行法規並未限制期裝設。
    3. 另廣告板所刊載之廣告內容應符合當地縣(市)政府遊動廣告目的事業主管機關之規範。

  23. 光陽工業股份有限公司99.8.31光營字第 990826、990827 號函、交通部公路總局99.9.7路監牌字第 0990043353 號函：
    1. 案由：光陽公司機車引擎及車身號碼打刻字體方式說明案。
    2. 引擎號碼打刻方式：
      1. 1994.11.30前使用鋼印打刻。
      2. 1994.12陸續切換為電腦打刻，故鋼印打刻與電腦打刻並存。
      3. 1995.1.1起全面切換電腦打刻方式。
    3. 補修品引擎號碼打刻方式：
      1. 2003.10.17前由零件部自行打刻。
      2. 2003.10.18起全面切換電腦打刻方式。
    4. 車身號碼打刻方式：2004.1.1起出廠車輛車架必須打刻車身號碼
      1. 2004.1~12，採用銘牌打刻焊接於車架方式標示車架號碼。
      2. 2005.1.1起，採用車台直接打刻車架號碼方式。
      3. 因由銘牌焊接轉換為車台直接打刻方式進行加工試作工程，2004.11~12出廠之機種，部份出現車身號碼直接於車台打刻之狀況。
      4. 車架補修或更新須打刻車架號碼者，均採用車台直接打刻方式。
      5. 2004.1.1前，車架有打刻者，原因有二：
        1. 外銷車架轉為內銷車架：2002.3~2003.10所生產部分車輛，有打刻車架號碼。
        2. 加工試作工程：因應2004.1.1起之車架打刻作業，於2003.9~12部份車架試行打刻作業。

  24. 交通部公路總局99.11.2路監牌字第 0990053367 號函、三陽工業股份有限公司99年10月27日（99）三工服字第 763 號函：
    1. 案由：三陽工業股份有限公司已停產機車型式可更換同型式系列零件案。
    2. 已停產機車型式：G100、G100E、G100A、G100B、G100H、G100F、G100R、GB09T、GB09TR、BA09T、BA09V。
    3. 可更換機種型式：以上停產機種之外觀零件可互換，但煞車系統不可互換。
    4. 可更換機種型式：BA09T/V機種之外觀零件可互換，但煞車系統不可互換。

  25. 財團法人車輛安全審驗中心100.5.25車安審字第 1000002161 號函：
    1. 案由：100年5月10日召開之100年第4次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 大型重型機車加裝前擾流板及後置物箱：如符合道路交通安全規則第38條等相關規定時即可加裝。（臨時動議第1案）


23.1 拖車標識牌及車身（架）號碼打刻規定─其他

第23篇 其他

23.1 拖車標識牌及車身（架）號碼打刻規定(道路交通安全規則附件17，96.12.17發布增訂)

  1. 拖車標識牌應以銅合金或不鏽鋼板製作，規格及內容如圖一，字體應端正、清晰、明確，採用銲接或鉚接方式固定於車架上，其銲接之位置如圖二、三及四。
  2. 拖車應於標識牌下方之車身（架）上打刻車身（架）號碼，其車身（架）號碼內容應包含型式代號及流水號碼。
  3. 車身（架）號碼打刻之字體限長 0.9 公分、寬 0.6 公分以上，字體應端正、清晰、明確。
  4. 自中華民國88年9月1日起，國內產製者以出廠日為準，進口者以裝船日為準，拖車應依本規定打刻車身（架）號碼及銲接或鉚接標識牌。
  5. 使用中拖車之車身（架）號碼打刻位置不符合本規定者，應於89年1月1日前，委請汽車修理廠或拖車製造廠，依本規定之打刻位置及字體打刻「拖車使用證」上所登載之車身（架）號碼。


23.2 行政函示─其他

第23篇 其他

23.2 行政函示

  1. 交通部84.11.01交路84字第 043074 號函：
    1. 案由：前後保險桿外加 裝不鏽鋼防撞裝置。
    2. 常見於小客車(吉普式)、小貨車及廂式小客貨車。
    3. 得依規定檢驗合格後辦理變更登記。（車長變更）
    4. 不得有遮蔽號牌之情事。

    註：
    1. 95.5.25二代電腦增設車身式樣代碼：「r防撞桿」。
    2. 95.6.30道路交通安全 規則增訂附件15，對防撞桿另訂有 明確規範，應依該規定辦理。

  2. 交通部路政司81.3.3路臺監81字第 03408 號函：
    1. 案由：關於小客車車身老舊不堪使用，欲購置非原廠製造之同型式車身更換。
    2. 鑑於轎式及旅行式小客車車身係與車架同時製造之整體式車身，而非與底盤車分別打（製）造之分離式車身，該類小客車整個車身涉及汽車整體結構，如擬更換整個車身，其車身應為原製造廠製造，並應繳驗原廠出廠證明。

  3. 交通部公路總局90.11.8九十路監牌字第 9045399 號函：
    1. 案由：大貨車變更兼供曳引（加裝聯結器）。
    2. 非經型式認證之大貨車：海關進口與貨物稅完（免）稅證明書中有註明總聯結重者。
    3. 型式認證之大貨車：車輛型式安全審驗合格證明書中有註明總聯結重者及備註欄註明型式編號者。

  4. 交通部90.3.27交路90字第 003021 號函：
    1. 案由：失竊車輛未辦理失竊註銷即尋獲車輛如何處理。
    2. 整車（含號牌）尋獲者，經臨時檢驗確認車身或引擎號碼未被變造，則無需 無需辦理註銷再重領新牌。
    3. 車輛尋獲 時已無號牌者，經臨時檢驗 確認車身或 引擎號碼未被變造，則依交通部82.12.13交路83字第043165號函示原則「由車輛所有人持警察機關出具之尋獲證明單（註明號牌未尋回）依道路交通安全規則第13條規定，向公路監理機關重新申請牌照」辦理。
    4. 車輛尋獲時，如其車身或引擎號碼已被變造，則應依照道路交通安全規則第33條第3項及第4項等相關規定辦理。

  5. 內政部警政署84.5.11（84）警署刑偵字第 32021 號函：
    1. 案由：失竊尋獲車輛引擎或車身號碼被變造尋獲單填寫。
    2. 應請車主將該車遭歹徒改刻引擎號碼及車身號碼拓模，黏貼於尋獲証明單上，並於附註欄註明：「尋回之車身及引擎確為xxx-xxx號車之原車身及引擎」。

  6. 交通部91.12.18交路字第 0910069464 號函轉內政部警政署91.12.2警署刑偵字第 0910193558 號函：
    1. 案由：修正失竊尋獲車輛引擎或車身號碼被變造尋獲單填寫。
    2. 上述規定(23.2.5)內政部警政署已函令各警察機關停止適用。

  7. 交通部80.10.16交路80字第 040857 號函：
    1. 案由：失竊尋獲車輛引擎或車身號碼被變造重新打刻規定。
    2. 以原車身號碼或引擎號碼補刻，並於其後加「P」字。

  8. 交通部92.6.13交路字第 0920039792 號函、交通部公路總局92.6.18路監牌字第 0920024909 號函：
    1. 案由：申報失竊後尋回之車輛，如車身或引擎為其他車輛所有，車主經司法途徑取得合成物所有權證明文件者，可否重新申請登檢領照。
    2. 為維護車主權益及考量車身結構之安全性，對於申報失竊後尋回之車輛，如車身或引擎為他車所有，若其車身或引擎為同型式同燃料者，則同意車主檢附司法機關所出具確認判決所有權文件及其他相關車籍資料等，予以重新登檢領照；其引擎號碼（車身號碼）依換裝舊品引擎規定打刻並登錄，並於汽車新領牌照登記書、行照上及兩車（失竊後尋回之車輛、引擎或車身所屬車輛）電腦車籍資料上註記管制。如車身或引擎來歷不明或非同型式同燃料者，不予登檢發照。

  9. 交通部 90.5.11交路90字第 004946 號函、90.6.14交路90字第 040769 號函：
    1. 案由：車輛換裝舊品進口引擎辦理變更檢驗事宜。
    2. 引擎或車架變更，以型式及燃料種類相同者為限。
    3. 辦理車輛換裝舊品引擎變更登檢時，應同時檢驗其排氣項目。
    4. 車輛換裝舊品引擎之引擎號碼打刻登錄方式如下：
      1. 原有引擎已刻有號碼者，以該號碼加「UR」打刻登錄。
      2. 原有引擎無號碼者，以該車牌照號碼加「UR」打刻登錄。
      3. 如換裝之舊品引擎已刻有引擎號碼者，應予保留，並於旁邊適當位置打刻前二款規定之新號碼。
    5. 請中華電信數據通信分公司修改公路監理電腦程式，於車籍系統中增列「舊品引擎」一項，供公路監理機關登記。
    6. 行政院環保署及經濟部能源委員會之現行法規均未對換裝同一型式引擎有另行檢測（排氣、噪音及耗用能源）之規定，故仍依現行道路交通安全規則規定辦理。

  10. 交通部公路總局89.7.6(89)路監牌字第 8928752 號函：
    1. 案由：有關裕隆931GL型車系，因引擎本體損壞擬更換自日本進口之SR20型引擎本體案。
    2. 道路交通安全規則第23條第3項規定：引擎或車架變更，以型式及燃料種類相同者為限。本案該車型之原製造廠裕隆汽車股份有限公司說名函覆：「雖同為SR20型引擎，應不適用於931車系」，自應依據該說明辦理。

  11. 交通部公路總局91.11.4九十一路監牌字第 9143427 號函：
    1. 案由：警方通報重大事故列管車輛，經法拍點交由不知情之拍定人標得，拍定人無法找到原車主取得修理證明及發票致無法辦理過戶檢驗。
    2. 請車主檢具「當地汽車商業同業公會」出具無法取得「原車主修理證明及發票」證明。
    3. 召集資深檢驗員會同檢驗該車合格後准予辦理。

  12. 交通部91.11.7交路字第 0910064308 號函：
    1. 案由：汽車運輸業車輛得否越區至金門、馬祖監理所代檢。
    2. 除當地業者依汽車運輸業管理規則第14條「汽車運輸業為維持正常營運之短期需要，得租用同業營業車輛營運，租期以6個月為限，由同業雙方將租用事由、期限、數量、廠牌、年分、型式，連同租車契約副本，報請各該公路主管機關核准，方得實施。」規定辦理租賃同業車輛，准其租用車輛於當地監理機關辦理車輛檢驗外，於台灣地區申請核准之營業車輛運至金門地區營運，有越區違規之嫌，不檢 不宜受理代檢。

  13. 交通部92.6.12交路字第 0920038375 號函、交通部公路總局92.5.21路監牌字第 0920082890 號函：
    1. 案由：小型車輪胎尺寸變更案。
    2. 有關小型車輪胎尺寸，為考量增加輪胎抓地力與車輛穩定性，在不超過車身寬度原則下，可由車輛製造廠商於新出廠車輛規格表中表列可裝設之尺寸（使用中車輛得由原製造廠補行宣告），於符合容許變更尺寸範圍內，准予檢驗免辦理變更事宜。

  14. 交通部公路總局93.7.15路監牌字第 0930027711 號函：
    1. 案由：中華民國越野吉普車運動協會建議放寬檢驗標準案。
    2. 車輛經型式認證合格後，如再將輪胎加大及車身 墊高等進行改裝，致影響行車安全及車輛結構，實不宜同意逕行改裝，以免功能失效或故障而造成二次傷害。

  15. 交通部公路總局92.8.26路監牌字第 0920034840 號函：
    1. 案由：汽車、拖車檢驗時是否需要拓印引擎號碼或車身號碼案。
    2. 按交通部85.9.24交路85字第006347號函略以：「公路監理機關應辦理汽車拓印碼模乙節，……因現警察機關偵辦汽車相關案件均採電解法，已無必要藉碼模辨識……，上開工作應予停辦。
    3. 目前本局各區監理所、站辦理車輛檢驗並不需要辦理引擎或車身號碼之拓模；惟辦理車輛或車身變更等作業時，要求拓印碼模黏存備查；另新登檢之車輛如車主備有碼模時，亦與予黏貼在牌照登記書後面備參。

  16. 交通部92.9.26交路字第 0920057366 號函：
    1. 案由：彩繪車輛不宜登檢領照案。
    2. 車身顏色如以彩繪方式呈現，將導致檢驗、登錄作業困擾，且如涉交通安全及治安維護等案件，追查困難，故對有彩繪之車輛應不宜開放申領牌照。

  17. 交通部92.11.17交路字第 09200655111 號函、交通部公路總局92.11.27交路字第 0920050026 號函：
    1. 案由：公共汽車彩繪車輛登檢領照案。
    2. 嘉義縣政府提供之公共汽車車身彩繪圖像，如經認定屬縣政府相關之形象廣告，而有廣告物管理辦法之適用者，依該法第19條等相關規定，其遊動廣告物設置經主管機關許可後，應可依道路交通安全規則等規定登檢領照。
    3. 另有關交通部 92.9.26交路字第0920057366號函之規定，未考量車種別、車身廣告及彩繪程度、方式而有不同之處理原則，亦有再檢討之必要。

  18. 交通部93.2.16交路字第 0930019060 號函：
    1. 案由：使用中車輛變更車高逾 3.5 公尺。
    2. 使用中車輛（含牌照吊、繳、註銷重領者）加裝設備後車高逾 3.5 公尺之檢驗登記，應符合道路交通安全規則第39條第16款及第17款規定檢附：
      1. 傾斜穩定度合於規定之證明文件。（交通部授權ARTC檢測）
      2. 汽車底盤製造廠之符合安全書面證明文件，特種設備應符合規定，並取得合法車身打造工廠之施工證明。

  19. 交通部公路總局93.8.23路監牌字第 0930035214 號函：
    1. 案由：慶眾產製韓國現代XG未領照之轎式小客車43輛車身號碼打刻錯誤修改說明。
    2. 錯誤碼：第7碼及第8碼，*LACZZZ70Z4C000386*，正確碼為39。
    3. 處理措施：
      1. 於打刻錯誤處打刻“XX”，並於下方打刻正確號碼。
      2. 牌照登記書正面，檢驗員用印處加蓋「車身碼模說明如後」字體。
      3. 將修改完成之車身號碼（實車上）加以拓模，並黏貼於登記書背面加蓋檢驗員印章。
    4. 錯誤車輛明細：
      1. 型式：XG DLX 2.0 A4 4D。
      2. 錯誤車身號碼：LACZZZ70Z4C000386~LACZZZ70Z4C000428。

  20. 交通部公路總局93.10.20路監牌字第 0930042623 號函：
    1. 案由：警察機關拍賣移置保管逾期未領回車輛，民眾持該機關所發拍賣證明辦理重新領牌案。
    2. 本案車輛若非屬報廢及無牌無照車輛，現階段仍請逕依道路交通安全規則第17條第1項第1款及67.4.28第19次公路監理業務座談會第41項商定結論（註：對警察機關拍賣之違規車輛，一律不予發照，其不予發照之車輛應為無牌無照者，不包括領有牌照之車輛）相關規定辦理。

  21. 交通部93.12.28交路字第0930067130號函：
    1. 案由：警察機關公告拍賣車輛領牌疑義。
    2. 警察機關於辦理公告拍賣移置保管之車輛時，應先依相關法令規定認定是項車輛係為廢棄車輛抑或拍賣後可重領之車輛，倘認定係屬廢棄車輛者，則依據道路交通安全規則第30條規定即不得重新申領牌照，請於拍賣公告中諭知競標人。
    3. 至拍賣後可重領牌照之車輛，則比照現行法院拍賣車輛之作業方式處理，由警察機關於拍賣前，先造冊函請公路監理機關及相關權責機關查明有無違反道路交通 管理事件 已受吊扣(銷)牌照處分、稅費欠繳、禁動管制及動保登記等情事，並於公告中敘明應由得標人承受。故經拍賣後得標人欲重領牌照，其拍賣價款扣除移置費、保管等費用後已無剩餘金額，倘尚有積欠罰鍰、稅款之情形，自應概括承受該車之所有義務，並依道路交通安全規則第8條、第15條、第17條等規定項公路監理機關申辦過戶或繳註銷重領牌照相關事宜。
    4. 另警察機關在將該等公告拍賣車輛之整批資料函送公路監理 機關註記時，亦應於所附車輛清冊內逐車註明已認定之車輛分類及法令依據，俾利公路監理機關執行相關作業。

  22. 交通部公路總局93.12.28路監牌字第 0930054463 號函轉內政部警政署93.12.21警署交字第 0930190772 號函：
    1. 案由：警察機關公告拍賣車輛領牌疑義。
    2. 警察機關於辦理公告拍賣移置保管之車輛時，應先依相關法令規定認定是項車輛係為廢棄車輛抑或拍賣後可重領之車輛，倘認定係屬廢棄車輛者，則依據道路交通安全規則第30條規定即不得重新申領牌照，請於拍賣公告中諭知競標人。
    3. 至拍賣後可重領牌照之車輛，則比照現行法院拍賣車輛之作業方式處理，由警察機關於拍賣前，先造冊函請公路監理機關及相關權責機關查明有無違反道路交通 管理事件 已受吊扣(銷)牌照處分、稅費欠繳、禁動管制及動保登記等情事，並於公告中敘明應由得標人承受。故經拍賣後得標人欲重領牌照，其拍賣價款扣除移置費、保管等費用後已無剩餘金額，倘尚有積欠罰鍰、稅款之情形，自應概括承受該車之所有義務，並依道路交通安全規則第8條、第15條、第17條等規定項公路監理機關申辦過戶或繳註銷重領牌照相關事宜。
    4. 另警察機關在將該等公告拍賣車輛之整批資料函送公路監理 機關註記時，亦應於所附車輛清冊內逐車註明已認定之車輛分類及法令依據，俾利公路監理機關執行相關作業。

  23. 交通部公路總局93.12.28路監牌字第 0930054463 號函轉內政部警政署93.12.21警署交字第 0930190772 號函：
    1. 案由：警政署訂定「防制交通事故重大損壞車輛被不法利用作業規定」。
    2. 臨檢應備資料：
      1. 修理前之彩色車損相片(含牌照號碼)。
      2. 具有營利事業登記證之「汽車修理業」或代理商(經銷商)特約修理廠修理(護)證明。
      3. 統一發票。
      4. 修理明細表。

  24. 交通部公路總局94.1.12路監牌字第0940000672號函：
    1. 案由：車籍資料軸組型態代碼表更新(94.1起實施)。
    2. 軸組型態代碼：
      1. 前單軸後單軸（1-1）
      2. 前單軸後雙軸（1-2）
      3. 前雙軸後單軸（2-1）
      4. 前雙軸後雙軸（2-2）
      5. 前單軸後參軸（1-3）
      6. 前雙軸後參軸（2-3）
      7. 後單軸（0-1）
      8. 後雙軸（0-2）
      9. 後參軸（0-3）
        備註：A~F為汽車及全拖車使用；G~I為半拖車使用。

  25. 交通部公路總局94.9.27路監牌字第 0941006230 號函：
    1. 案由：進口使用中車輛出廠年月登載案。
    2. 進口商進口使用中車輛辦理登檢領牌時，應依所附保證書格式，汽車進口商、經銷商及買受人三方詳實填列，並經公證機構(團體)認證後，供監理機關留存備查。

  26. 交通部94.10.11交路字第 0940054855 號函：
    1. 案由：大客、貨車不當使用翻修輪胎是否應予管制案。
    2. 本案本部前 以94.9.20交路字第0940050810號函復貴局(臺北市政府交通局)可因地制宜訂定自制法規予以規範。
    3. 至所詢本部公路總局92.1.16路監牌字第0920082877號函送「翻修輪胎裝用於車輛之檢驗及是否管制使用」會議紀錄結論(五)請本部委託專業機構再深入研究探討乙節，案經該局再於92.4.29邀集貴局及相關單位開會研商，會中經濟部工業局等認為禁止使用翻修輪胎，將對國內輪胎產業造成衝擊，並獲致建議交通部門不宜限制或管制翻修輪胎使用之 結論。本部並將該會議結論以92.5.26交路字第0920034880-1號函轉經濟部加強對翻修輪胎之品質管制在案。
    4. 另查行政院消費 者保護委員會於94.4.21第122次委員會 議已決議請經濟部提出再生胎檢驗標準及相關作法，並以94.5.3消保企字第0940004236號函送該部在案。

  27. 交通部95.3.23交受管一字第 0950092497 號函：
    1. 案由：三陽工業製造之汽車，新車之引擎號碼、車身號碼打刻錯誤之改正方式案。
    2. 三陽製造之新車，若於出廠前發現有打刻錯誤，均於錯誤碼上劃以「X」，並於錯誤碼上方或下方明顯處，重新以正確碼改正。
      範例：

  28. 交通部95.3.29交路字第 0950003189 號函：
    1. 案由：三陽工業製造之汽車，新車之引擎號碼、車身號碼打刻錯誤之改正方式補充說明案。
    2. 查本案固已備查，惟引擎號碼為車籍管理之基礎，其打刻方式之控管應為嚴謹，打刻錯誤應為例外之個案，不宜視為常態之必然，故貴公司前函就尚未發生之引擎號碼、車身號碼打刻錯誤視為正常產製，且為通案處理之做法，有損車籍資料管理之ㄧ致性及正確性，應再檢討；爾後如遇引擎號碼、車身號碼打刻錯誤，仍應依個案處理，經提出具體說明，認無侵害消費者權益之虞，報本部同意後方可實施。

  29. 交通部95.5.3交路字第 0950031348 號函、公路總局95.5.9路監牌字第 0950021040 號函：
    1. 案由：汽機車車牌遺失未辦理遺損換牌前即尋獲，免經實車查核案。
    2. 汽機車車牌遺失未辦理遺損換牌前即已尋獲之車輛，經研析不同於車牌遺失換牌或車輛失竊未辦理註銷即尋獲，車引擎或車身遭偽、變造或移裝等不法情事，基於簡政便民考量，宜免實車查核。

  30. 交通部路政司95.6.7路臺監字第 0950409053 號函、經濟部95.6.5經商字第 09502074680 號函：
    1. 案由：市售輪胎商品標示案。
    2. 經濟部函為市售輪胎商品標示應依「商品標示法」規定以中文標示第9條應行標示事項及第10條之注意事項，為得無需標示有效日期或期限。
      ※註：「商品標示法」第9條及第10條條文

  31. 交通部95.7.20交路字第 0950042285 號函、交通部公路總局95.7.24路監牌字第 0950035086 號函：
    1. 案由：海關拍賣無照使用中車輛得否核發牌照案。
    2. 旨揭拍賣無照車輛應符合「海關變賣貨物及運輸工具處理程序」第3點第(二)項第13款規定，並經車輛型式安全審驗與環保、耗能等測試合格，使得依據道路交通安全規則規定登檢領照。
    3. 本局編印車輛管理窗口作業手冊規定「海關拍賣無牌照車輛，限全新出廠且有合法輸入證明者始可發照。」之規定停止適用，請刪除。

  32. 交通部公路總局95.11.21路監牌字第 0950055805 號函：
    1. 案由：承運汽車製造公司生產配置康明斯引擎之大客車，引擎及車身號碼打刻錯誤之修正方式案。
    2. 辦理原則：
      1. 於牌照登記書正面，檢驗員用印處加蓋「引擎(車身)碼模如後」字體。
      2. 將修改完成之引擎或車身號碼加以拓模，並黏貼於牌照登記書背面加蓋公司章，以利核對。
    3. 修正方式：
      1. 車身號碼：錯誤碼上打「X」，並於上方或上方右側打刻正確字體，並在字尾末端打刻M字體。

        範例1：

        範例2：

      2. 引擎號碼：錯誤碼上打「X」，並於下方或下方右側打刻正確字體。

        範例1：

        範例2：

        範例3：

  33. 數據分公司95.12.20通知：
    1. 案由：部份車輛車身式樣代碼大於3個代碼時車及電腦輸入方式案。
    2. 下列6個車身式樣代碼若再車身式樣欄位已達3碼而無法輸入時，可將其移至型式欄位輸入(車身式樣代碼欄位長度已夠用時，無須使用此方式)。
      k | 置放架 | p | HID 頭燈 | q | HID 光型
      r | 防撞桿 | s | 絞盤 | t | 備胎架
    3. 輸入方式：ABCD＋krs，表示車型「ABCD」尚有「置放架」、「防撞桿」及「絞盤」。(註：＋為必要符號，表示此車型尚有額外之車身代碼，若未輸入”＋”，則視為型式名稱內容之ㄧ部分)。
  34. 交通部公路總局95.12.29路監牌字第 0950063352 號函：
    1. 案由：嘉樂寶汽車有限公司進口之大客車底盤，引擎及車身號碼不清晰申請重新打刻案。
    2. 辦理原則：
      1. 於牌照登記書正面，檢驗員用印處加蓋「引擎(車身)碼模如後」字體。
      2. 將修改完成之引擎或車身號碼加以拓模，並黏貼於牌照登記書背面加蓋公司章，以利核對。
    3. 重新打刻方式：整組號碼重新打刻並於後面加「R」。
      範例：
      重打印位置：KN2JBK5E01C100982R
      原打印位置：KN2JBK5E01C100982

  35. 交通部公路總局96.1.19路監牌字第 0961000472 號函：
    1. 案由：核復本所95年12月13日召開之「95年度第5次公路監理車輛工作圈」會議案。(臺北區監理所95年12月20日北監車字第 0951005559 號函)
    2. 特種大客車〈如：警備車〉其車身規格是否依道路交通安全規則附件6-1及6-2規定檢驗疑義案：各中央主管機關因業務需求及使用目的不同，訂定特種車各項規範，監理機關對其特殊規格部分依各中央主管機關訂定之規範檢驗，一般之車身設備規格仍應依道路交通安全規則附件6-1及6-2規定檢驗。(會商結論第5案)
    3. 輪胎隻數及尺寸變更檢驗疑義案：由車輛製造廠商宣告可裝設之尺寸，在不變更輪距尺度且不超過車身寬度原則下，始可辦理輪胎隻數及尺寸變更檢驗。(會商結論第9案)
    4. 小貨車因事故導致車頭損毀，更換車頭後其車身號碼如何登載案：車業主檢附相關證明文件檢驗合格後，於汽(機)車各項異動登記書登錄「原車身(大樑)號碼/新車身(新車頭)號碼」，以此輸入公路監理電腦系統。(會商結論第10案)
    5. 建議於92年8月以前登檢領照或變更之車輛，於檢驗時車身式樣之認定，如車高登載相同者得採舊式之認定方式案：於92年7月18日前核定之車身式樣，基於不溯及既往原則，如車輛各部規格尺度相同者得採舊式之認定方式。(會商結論第18案)
    6. 建議公路監理電腦系統車身式樣欄增加「備胎架」代碼案：已於車身式樣欄增加代碼「t備胎架」。(會商結論第23案)
    7. 建議公路監理電腦系統車身式樣欄位由3個增加至5個案：目前公路監理電腦系統車身式樣欄位僅能填註3個式樣，若超過3個式樣 時，請於「型式」欄位「型式號碼字串」後面輸入『+』符號後再輸入HID頭燈〈p〉、HID光型〈q〉、防撞桿〈r〉、固定式置放架〈k〉、備胎架〈t〉及絞盤〈s〉等6項為主之車身式樣代碼。(會商結論第24案)
    8. 身心障礙學校之校車可否以身心障礙特製車登檢領照案：該等車輛於公路監理電腦系統登載如下：「特殊車種」：校車〈74〉。「車身式樣」：廂式〈A〉升降機〈N〉。(會商結論第26案)
    9. 登載為蓬式小貨車可否變更為代用客車疑義案：(會商結論第28案)
      1. 依道安核准函新登檢領照之小貨車，車身式樣為蓬式者，同意辦理變更代用小客車。
      2. 依車輛型式安全審驗合格書新登檢領照之小貨車，車身式樣為蓬式者，不同意辦理變更代用小客車。

  36. 交通部96.4.12交路字第 0960026368 號函、交通部公路總局96.4.19路監牌字第 0960017961 號函：
    1. 案由：車輛加裝輪圈蓋，並張貼廣告案。
    2. 查本案事涉遊動廣告之管理事宜，係屬各縣市政府權責，宜由各縣市政府自行核處，至於車輛加裝輪圈蓋，法令適用如無疑義，則依道路交通安全規則規定辦理。
    3. 關於車輛加裝輪圈蓋檢驗乙節，請依公路總局96.3.26路監牌字第 0960012581 號函「裝設車輪蓋若在安裝牢固且不超過車身寬度原則下，現行並無不得裝設之規定」原則辦理。
  37. 交通部96.9.12交路字第 0960048911 號函、交通部公路總局96.9.26路監牌字第 0960044080 號函：
    1. 案由：進口國外已領照使用車輛出廠年月登載證明文件案(核復車輛研究測試中心96.8.31車專字第 0960005134 號函：96.8.21「研議進口國外已領照使用車輛出廠日期之證明文件查驗機制」會議紀錄)。
    2. 本案貴中心所擬「進口國外已領照使用車輛出廠日期之證明文件查驗機制(草案)」，既經貴中心會同相關車輛公(協)會研商並獲致結論，原則同意，並僅得適用於裝船日為97年6月30日以前之國外已領照使用車輛，而申請審驗之裝船日為97年7月1日以後之國外已領照使用車輛，依「車輛型式安全審驗管理辦法」第8條第2項規定所應檢附載明原車輛製造廠出廠日期之證明文件，應為載有出廠日期之國外政府官方證明文件或原車輛製造廠正式證明文件。
    3. 另貴中心建議對裝船日於今(96)年9月底前之進口舊車，在無法檢附原車輛製造廠出廠日期之證明文件情況，仍准予其以經進口商、經銷商及買受人三方公證文件作為出廠日期證明文件辦理審驗者，於該少量車型安全審驗合格證明備註欄增列三方公證文件所載之買受人名稱，俾供公路監理機關於辦理汽車新領牌照檢驗時確認汽車牌照登記之汽車買受人與三方公證所載之買受人是否相符乙節，亦原則亦同意。
    4. 同函附轉各公路主管機關，有關財團法人車輛研究測試中心為配合上述作法之實施，擬於進口舊車審驗之「少量車型安全審驗合格證明」備註欄位增列登載出廠年(月)份，供各公路監理機關據以作為辦理進口舊車新領牌照出廠日期登記之依據，免再重複查驗出廠日期證明文件乙節，請轉知轄屬公路監理機關照辦。

  38. 交通部公路總局96.12.20路監牌字第 0960057911 號函：
    1. 案由：核復新竹所96年11月26日召開之「96年度第7次公路監理車輛工作圈」會議案。(新竹區監理所96年12月6日竹監車字第 0961004861 號函)
    2. 車籍資料未登記車架號碼之半拖車重新核號打刻案：已領有牌照者於辦理車輛定期檢驗時，經實車丈量過磅無誤後照相存證以車牌之號碼加P打刻於現行規定位置，登載於牌照登記書上。(會商結論第3案)
    3. 出廠逾10年之營業大客車於定檢時應檢附保養紀錄表(卡)，若同一公路客運公司車輛在同一合法汽車修理業保養是否須逐車檢附合法汽車修理業者營利事業登記證或工廠登記證影本案：由各監理機關檢驗員依實務認定是否須逐車檢附。(會商結論第6案)
    4. 代用小客車車身兩側固定式翻動座椅可否為面朝前方(折疊後可固定於車身兩側，展開時面向前方)案：依交通部路政司91.3.28路監台字第0910407031-2號函及道路交通安全規則第87條第1項第4款規定，並無限制翻動座椅應面向何方，本案辦理變更應無疑義。(會商結論第8案)
    5. 汽車號牌螺絲如為長形尖銳螺絲，易造成他人危險案：應請其改正後再予以檢驗合格。(會商結論第10案)
    6. 依道路交通安全規則第42條第1項第13款(90.2.26修正)規定汽車貨運專辦搬家業務之車輛，車身顏色應使用純白色，是否溯及既往案：仍請變更為白色始予以檢驗合格。(會商結論第13案)
    7. 大客車車高因車頂設置有空氣窗致與登記之車高不符案：88.12.31前持道安核准函登檢領照之大客車，如車體未涉及變更或重新打造，得比照車頂燈方式將空氣窗(逃生口)不列入車高計算。 (會商結論第18案)
    8. 汽車新申請牌照檢驗，審驗報告影本加蓋行車紀錄器廠商大小章是否有必要案：檢查行車紀錄器上合格標籤與安審合格證相符即可。(會商結論第20案)

  39. 交通部公路總局96.12.31路監牌字第 0960060966 號函、新竹區監理所96.12.25竹監車字第 0960020609 號函：
    1. 案由：核復更正新竹所96年11月26日召開之「96年度第7次公路監理車輛工作圈」會議紀錄第16案。
    2. 第16案(動產擔保設定車輛經點交債權人，該車發生重大事故已修復後點交，前債務人未依規定辦理臨時檢驗，致債權人於點交接管該車後，無修復證明文件無法辦理過戶案。)決議事項修正為：本案於96年第3次工作圈會議所稱監理機關以外學者專家鑑定委員，得由車主自行聘請，經鑑定小組認可之車輛專業人士；鑑定小組召集人由車輛管理課課長或副站長以上主管擔任，或可由車輛相關公正單位或學術團體鑑定出具安全證明，亦可比照道路交通安全規則附件16之「大客車保養紀錄表」，由合格廠商出具安全檢查證明辦理。

  40. 交通部公路總局97.2.20路監牌字第 0970057911 號函：
    1. 案由：核復新竹所97年1月30日召開之「97年度第1次公路監理車輛工作圈」會議案。(新竹區監理所97年2月13日竹監車字第 0971000523 號函)
    2. 小型車車後加裝置放架(腳踏車架)其車身長度量測檢驗案：依道路交通安全規則第77條第1項第9款第1目規定：裝置於車輛後側置放架，期長度不應超過後側車身外 50 公分，檢驗時同時量測開啟時長度是否在法規規定範圍內，並查驗其置放架規格是否合於廠商宣告匹配之車型。(會商結論第1案)
    3. 公司、行號營利事業登記證為何種營業項目方可申領混凝土幫浦車案：營業項目含有營造業(代號：E101、E102、E103)及與建築、土木相關之工程業者，始得申領混凝土幫浦車。(會商結論第2案)
    4. 道路標線劃設工程車裝載之熔料爐與燃燒設備是否可登記於行照上，並於定期檢驗時免拆卸案：比照小貨車依其領用牌照行業別之專業需要裝載附屬設備，如該項設備固定於車上，且重輛小於該車核定總重之 10% 者，免辦理變更登記，加裝之設備重量大於總重之10%者，應辦理變更車重。(會商結論第3案)
    5. 營業遊覽大客車部分車輛使用空氣懸吊系統，並可降低車身高度之檢驗案：量測車高仍以 2% 之誤差值及排氣管距地 10 公分以上計算之，並依個案方式處理，如尚有疑義請各單位檢驗疑義小組會商決定。(會商結論第5案)

  41. 交通部公路總局97.3.24路監牌字第 0970010312 號函：
    1. 案由：核復新竹所97年3月4日召開之「97年度第2次公路監理車輛工作圈」會議案。(新竹區監理所97年3月12日竹監車字第 0971001092 號函)
    2. 計程車車頂燈可以使用黏著劑方式固定。(會商結論第10案)
    3. 拖車車身式樣可否變更案：如不改變X軸(車寬方向)及Y軸(車長方向)之重心，屬均佈負荷者(如框式、平板式、蓬式、廂式等互換)，得准予變更。另附加配備屬集中負荷變更者(如吊桿、傾卸機、昇降機等)者，不得變更。(會商結論第12案)
    4. 新領牌未核立位之大客車申請補核定立位按：大客車除核定座位數外，如尚有剩餘載重者，得依道路交通安全規則第41條第1項第2款及附件6、6-1、6-2之相關規定核定立位。(臨時提案第1案)
    5. 曳引車、大貨車車頂裝設擾流板是否計入車高或辦理變更案：擾流板可不計入車高，為其全高仍不得超過道路交通安全規則第38條之規範。(臨時提案第2案)

  42. 交通部公路總局97.5.20路監牌字第 0970018374 號函：
    1. 案由：核復新竹所97年4月23日召開之「97年度第3次公路監理車輛工作圈」會議案。(新竹區監理所97年5月5日竹監車字第 971001867 號函)
    2. 88年12月23日至93年1月1日前(型式認證)領照之進口車，原廠配有固定式置放架變更登記案：若車高量測與原登載車高相同，車主可持車輛使用手冊、說明書或原製造廠、代理商、經銷商開立證明該車出廠前即裝有固定式置放架之證明書，免持車輛零組件審驗合格證明，得據以辦理變更固定式置放架登記。(會商結論第7案)
    3. 半拖車車身式樣、型式、噸數等與登記不符更正案：若實車規格與登記資料(或道安核准函等規格表)不符，宜個案查明處理；若實車規格與登記資料(或道安核准函等規格表)相符，但部分登記之資料欄位為空白(或道安核准函等規格表原無登記)，由實車丈量過磅之規格補登記，另如查無型式者該欄位以「XXXX」註記。(會商結論第10案)
    4. 車上裝有身心障礙用之輪椅置放盒，可否於定檢時免拆下驗車案：如該車裝有經型式認證檢驗合格之置放架，其上之輪椅置放盒可免拆下辦理定期檢驗。(臨時提案第2案)

  43. 交通部公路總局97.12.23路監牌字第 0970054622 號函：
    1. 案由：核復新竹所97年11月26日召開之「97年度第6次公路監理車輛工作圈」會議案。(新竹區監理所97年12月12日竹監車字第 0971006018 號函)
    2. 有執行特殊廣告、宣傳任務之公務車輛(轎式小客車除外)，經所屬縣市政府目的事業主管機關核可，得否敘明該車用途向車籍所在地公路監理機關申請登檢車身顏色「彩繪」案：車輛顏色逾3色以上且屬不規則圖形標示者得登記為「彩繪」，否則仍以認定三種主要顏色登記即可。(臨時提案第5案)

  44. 交通部公路總局98.7.29路監牌字第 0980033986 號函、福特六和汽車股份有限公司98.7.24(98)福六產字第 054 號函：
    1. 案由：福特六和汽車股份有限公司自歐洲福特進口之車輛，廠牌：FORD，車型：FIESTA，其出廠證明格式變更案。
    2. 福特六和汽車股份有限公司自歐洲福特進口之車輛，廠牌：FORD，車型：FIESTA，其出廠證明格式由一車一證變更為多車一證，且未來該公司亦將對每一份出廠證明文件加蓋該公司大小章以為佐證。

  45. 財政部99.1.5臺財稅字第 09804584320 號令：
    1. 案由：訂定「電動車馬達馬力與排氣量對照表」，並自即日生效。
    2. 電動車馬達馬力與排氣量對照表：
      汽缸總排氣量
      （立方公分）       		馬達馬力（HP）
      500以下 | 38HP以下（38.6PS以下）
      501-600 | 38.1-56HP（38.7-56.8PS）
      601-1200 | 56.1-83HP（56.9-84.2PS）
      1201-1800 | 83.1-182HP（84.3-184.7PS）
      1801-2400 | 182.1-262HP（184.8-265.9PS）
      2401-3000 | 262.1-322HP（266-326.8PS）
      3001以上 | 322.1HP以上（326.9PS以上）

  46. 財團法人車輛安全審驗中心99.12.29車安審字第 0990006238 號函：
    1. 案由：99年12月23日召開之99年度第13次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 有關低床平板半拖車之平板結構與附掛於曳引車之大樑以螺絲鎖附案：請申請者於辦理安全審驗時檢附車體結構分析之相關資料，於確保該固定方式之結構強度無安全之虞後，始得辦理後續安全審驗及檢驗。(臨時動議案件1)

  47. 交通部公路總局100.1.10路監牌字第 1000001001 號函、健益汽車工業股份有限公司99年12月29日健設（99）字第 99122301 號：
    1. 案由：康明斯（Cummins）引擎序號編碼原則說明案。
    2. 康明斯之引擎，引擎型號和引擎序號打刻方式如下：
      1. ISF2.8s4148T*xxxxxxxx*(2.8公升柴油引擎，共22碼)
      2. ISF3.8s4154*xxxxxxxx*(3.8公升柴油引擎，共21碼)
      3. ISF3.8s4168*xxxxxxxx*(3.8公升柴油引擎，共21碼)
    3. 為符合現行監理機關引擎號碼20個欄位之規定，建議上傳車籍資料及登打出廠證時，將引擎號碼中之2個*符號省略，如下：
      1. ISF2.8s4148Txxxxxxxx(2.8公升柴油引擎，共20碼)
      2. ISF3.8s4154xxxxxxxx(3.8公升柴油引擎，共19碼)
      3. ISF3.8s4168xxxxxxxx(3.8公升柴油引擎，共19碼)

    附：臺灣康明斯公司99年12月23日(99)臺字第 99064 號函
    1. 康明斯公司（Cummins Inc.）分布在全球各地工廠所生產之各型引擎，除有「引擎型號」可供辨別外，再以8個阿拉伯數字構成流水號的「引擎序號」，用以分辨引擎生產之工廠別，以及生產之規格。
    2. 由康明斯公司參與投資的合資工廠所生產之ISF2.8/3.8兩款不同排氣量引擎族，各別引擎族的「引擎型號」和「引擎序號」略舉：
      1. 引擎型號：ISF2.8s4148T、ISF3.8s4154、ISF3.8s4168
      2. 引擎序號：89008626(不分引擎族，在康明斯公司參與投資的合資工廠)下線的第 8626 個引擎。
    3. 至於在「引擎序號」前後的「**」符號，是引擎生產工廠模具之標準型態，無法取消，有不具有引擎規格辨認之意義，在台灣地區車輛監理登錄時，可予省略。

  48. 財團法人車輛安全審驗中心100.2.22車安審字第 100000069 號函：
    1. 案由：100年2月18日召開之100年度第2次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 車車身顏色疑義案：車身顏色為迷彩（多色）者，需個案納入本會討論，但以不超過2種顏色為限。(會議結論案件3)
    3. 有關拖車車身（架）號碼打刻錯誤或重複打刻衍生爭議案：拖車標示牌位置應依「道路交通安全規則」附件十七規定置於拖車腳架30公分內；拖車車身（架）號碼打刻錯誤時，比照汽車方式辦理，提供車身（架）號碼拓模供公路監理機關留存。(會議結論案件4)
    4. 有關海關「進口與貨物稅完（免）稅證明書」上登記之車輛型式名稱與審驗合格證明登載之車輛型式名稱有異案：辦理新領牌照之車輛型式名稱請依審驗合格證明所示登載，如遇有相關疑義時可即時向車安中心確認。(會議結論案件7)

  49. 交通部95.5.30交路字第 0950033500 號函：
    1. 案由：後參軸半拖車可調變為後雙軸涉及其超載認定及處罰疑義案。
    2. 本案有關裝置雙軸以上輪組載重車輛，於行駛中將軸組部分車軸懸空之執法認定乙節，案經本部公路總局彙徵相關單位意見，建議採行駛車輛落地軸數及其荷重，如有違反道路交通安全規則第38條第1項第2款及第3款規定情形，依道路交通管理處罰條例第29條之2規定舉發處罰，本部認應屬妥適。

  50. 交通部公路總局100.8.1路監牌字第 1000033420 號函：
    1. 案由：車輛引擎或車身號碼因腐蝕不清如何重新打刻案。
    2. 以原車身號碼或引擎號碼補刻，並於其後加「P」字。（嘉義區監理所100年度第2次公路監理車輛管理工作圈會議紀錄臨時提案2）

  51. 交通部公路總局89.9.14(89)路監牌字第 8988710 號函：
    1. 案由：配合道路交通安全規則第44條修正（89.9.15實施）自用小客車（含24座以下幼童車（註：後已修正）、小型客貨車、自用小型殘障特種車）定檢次數修正案。
    2. 指定檢驗日期推算方法：
      1. 發照日期距出廠年未逾1年者，無論出廠、領牌是否同年，均以發照日加5年為第1次定檢日。
      2. 發照日期距出廠年、月逾1年而未逾2年者，以發照年、月、日加4年為第1次定檢日。
      3. 發照日期距出廠年、月逾2年而未逾3年者，以發照年、月、日加3年為第1次定檢日。
      4. 發照日期距出廠年、月逾3年而未逾4年者，以發照年、月、日加2年為第1次定檢日。
      5. 發照日期距出廠年、月逾4年而未逾5年者，以發照年、月、日加1年為第1次定檢日。
    3. 自用小客車出廠 10 年以上，每年需檢驗 2 次其計算方式，比照一般車輛 5 年以上檢驗 2 次方式推算。

  52. 財團法人車輛安全審驗中心100.12.22車安審字第 1000006161 號函：
    1. 案由：100年12月16日召開100年第10次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 使用中車輛車身B柱張貼出廠日期之資訊，是否得視為國外使用中車輛出廠日期佐證資料案：美國及加拿大因官方有該項規定，故可接受該地區之資料，另請進口商協會函提供哪些車廠出場時B柱貼有標籤，由車安中心向車輛代理商確認，經確認屬實者，得以B柱標籤張貼支出廠日期認定。(會商結論三)


24.1 道路交通安全規則相關規定─車輛變更

第24篇 車輛變更

24.1 道路交通安全規則相關規定(95.6.30修訂)

  1. 第23條：
    1. 汽車車身式樣、輪胎隻數或尺寸、燃料種類、座位、噸位、引擎、車架、車身、頭燈等設備或使用性質、顏色、汽車所有人名稱、地址等如有變更，均應向公路監理機關辦理登記。
    2. 前項變更登記，除汽車所有人名稱、地址等變更時，免予檢驗外，餘均須檢驗合格。
    3. 引擎或車架變更，以型式及燃料種類相同者為限。
    4. 第一項汽車設備規格之變更應符合附件15之規定。

  2. 第23條之1：(98.12.29修訂)
    汽車下列設備規格不得變更：
    1. 底盤設備：
      1. 方向盤位置。
      2. 傳動系統設備：指汽車之排檔型式、驅動方式、變速箱及齒輪箱。
      3. 煞車作用設備：指煞車作用種類（總泵、分泵及油管）及防滑煞車系統。
        煞車分泵 對向 6 活塞卡鉗
        煞車套件
      4. 懸吊系統：指支臂、三角架與連桿機構。
        底盤連桿
        平衡桿 支臂
      5. 軸距規格。
    2. 引擎設備：指引擎之機械或渦輪增壓系統、氮氣導入裝置設備。
      機械增壓器 渦輪增壓器
      氮氣導入裝置
    3. 車身設備：
      1. 車身外附加燈飾。
      2. 車燈噴色或貼膠紙。
        燻黑頭燈
        車底燈 原廠頭燈
    4. 其他經主管機關核定之項目。

    機器腳踏車下列設備規格不得變更：
    1. 引擎設備： 指引擎之機械或渦輪增壓系統、氮氣導入裝置設備。
    2. 車身設備：車燈噴色或貼膠紙。
    3. 排氣管數量或其左右側安裝位置。
    4. 其他經主管機關核定之項目。
      機車氮氣導入裝置

  3. 第24條：
    1. 汽車變更登記，應由汽車所有人填具異動登記書，檢同行車執照及原領之汽車新領牌照登記書車主聯，向公路監理機關申請，如變更引擎或車身者，並應繳驗來歷證件。
    2. 依第23條辦理汽車設備規格變更者，另應依附件15規定繳驗相關證明文件。
    3. 使用中車輛經依規定取得車輛安全審驗合格報告者，得向公路監理機關辦理使用液化石油氣為燃料(含單、雙燃料)、車輛後懸部分大樑、附掛拖車、軸組荷重及總重量或總聯結重量變更登記檢驗。
    4. 前項作業規定由交通部定之。
    5. 公路監理機關於審核各項應備證件相符後，即予辦理變更登記，並換發新行車執照，變更記錄如與行車執照上所載項目無關者，免換行車執照。


24.2 道路交通安全規則附件15─車輛變更

第24篇 車輛變更

24.2 道路交通安全規則附件15（96.2.1訂定、98.12.29修正）：汽車設備規格變更規定

  1. 本點汽車設備變更項目須經交通部委託之車輛專業技術研究機構審驗合格，並繳驗改(加)裝設備之統一發票，經公路監理機關檢驗合格後，辦理變更登記。
    設備分類 | 變更項目 | 變更要件或檢驗標準
    引擎 使用液化石油氣為燃料者（含單、雙燃料） 應符合「汽車變更使用液化石油氣燃料系統車型安全及品質一致性審驗作業要點」之規定，並繳驗下列證件：
    1. 改裝完成檢驗合格紀錄表（格式如附件9）。
    2. 公司登記證明文件影本及工廠登記或商業登記證明文件影本並加蓋公司章，其營業項目應列有液化石油氣汽車改裝。
    3. 負責改裝技術人員證件影本並蓋公司章（政府機關舉辦之液化石油氣汽車課程講習合格證件）。
    4. 車輛專業技術研究機構檢測合格證件影本並加蓋公司章（同改裝廠、同廠牌、同型式）。
    5. 改（加）裝設備完（免）稅證件。
    使用壓縮天然氣為燃料者（含單、雙燃料） | 應檢附逐車經車輛專業機構依附件13規定檢測天然氣燃料系統審驗合格報告及改（加）裝設備完（免）稅證件。
    車身 小型汽車固定式置物架
    1. 應符合「車輛安全檢測基準」之「小型汽車置放架之靜態強度」規定。
    2. 應安裝牢固，不得遮蔽號牌及燈光，不得突出車身兩側。
    3. 如裝置於後方者，長度不得超過後側車身外五十公分，並以其完全展開狀態丈量。
    計程車設置車頂廣告看板架 | 應符合第24條之1規定。
    車身變更打造全高 3.4 公尺以上大客車及 3.5 公尺以上之其他車輛 | 應符合第39條第16款、第17款之規定。
    底盤 | 車輛後懸部分大樑 | 應符合「車輛後懸部分大樑變更審驗作業要點」之規定。
    小型汽車附掛拖車設備 | 應符合「使用中小型汽車附掛拖車變更審查及登檢作業規 定」之規定。
    其他設備 | 大客車座椅拆減 | 大客車座椅拆減未涉及變更車體或座椅配置之情形者，應向公路監理機關過磅登檢，辦理座位數變更登記。
    大客車座椅材質或配置換裝、內裝整體整修換裝
    1. 中華民國91年1月1日起應符合內裝材料難燃性測試之大客車，有更新換裝座椅材質、換裝座椅配置或內裝整體整修換裝之情形，應檢具換裝座椅來源證件、座椅材料審驗合格證明文件及座椅合格施工廠商切結書(註記裝用車輛牌照或引擎、車身號碼並加蓋公司章)，向公路監理機關過磅登檢，辦理變更登記。
    2. 中華民國90年12 月31 日前免經符合內裝材料難燃性測試之大客車，變更座椅後向公路監理機關過磅登檢，辦理座位數變更登記。
    其他經主管機關核定之項目

  2. 本點設備變更須原車輛製造廠、車輛代理商或車輛修理廠出具改裝證明及改(加)裝設備之統一發票，並經公路監理機關檢驗合格後，辦理變更登記。
    1. 本項汽車設備變更須由原汽車（底盤）製造廠、汽車代理商或依法領有公司、商業或工廠登記證明文件之合法汽車車體（身）打造業或汽車修理業者（以下簡稱汽車車廠）出具改裝證明。
      設備分類 | 變更項目 | 變更要件或檢驗標準 | 實施日期或適用日期
      車身 車身式樣變更(或附加設備)：附加吊桿、傾卸式、攪拌式、多層式
      1. 須經汽車車廠出具改裝證明文件。
      2. 應與底盤大樑或是其他車體主要結構部份連接，並安裝牢固。
      3. 不得遮蔽號牌及燈光。
              自中華民國96年1月1日起。
      防撞桿 | 1.中華民國96年1月1日後申請變更者，須經汽車車廠出具安裝證明文件，經公路監理機關檢驗合格，辦理變更登記。 | 自中華民國96年1月1日起。
      2.中華民國95年12月31日前申請變更者，得免出具安裝證明及統一發票，經公路監理機關檢驗合格，辦理變更登記。 | 自中華民國95年7月1日至95年12月31日。
      3.本項設備檢驗標準：
      1. 應與底盤大樑或是其他車體主要結構部份連接，並安裝牢固。
      2. 不得遮蔽號牌及燈光。
      3. 不得有銳利角及邊緣。
      4. 不得突出車身兩側，致影響行車安全。
      5. 前方延伸長度應在 30 公分以內，後方延伸長度應在 25 公分以內，且後懸部分應符合第38條規定。
      電系 | 頭燈 (氣體放電式頭燈) | 1.中華民國97年7月1日後申請變更者，須汽車車廠出具改裝證明文件，其氣體放電式頭燈應使用經車輛型式安全審驗合格之燈具（泡），為近光頭燈者另應裝設具自動調整垂直傾角之裝置，經公路監理機關依第4目氣體放電式頭燈檢驗標準檢驗合格，辦理變更登記。 | 自中華民國97年7月1日起。
      2.中華民國96年1月1日後申請變更者，須經汽車車廠出具改裝證明文件，其氣體放電式頭燈應使用經車輛型式安全審驗合格之燈泡，經公路監理機關依第4目氣體放電式頭燈檢驗標準檢驗合格，辦理變更登記。 | 自中華民國96年1月1日起。
      3.中華民國95年12月31日前申請變更者，得免出具安裝證明及統一發票，其氣體放電式頭燈得免使用經車輛型式安全審驗合格之燈泡，經公路監理機關依第4目氣體放電式頭燈檢驗標準檢驗合格，辦理變更登記。 | 自中華民國95年7月1日至95年12月31日。
      4.氣體放電式頭燈檢驗標準：
      1. 由燈前1公尺處之頭燈試驗器進行量測，如圖一、圖二所示。(單位為公分)HH線及VV線為穿過近光參考軸之水平面與垂直面和此螢幕的交叉點。角度HVH2-HH為15度。
      2. 近光燈需提供足夠清楚的明暗截止線(cut-off)以作為調整之用，在配光螢幕VV線左側為水平直線，而另一邊則不應超越HV/H2 線(圖一)或HV/H3/H4 線(圖二)上方。
      3. 應校準近光光束使明暗截止線水平部份位於HH線下方10公分處，其轉折處應位於VV線上。若校準後無法符合近光燈之配光要求，允許在水平方向左右各0.5 度(8.75 公分)範圍及垂直方向上下各0.2度(3.5公分)範圍內。
      其他經主管機關核定之項目

      防撞桿不得遮蔽燈光

    2. 本項機器腳踏車汽車設備之變更須經原機器腳踏車製造廠、機器腳踏車代理商或領有公司、商業或工廠登記證明文件之合法機器腳踏車修理業（以下簡稱機器腳踏車車廠）出具改裝證明。
      設備分類 | 變更項目 | 變更要件或檢驗標準 | 實施日期或適用日期
      電系 | 頭燈 (氣體放電式頭燈) | 1.中華民國97年7月1日後申請變更者，須汽車車廠出具改裝證明文件，其氣體放電式頭燈應使用經車輛型式安全審驗合格之燈具（泡），為近光頭燈者另應裝設具自動調整垂直傾角之裝置，經公路監理機關依第4目氣體放電式頭燈檢驗標準檢驗合格，辦理變更登記。 | 自中華民國97年7月1日起。
      2.中華民國96年1月1日後申請變更者，須經汽車車廠出具改裝證明文件，其氣體放電式頭燈應使用經車輛型式安全審驗合格之燈泡，經公路監理機關依第4目氣體放電式頭燈檢驗標準檢驗合格，辦理變更登記。 | 自中華民國96年1月1日起。
      3.中華民國95年12月31日前申請變更者，得免出具安裝證明及統一發票，其氣體放電式頭燈得免使用經車輛型式安全審驗合格之燈泡，經公路監理機關依第4目氣體放電式頭燈檢驗標準檢驗合格，辦理變更登記。 | 自中華民國95年7月1日至95年12月31日。
      4.氣體放電式頭燈檢驗標準：
      1. 由燈前1公尺處之頭燈試驗器進行量測，如圖一、圖二所示。(單位為公分)HH線及VV線為穿過近光參考軸之水平面與垂直面和此螢幕的交叉點。角度HVH2-HH為15度。
      2. 近光燈需提供足夠清楚的明暗截止線(cut-off)以作為調整之用，在配光螢幕VV線左側為水平直線，而另一邊則不應超越HV/H2 線(圖一)或HV/H3/H4 線(圖二)上方。
      3. 應校準近光光束使明暗截止線水平部份位於HH線下方10公分處，其轉折處應位於VV線上。若校準後無法符合近光燈之配光要求，允許在水平方向左右各0.5 度(8.75 公分)範圍及垂直方向上下各0.2度(3.5公分)範圍內。
      其他經主管機關核定之項目

  3. 本點汽車設備變更須經合法業者辦理，並繳驗改(加)裝設備之統一發票，並經公路監理機關檢驗合格，辦理變更登記。
    1. 本項汽車設備變更須經原汽車（底盤）製造廠、汽車代理商或依法領有公司、商業或工廠登記證明文件之汽車車體(身)打造業或汽車修理業或與變更項目有關之合法業者辦理改(加)裝。
      設備分類 | 變更項目 | 變更要件或檢驗標準
      車身 | 絞盤 | 應與底盤大樑或是其他車體主要結構部份連接，並安裝牢固。
      加裝聯結器(貨車兼供曳引)
      1. 非經車輛型式安全審驗車輛，出廠證或海關進口與貨物稅完(免)稅證明書載明有總聯結重量者。
      2. 經車輛型式安全審驗合格車輛，且車輛型式安全審驗合格證明書中有註明總聯結重量者。
      車身式樣變更(或附加設備)：罐體、槽體 | 應符合第三十九條第二十五款之規定。
      車身式樣變更(或附加設備)：蓬式、柵式、補胎機具、附水槽、昇降機、廂式、框式、平板式、冷藏、冷凍、保溫
      1. 應與底盤大樑或是其他車體主要結構部份連接，並安裝牢固。
      2. 裝置於車身後方時不得突出車身兩側；裝置於車身兩側時不得突出車身後方，致影響行車安全。
      底盤 | 懸吊系統之避震器 | 變更後不得超過原核定車身高度。
      其他經主管機關核定之項目

    2. 本項機器腳踏車設備變更須經原機器腳踏車製造廠、機器腳踏車代理商或依法領有公司、商業或工廠登記證明文件之機器腳踏車製造業或機器腳踏車修理業或與變更項目有關之合法業者辦理改(加)裝。
      設備分類 | 變更項目 | 變更要件或檢驗標準
      車身 | 身心障礙特製機車 | 汽車所有人應檢具汽車變更登記書、新領牌照登記書車主聯、行車執照、車輛改裝之合法業者公司、商業或工廠登記證明文件影本，向當地公路監理機關辦理檢驗變更登記。
      其他經主管機關核定之項目
  4. 本項設備變更得不經公路監理機關辦理變更登記，但變更(或改裝、加裝)後應符合下列規定，並列為檢驗項目。
    1. 汽車設備變更：
      設備分類 | 變更項目 | 變更要件或檢驗標準 | 實施日期或適用日期
      車身 空力套件（含汽車裙部、擾流板、尾翼）
      1. 不得突出車身兩側及前、後方，致影響行車安全。
      2. 不得有銳利邊角。
      3. 不得阻礙駕駛人的視線。
              自中華民國九十六年一月一日起，列為檢驗項目。
      輔助階梯
      1. 應與底盤大樑或是其他車體主要結構部份連接，並安裝牢固。
      2. 不得有銳利邊角。
      3. 不得突出車身兩側，致影響行車安全。
              自中華民國九十六年一月一日起，列為檢驗項目。
      其他設備 排氣管
      1. 排氣管尾端出口應位於車輛後方。
      2. 排氣管不得突出車身兩側，其最低點與地面距離不得少於十公分。
              自中華民國九十六年一月一日起列為檢驗項目。
      含視野輔助燈之照後鏡
      1. 應符合「車輛安全檢測基準」之「含視野輔助燈之照後鏡」規定。
      2. 應於原照後鏡安裝處安裝牢固，不得影響駕駛人視線。
      3. 後方視野輔助燈應與頭燈及倒車燈連動。
      4. 後方視野輔助燈作動時應不影響後方駕駛人的視線。
              自中華民國九十九年一月一日起，列為檢驗項目。
      娛樂性顯示設備 | 駕駛人所裝設使用之娛樂性顯示設備，應與駐煞車或變速箱檔位連動，駐煞車未使用或變速箱檔位處於前進或後退檔位時，不得顯示。 | 自中華民國一百零二日起列為檢驗項目。
      其他經主管機關核定之項目

    2. 機器腳踏車設備變更：
      設備分類 | 變更項目 | 變更要件或檢驗標準 | 實施日期或適用日期
      其他設備 照後鏡
      1. 應與車身主要結構部份連接，並安裝牢固。
      2. 不得影響駕駛人視角。
              自中華民國九十六年一月一日起列為臨時檢驗項目。
      排氣管
      1. 應有排氣系統隔熱防護裝置。
      2. 排氣管尾端出口應位於車輛後方。
      3. 在平坦地面上兩輪著地時，排氣管尾管出口角度不得傾斜高於水平線；排氣管尾管離地高度逾一公尺者，其尾管出口角度應低於水平線。
              第1點、第2點自中華民國九十六年一月一日、第3點自中華民國九十九年三月一日起列為臨時檢驗項目。
      車身 | 車身外殼 | 原機器腳踏車製造廠或機器腳踏車代理商宣告該車型外殼已停產者，可更換同廠牌同型式系列外殼。 | 自中華民國九十六年一月一日起列為臨時檢驗項目。
      其他經主管機關核定之項目

    機器腳踏車變更排氣管其尾管出口角度圖示：(交通部99.1.4交路字第0990000002號函)


24.3 車輛變更相關行政命令─車輛變更

第24篇 車輛變更

24.3 車輛變更相關行政命令

  1. 交通部95.10.4交路字第 0950051751 號函：
    1. 案由：小型汽車配備後備胎架如何登記檢驗案。
    2. 本案既經彙整各公路監理機關意見，本部原則同意汽車後備胎架列為可變更之汽車設備項目，該項設備變更應比照道路交通安全規則附件15第3點第1項規定，96年1月1日後改裝者須經合法業者辦理，並繳驗改(加)裝設備之統一發票，經公路監理機關檢驗合格，辦理變更登記，95年12月31日前改裝者得免出具統一發票，經公路監理機關檢驗合格，辦理變更登記。(註：車身式樣登記「備胎架」)
    3. 另該項設備變更之檢驗標準核定如下：
      1. 應與底盤大樑或是其他車體主要結構部份聯結並安裝牢固。
      2. 裝置於車身後方時不得突出車身兩側；裝置於車身兩側時不得突出車身後方，致影響行車安全。
      3. 不得遮蔽號牌及燈光。
      4. 變更後車輛後懸仍應符合前開規則第38條之規定。

  2. 交通部公路總局95.10.16路監牌字第 0951006005 號函：
    1. 案由：核復95年9月20日召開之「95年度第4次公路監理車輛工作圈」會議案。(台北區監理所95年9月22日北監車字第 0951001997 號函)
    2. 引擎室拉桿、方向盤大小及式樣、座椅式樣(如跑車椅)、空氣濾清器(如香菇頭)、進氣岐管變更及衛星導航(含車內電視、音響)等設備，道路交通安全規則未明列為不可變更項目，應予檢驗合格。(會商結論第4案第(4)項)
    3. 燈罩噴色影響行車安全，應不予檢驗合格。(會商結論第4案第(5)項)
    4. 大客車車前上方之燈組應不認定為所謂第2組頭燈，應屬於道路交通安全規則附件7車輛燈光與標誌檢驗規定第3條「車輛因行車安全或特定操作之需，得裝置符合下列規定之輔助燈光及標誌」(二)大型汽車及拖車辨識燈。其檢驗原則如下：(會商結論第8案)
      1. 該組燈光應與頭燈開關不連動。
      2. 該組燈光燈色應依附件7規定。
    5. 凡汽車設備拆除(減少)時(如：蓬式回復框式)，或拆除(減少)附加設備(如：尾門升降機、冷凍機、聯結器、補胎機具及玻璃置放架等設備，惟吊桿除外)，而其主要車身式樣不變者(各項規格未變)，得免檢附統一發票及依法領有營利事業登記證或工廠登記證之合法業者等資料。(會商結論第13案)
    6. 機車自行改裝HID頭燈之機車經監理機關檢驗合格後，其於公路監理電腦登載作業流程如下：(會商結論第15案)
      1. 先在「修正」畫面『型式』欄位中，在型式代碼後面輸入「HID光型」字樣。(如：三陽公司出產機車型式為AH12T2，其型式欄位應輸入為AH12T2 HID光型。)
      2. 印製行車執照時於「廠牌型式」欄位將會印出「AH12T2 HID光型」字樣。

  3. 交通部95.10.24交路字第 0950010186 號函、交通部公路總局95.11.3路監牌字第 0950051565 號函：
    1. 案由：95年6月30日道路交通安全規則附件15汽車設備規格變更規定公佈實施前已加裝絞盤之消防或救災車輛辦理絞盤設備變更登記時得免繳驗統一發票及安裝證明案。
    2. 95年6月30日道路交通安全規則附件15汽車設備規格變更規定發佈實施前原已加裝絞盤之拖吊車、救濟車、工程救險車或經消防機關同意專供救災(險)車輛辦理絞盤設備變更登記時，可以專案列管方式，95年12月31日前免繳驗統一發票及安裝證明，經公路監理機關檢驗合格，辦理變更登記，另本專案列管措施僅得適用至96年12月 31日止，所有列管車輛均應於下次檢驗時符合前開規則規定。

  4. 交通部公路總局95.11.28路監牌字第 0951007036 號函：
    1. 案由：汽車原保險桿換裝「防撞保險桿」檢驗疑義案。
    2. 本案應符合道路交通安全規則附件15變更「防撞桿」之檢驗標準，若變更後車長已變更者，應辦理變更登記；另若變更後尺度不變(車長 500 公分以上者誤差在 10 公分以下，車長不足 500 公分以下者誤差在 2% 以內)者，則免以登記，予以檢驗合格。(註：依據5.12.13台北區監理所車輛工作圈會議決議，車身式樣仍登記「防撞桿」。)
      保險桿換裝「防撞保險桿」

  5. 交通部公路總局95.12.27路監牌字第 0950062392 號函：
    1. 案由：原廠即配備有「防撞桿」補登錄作業案。
    2. 若汽車製造廠出廠即配備有「防撞桿」車型，因車型較舊無法提供之車身號碼，可由該廠出具證明書，供公路監理機關辦理「防撞桿」登錄作業。

  6. 交通部公路總局96.1.9路監牌字第 0960000823 號函：
    1. 案由：已領牌照進口車輛原廠即配備有「HID頭燈」補登錄作業案。
    2. 已申領牌照配有HID頭燈之進口車輛車籍資料，如因轉檔登錄有誤、代理權轉換、整批函送時遺漏或函送之車身號碼與公路監理機關登載不符等因素，至目前尚未完成轉檔登錄之個案，同意比照未申領牌照之進口新車登錄作業方式，檢具進口車代理商出具之證明書，據以辦理「HID頭燈」車籍資料登錄。

  7. 交通部公路總局96.1.10路監牌字第 0961000268 號函：
    1. 案由：原廠出廠即配備有「防撞桿」補登錄作業案。
    2. 原廠出廠即配備有「防撞桿」已領牌照尚未轉檔車輛，若持有進口(代理)商或製造廠開立證明書，同意於車籍檔及行照補註記。

  8. 交通部公路總局96.1.22路監牌字第 0960003593 號函：
    1. 案由：國產汽車出廠即配備有「HID頭燈」補登錄作業案。
    2. 國產汽車出廠時即配有HID頭燈之車輛車籍資料，如因傳送之車籍資料有誤、車身號碼、引擎號碼變更等因素，以致尚未完成轉檔登錄之個案，同意由原國產汽車製造廠出具配有原廠HID頭燈之證明書，據以向公路監理機關(單位)辦理HID頭燈車輛車籍資料登錄事宜。

  9. 交通部公路總局96.2.5路監牌字第 0960006404 號函：
    1. 案由：非屬進口代理商(進口車原廠台灣總代理)進口之原廠出廠即配備有「HID頭燈」車籍登錄作業案。
    2. 本案原廠出廠前即配備HID頭燈車輛(含已申領及未申領牌照之進口車)，原則同意貴會(中華民國汽車商業同業公會全國聯合會)建議方式，由貴會查證該車電腦系統，列印原廠配備資料，出具證明書後，至公路監理機關辦理HID頭燈車籍資料登錄(未申領牌照之進口車於辦理新領牌照時一併辦理登錄)。

  10. 交通部公路總局96.2.8路監牌字第 0960007316 號函：
    1. 案由：因多次買賣或進口貿易商停(歇)業，致無法辦理原廠出廠即配備有「HID頭燈」使用中進口車輛之車籍登錄作業案。
    2. 因多次買賣或進口貿易商停(歇)業，致無法辦理原廠出廠即配備有「HID頭燈」使用中進口車輛(已申領牌照)，可由貴會(臺北市汽車商業同業公會)經實車及原廠資料查驗後，出具證明書供各監理機關辦理車籍登錄。
      補充：交通部公路總局97.3.27路監牌字第 0970011345 號函：「貴會未經查證及開立HID頭燈證明書，為免公路監理單位登載不實之車籍資料，自即日起不再受理貴會開立該證明書之登錄。」

  11. 交通部96.3.9交路字第 0960021209 號函、交通部公路總局96.3.16路監牌字第 0960011997 號函：
    1. 案由：95.6.30前已領照且係由汽車製造廠(代理商)經銷商免費加贈安裝防撞桿之使用中車輛，得以原經銷商出具之無償安裝證明文件替代統一發票案。
    2. 本案事涉文件實務審查事宜，如經審核確認係由汽車製造廠(代理商)經銷商免費加贈安裝防撞桿且由該廠商出具「無償加裝證明」，則該證明文件當得以替代「道路交通安全規則」附件15汽車設備變更規格規定應繳驗之統一發票，供車主至公路監理機關辦理後續變更登記事宜。

  12. 交通部公路總局96.3.26路監牌字第 0960013977 號函：
    1. 案由：車輛進口貿易商進口原廠出廠即配備有「HID頭燈」車籍登錄作業案。
    2. 關於貴會(中華民國車輛進口商協會)為協助車輛進口貿易商及車主查證因遷移轉讓等因素，致無法辦理HID頭燈車籍資料登錄之原廠出廠前即配備HID頭燈之(已申領牌照)使用中進口車輛並出具證明書，供各公路監理機關辦理車籍資料登錄，原則同意。

  13. 交通部公路總局96.3.26路監牌字第 0960013526 號函：
    1. 案由：進口原廠出廠即配備有「HID頭燈」車籍登錄作業案。
    2. 車主可提供註記有原廠HID頭燈之「進口報單(進口小型車應行申報配備明細表)」或「進口與貨物稅完(免)稅證明書(車輛用)」供各公路監理機關辦理車籍資料登錄。

  14. 交通部96.4.12交路字第 0960025581 號函、交通部公路總局96.4.17路監牌字第 0960017872 號函：
    1. 案由：車輛改加裝空力套件致車高超過核定車高，應如何辦理變更登記案。
    2. 查公路法第63條明文規定汽車應符合本不規定之安全審驗標準，並應經車輛型式安全檢測及審驗合格，取得安全審驗合格證明書，始得辦理登記、檢驗、領照。故本案車輛申領牌照前改加裝空力套件致與原安全審驗合格證明書所載內容不符，自應依公路法及車輛型式安全審驗管理辦法規定辦理延伸車型並取得新車輛型式安全審驗合格證明後，始得辦理後續登記、檢驗、領照事宜，應無疑義；另車輛領有牌照後改加裝空力套件致車高超過原核定車高，原則同意依貴局(交通部公路總局)「無需辦理車高尺度之變更登記，但仍不得逾道路交通安全規則第38條車輛尺度之全高限制規定」意見辦理。

  15. 交通部公路總局96.6.4路監牌字第 0960025032 號函：
    1. 案由：使用中大客車加裝電磁煞車或油壓減速器辦理變更登檢案。
    2. 查道路交通安全規則第23條之1第1項第1款第3目所規定不得變更項目：「煞車作用設備：指煞車作用種類（總泵、分泵及油管）及防滑煞車系統。」，係指主煞車設備而言，與電磁或油壓等輔助減速器設備不同，上開規則並未有禁止變更之規定。
    3. 考量該等設備裝設後對行車安全有助益，爰本案裝設應符合原廠設計原則，該等設備裝設後應辦理車重變更登記，其變更後實測車重與全部座立位數乘以55公斤之總和不得超過核定總重。

  16. 交通部96.6.8交路字第 0960028154 號函、交通部公路總局96.6.23路監牌字第 0960028154 號函：
    1. 案由：改裝舞台車、藝閣車、競選宣傳車之車輛領牌及變更檢驗標準案。
    2. 關於舞台車變更及領牌乙節，請依本局(公路總局)96.5.24路監牌字第 0961003459 號函說明二(一)活動舞台車之建議事項辦理。
    3. 另有關藝閣車、競選宣傳車之使用乙節，請依交通部函示：「如係屬遊行或廣告行為，自應依相關法令規定辦理。」之原則辦理。(註：使用中汽車變更為活動舞台車者，於車輛行駛中期設備應完全收起，至定點後方能伸展使用，其設備收起時規格尺度重量等應符合道路交通安全規則相關規定，且若車高3.5公尺以上者(拖車除外)並應經傾斜穩定度檢測合格，始得辦理變更車身式樣(廂式、油壓、舞台車登記)，惟領用人應與該等車輛有關之合法業者。新打造之車輛，建議得經型式審驗合格予以新登檢領照。)
    4. 副本抄送ARTC，新型式舞台車申請審驗時，惠請於審驗合格證明加註「舞台車」字樣，俾供公路監理機關辦理登檢領照；抄送中華電信數據通信分公司，惠請修改二代公路監理電腦程式，於車籍檔車身式樣加「舞台車」代碼。

  17. 交通部公路總局96.7.3路監牌字第 0960029258 號函：
    1. 案由：核復新竹所96年第4次工作圈會議紀錄案。
    2. 除計程車外，其餘車輛更換輪胎者依下列規範檢驗：(會商結論2)
      1. 換裝後其前、後輪距與原登載相同。
      2. 換裝後輪胎外徑尺寸與原登載輪胎外徑尺寸，經換算後在2%誤差範圍內。
      3. 輪胎外緣不得超出車身。
      4. 換裝後前輪不妨礙轉向操作靈活者。
      5. 換裝輪胎胎面面寬及輪圈尺寸與原登載相差在二級內為原則，如能確認不妨礙轉向操作者，不在此限(例如：175/80 R15最大可換裝195/70 R15，195/55 R15最大可換裝215/40 R17)
        註：嘉義所100年第2次工作圈會議紀錄將原排除計程車修正為「一體適用於所有車輛」。（嘉義區監理所100年7月12日嘉監車字第1001002579號函 ）
    3. 曳引車可否加裝吊桿：請依道路交通安全規則附件15之規定辦理。(會商結論6)

  18. 交通部公路總局96.7.20路監牌字第 0960032249 號、交通部96.7.5交路字第 0960039605 號函：
    1. 案由：小規模營業人加裝汽車設備，所開立之收據得否以代替統一發票案。
    2. 有關「道路交通安全規則」附件15規定車身式樣變更應繳驗改(加)裝設備之統一發票之規定係為配合貴部(財政部)稅費稽徵政策而提供之行政協助，故小規模營業人所開立之收據得否代替統一發票，係屬貴管財稅稽徵事宜，本部(交通部)原則尊重貴部處理意見，並當轉請各公路監理機關依貴部函示(財政部96.5.10台財稅字第09604528010號函：民眾黃○○建議如向小規模營業人加裝汽車設備，得以開立之收據辦理汽車變更登記，貴屬各監理機關在執行上，是否窒礙難行案。)原則配合辦理汽車變更登記事宜。
      註：查詢網址http://www.etax.nat.gov.tw/wSite/np?ctNode=10817

  19. 交通部公路總局96.7.26路監牌字第 0960034630 號函：
    1. 案由：汽機車檢驗之顏色認定案。
    2. 機車檢驗之顏色認定，以監理單位現有電腦代碼表的主要顏色為主，若有相近顏色，仍以主要顏色認定，不用辦理變更。汽車顏色亦同。

  20. 交通部公路總局96.9.28路監牌字第 0960043197 號函：
    1. 案由：核復新竹所96.8.29第5次車輛管理工作圈會議紀錄案。
    2. 頭燈不宜單側變更為HID頭燈。(會商結論第10案)

  21. 交通部公路總局96.10.1路監牌字第0961006258A號函：
    1. 案由：96.9.14第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 備胎架登記：(會議結論第(二)案)
      1. 新車部份：
        1. 加裝備胎架且會影響車輛尺度者，應於合格證備註註記(比防撞桿)。
        2. 實施日期為97年1月1日起新型式及既有車型合格證，於新申請牌照檢驗時註記。
      2. 使用中車輛部份：裝有備胎架者，依其尺度與登記相符認定，免辦理註記；加裝備胎架並改變車輛尺度者，以其有對應之延伸車型者才可至公路監理單位辦理檢驗變更登記。
    3. 有關原登載車身式樣為吉普式小型客貨車，其車身材質原為帆布，因損壞整修換新為其他新材質，如塑膠、壓克力板或FRP等材質，是否可辦理變更案：得辦理檢驗變更，其車身式樣除原登載之吉普式外，另加註「硬頂」(代碼e)。(臨時動議(二))
    4. 福斯10人座T4大客車繳銷重領為8人座小客車之檢驗疑義(車輛因申請之座位數不同而同時取得大型及小型車輛之合格證明時，且經原廠確認其引擎型式及車身底盤結構尺寸皆相同)：(臨時動議(四))
      1. 查道路交通安全規則第23條，對於汽車使用性質如有變更，應向公路監理機關辦理登記；另按汽車運輸業審核細則第6條規定，汽車運輸業營業車輛汰舊換新，應於繳銷牌照之日起3年內以同依車輛種類全新或年份較新之車輛替補，逾期註銷替補。故上揭變更並無涉及汽車運輸業管理相關規定。
      2. 本案經財團法人車輛研究測試中心及各公路監理機關研商獲致共識：如僅因申請之座位數不同而同時取得大客車及小客車之合格證明，因使用性質變更，並未涉法規疑義，爰依上揭原則得檢附相關證件至公路監理機關辦理檢驗變更事宜。

  22. 交通部公路總局96.10.23路監牌字第 0960048740 號函：
    1. 案由：汽車煞車系統加裝灑水裝置案。
    2. 汽車煞車系統加裝灑水裝置乙節，各型車輛煞車系統材質設計均有異，應依原廠設計規定。如擅自加裝灑水裝置，使用不當恐有煞車系統材質急速冷卻，致材質變形及碎裂之虞。故宜由汽車原製造廠設計加裝，以維行車安全。
  23. 交通部公路總局96.10.29路監牌字第 0960047830 號函：
    1. 案由：核復新竹所96.9.26第6次車輛管理工作圈會議紀錄案。
    2. 機器腳踏車煞車系統「鼓式」及「碟式」可否互為改裝：依道路交通安全規則第39條之2第1項第6款：「車輛型式、顏色與紀錄相符」，本案煞車系統已影響到型式之辨別，故不宜互為改裝。(會商結論第7案)
    3. 道路交通安全規則附件15第3點：「與變更項目有關之合法業者」應如何定義？本案所稱相關合法業者之認定交由檢驗人員依專業能力判定，如再有疑義即由各單位檢驗疑義小組會商決定。(會商結論第8案)
    4. 道路交通安全規則附件7「車輛燈光與標誌檢驗規定」頭燈應為白色或淡黃色，為燈炮為藍色，是否予以檢驗合格？本案先以其投射之燈光顏色為白色或淡黃色即為合格，如為藍色極為不合格，燈光由檢驗人員判定，如再有疑義即由各單位檢驗疑義小組會商決定。(會商結論第9案)
    5. 公路總局95.11.16路監牌字第 0951006759 號函，略以：如屬可隨時拆卸式置放架，並無檢驗規範，即無須辦理變更登記，為固定式及活動式如何認定？依該函示辦理小型車固定置放架依道路交通安全規則附件15規定辦理變更登記，未登記者無論固定式或活動式，皆應拆除始予以檢驗合格。(會商結論第10案)
    6. 車輛失竊尋獲引擎號碼遭磨損或變造，如未經監理機關勘驗，辦理檢驗時應提具警方證明文件及原廠出售曲軸箱蓋及打刻號碼證明。(會商結論第15案)
    7. 小貨車於駕駛座後方在或區域裝設昇降平台可升至 5 公尺高，可否變更案：本案車輛變更設備可依據道路交通安全規則第39條第1項第17款規定「打造特種車者，應檢附汽車底盤製造廠之符合安全書面證明文件，其特種設備(高空作業平台)應符合規定」之原則辦理。(會商結論第16案)

  24. 交通部96.11.22交路字第 0960057787 號、交通部公路總局96.12.24路監牌字第 0960055591 號函：
    1. 案由：貨車裝配農業灌溉用抽水機，可否比照車輛裝配修補輪胎專用設備於辦理變更登記後，定期檢驗得免拆卸案。
    2. 本案請依公路總局96.11.12路監牌字第 0961006687 號函說明二辦理：本案為上開會議(註：96年度第6次車輛工作圈會議)提案討論第2案，考量以個人或公司行號領用車輛均有加裝固定設備於車輛需求(例如抽水機、工具箱……等機具設備)，並考量加裝設備若均登記，則增加民眾及監理機關變更登記複雜度；另為行車安全，參考「違反道路交通管理事件統一裁罰基準及處理細則」第12條第1項第13款規定：「駕駛汽車裝載貨物超過核定之總重量或總聯結重量，未逾 10% 者，得對其施以勸導，免予舉發」支援則，故為簡化作業，兼顧行車安全考量，本案會商決議：「自用小貨車可依其領用牌照行業別之專業需要裝載附屬設備，如該項設備固定於車上，且重輛小於該車核定總重 10% 以下者，免辦理變更登記，加裝之設備重量大於總重10%者，應辦理變更車重。」。

  25. 交通部96.11.30交路字第 0960011363 號函、交通部公路總局96.12.5路監牌字第 0960056984 號函：
    1. 案由：核復96年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案(交通部公路總局96.10.1路監牌字第0961006258A號函)。
    2. 有關使用中罐槽體式車輛，加裝防滾裝置、頂槽加強鋼板及加裝後建議依中華壓力容器協會意見辦理變更登記檢驗乙節，既經會商獲一致結論，本部原則同意。(會議結論(十))
      ※註：中華壓力容器協會意見：
      1. 因屬高溫焊接，建議由合法專業之罐槽體製造廠(出具營利事業登記證)施工。
      2. 為確認焊接是否影響罐槽體之結構安全性，建議完工後須由常壓液態罐槽體車罐槽體檢驗機構實施0.37kg/cm2之水壓測試合格後，出具證明文件，俾供車主向監理機關申請辦理變更檢驗之依據。

  26. 交通部公路總局96.1.19路監牌字第 0961000472 號函：
    1. 案由：核復本所95年12月13日召開之「95年度第5次公路監理車輛工作圈」會議案。(臺北區監理所95年12月20日北監車字第0951005559號函)
    2. 輪胎隻數及尺寸變更檢驗疑義案：由車輛製造廠商宣告可裝設之尺寸，在不變更輪距尺度且不超過車身寬度原則下，始可辦理輪胎隻數及尺寸變更檢驗。(會商結論第9案)
    3. 小貨車因事故導致車頭損毀，更換車頭後其車身號碼如何登載案：車業主檢附相關證明文件檢驗合格後，於汽(機)車各項異動登記書登錄「原車身(大樑)號碼/新車身(新車頭)號碼」，以此輸入公路監理電腦系統。(會商結論第10案)
    4. 建議公路監理電腦系統車身式樣欄增加「備胎架」代碼案：已於車身式樣欄增加代碼「t備胎架」。(會商結論第23案)
    5. 建議公路監理電腦系統車身式樣欄位由3個增加至5個案：目前公路監理電腦系統車身式樣欄位僅能填註3個式樣，若超過3個式樣 時，請於「型式」欄位「型式號碼字串」後面輸入『+』符號後再輸入HID頭燈〈p〉、HID光型〈q〉、防撞桿〈r〉、固定式置放架〈k〉、備胎架〈t〉及絞盤〈s〉等6項為主之車身式樣代碼。(會商結論第24案)
    6. 身心障礙學校之校車可否以身心障礙特製車登檢領照案：該等車輛於公路監理電腦系統登載如下：「特殊車種」：校車〈74〉。「車身式樣」：廂式〈A〉升降機〈N〉。(會商結論第26案)
    7. 登載為蓬式小貨車可否變更為代用客車疑義案：(會商結論第28案)
      1. 依道安核准函新登檢領照之小貨車，車身式樣為蓬式者，同意辦理變更代用小客車。
      2. 依車輛型式安全審驗合格書新登檢領照之小貨車，車身式樣為蓬式者，不同意辦理變更代用小客車。

  27. 交通部公路總局97.2.20路監牌字第 0970057911 號函：
    1. 案由：核復新竹所97年1月30日召開之「97年度第1次公路監理車輛工作圈」會議案 。(新竹區監理所97年2月13日竹監車字第 0971000523 號函)
    2. 道路標線劃設工程車裝載之熔料爐與燃燒設備是否可登記於行照上，並於定期檢驗時免拆卸案：比照小貨車依其領用牌照行業別之專業需要裝載附屬設備，如該項設備固定於車上，且重輛小於該車核定總重之 10% 者，免辦理變更登記， 加裝之設備重量大於總重之 10% 者，應辦理變更車重。(會商結論第3案)

  28. 交通部公路總局97.12.23路監牌字第 0970054622 號函：
    1. 案由：核復新竹所97年11月26日召開之「97年度第6次公路監理車輛工作圈」會議案 。(新竹區監理所97年12月12日竹監車字第 0971006018 號函)
    2. 計程車新領牌照，同時辦理變更(汽油/LPG)燃料系統，免再繳納變更檢驗費，是否可行案：為配合車輛型式安全審驗制度，新車領牌時之各項資料應與車輛審驗合格證明登載內容相符，車輛式樣(或加、改裝附屬設備)變更，應先領牌後再申請辦理變更登記，故仍須在繳納變更檢驗費。(會商結論4)
    3. 一般框式大貨車自行拆除車框柵變更為 平板式案：自行拆除車框柵，得比照蓬式拆除變更為框式模式，免檢附發票變更為平板式。(會商結論13)
    4. 機車領牌後，拆除原驅動後輪，加裝一組可前進、後退功能之變速箱成三輪車(非以加裝左右輔助輪方式)，可否變更為特製車案：依交通部83.4.1交路83字第011473號函：基於政府 照顧身障同胞行的便利，同意機車依規定程序加裝變速器，倒檔等輔助裝置並加裝倒車安全警示裝置變更為身障專用特製車，特製車變更依附件15規定辦理。(會商結論14)

  29. 交通部公路總局98.1.13路監牌字第 0980001824 號函、交通部98.1.10交路字第 0970062107 號函：
    1. 案由：使用中小客貨兩用車載貨空間，加裝LPG容器或升降機等設備變更檢驗案。
    2. 查客貨兩用車其後方應具備之載貨空間，本係供在貨物用途使用，故使用中小客貨兩用車車輛利用其載貨空間裝置變更使用LPG燃料系統容器或加裝升降機等設備，應屬載貨空間裝載用途之運用，其與該車類於核定車種時所應 具備符合規定之 載貨空間要求並無相悖。
  30. 財團法人車輛安全審驗中心98.5.18車安審字第 0980004509 號函：
    1. 案由：98年5月18日召開之98年度第3次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 混凝土攪拌車尾之固定式作業梯及作業平台，是否可不視為車身設備變更項 目案：建議依道路交通安全規則附件15汽車設備規格變更規定第4點關於車身輔助階梯之規定，其變更得不經公路監理機關辦理變更登記，但變更(或改裝、加裝)後應符合下列規定，並列為檢驗項 目；但若其加(改)裝後之設備重輛加上車輛載重及空車重後大於總重正負2%者，則應辦理變更車重登記。(會商結論5)
    3. 貨車之車寬量測認定及防撞桿認定原則：(臨時動議2)
      1. 若貨車之門鈕、掛勾、螺帽、帆布架固定管及側面燈具為車身之最外側點，其單側未超過 5 公分，可不計入車輛全 寬之量測範圍；反之若單側超過 5 公分，則應計入全寬之量測範圍。
      2. 車輛前方保險桿如另加裝具 有防撞功能且能獨立拆除(與保險桿非為整體式)之裝置者，則應認定為防撞桿。

  31. 交通部路政司98.8.26路臺營字第 0980411000 號函：(摘要)
    1. 案由：公車或計程車後方可否裝設「字幕機」案。
    2. 關於LED字幕機放置於計程車後車窗位置，查字幕機所顯示之文字具有變色、閃爍及高亮度等功能，實務上恐混淆其他用路人對燈光辨識且易分散其注意力，危及行車安全，現行尚不宜裝設。另該等設備視同燈光設備之ㄧ種，應符合道路交通安全規則附件7「車輛燈光與標誌檢驗規定」第4點「非屬前3項所列之燈光，須經主管機關核定後，方能裝置」之規定，若裝設者，依道路交通管理處罰條例第16條第1項第2款規定舉發處罰。另公車車頭(或車尾)上方裝設之字幕機，係為指示候車之民眾，其高度遠高於一般汽車駕駛人視線，並無混淆汽車駕駛人視覺與分心之虞。

  32. 財團法人車輛安全審 驗中心98.9.2車安審字第 0980005842 號函：
    1. 案由：98年8月21日召開之98年度第5次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 鈴木SOLIO廂式貨車可否變更為代用客車案：因該車輛後方空間狹小，對於承載人員恐有安全疑慮，不宜變更為代用客車。(會商結論第3案)
    3. 車輛配備氣壓式高低可調懸吊系統，高度量測應如何認定案：目前車輛全高限制係考量道路、橋樑及車輛設計等因素，不宜因車輛其他配備致全高逾法規限制，且經車輛中心確認，如遇有配備氣壓式高低可調懸吊系統之車輛，均以車輛最高狀態進行檢測。(臨時動議第2案)

  33. 交通部98.9.9交路字第 0980048233 號函：
    1. 案由：垃圾車尾斗上方加裝LED顯示看板，是否有違道路交通安全規則等相關法令案。
    2. 查鑑因車輛燈光係為維護汽車行車道路交通安全之重要設備，攸關車輛行車安全之照明、行駛警告指示及其他用路人之辨識，爰有關車輛可裝置之燈光設備，於道路交通安全規則係訂有明文之規定。本案擬於垃圾車裝置具有燈光效果之LED顯示設備，因尚非屬上開規則規定得予裝置之燈光，且該裝置應有影響行車安全之虞，基於交通安全之維護，尚難同意。

  34. 財團法人車輛安全審驗中心98.6.17車安審字第 0980004868 號函：(摘要)
    1. 案由：機車排氣系統隔熱防護裝置之固定方式案。
    2. 有關機器腳踏車排氣系統 隔熱防護裝置之固定方式及 其材質應以螺絲鎖附為原則，為考量實際消音器尾管之設計，若無法使用螺絲鎖附者，應以金屬束套(俗稱：管夾)予以固定牢靠；若非屬前數固定方式及其材質者，應經討論及確認後始得裝設。

  35. 財團法人車輛安全審驗中心100.2.22車安審字第 100000069 號函：
    1. 案由：100年2月18日召開之100年度第2次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 有關砂石半拖車車廂後方設計無承載貨物之卸料槽案：使用 中砂石半拖車請依「道路交通安全規則」變更規定辦理；申請合格證明車輛請依「車輛型式安全審驗管理辦法」及「車輛安全檢測基準」規定辦理。(會議結論案件5)

  36. 交通部95.5.30交路字第 0950033500 號函：
    1. 案由：後參軸半拖車可調變為後雙軸涉及其超載認定及處罰疑義案。
    2. 本案有關裝置雙軸以上輪組載重車輛，於行駛中將軸組部分車軸懸空之執法認定乙節，案經本部公路總局彙徵相關單位意見，建議採行駛車輛落地軸數及其荷重，如有違反道路交通安全規則第38條第1項第2款及第3款規定情形，依道路交通管理處罰條例第29條之2規定舉發處罰，本部認應屬妥適。

  37. 財團法人車輛安全審驗中心100.5.25車安審字第 1000002161 號函：
    1. 案由：100年5月10日召開之100年第4次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 大型重型機車加裝前擾流板及後置物箱：如符合 道路交通安全規則第38條等相關規定時即可加裝。（臨時動議第1案）

  38. 交通部100.8.5交路字第 1000041737 號函：
    1. 案由：使用中車輛變更打造全高超過 3.4 公尺以上大客車或 3.5 公尺以上其他車輛或特種車者，依規定應檢附汽車底盤 製造廠之符合安全書面證明文件案。
    2. 本案使用中車輛依規定變更打造者，汽車底盤製造廠如已倒閉致無法取得旨揭符合安全書面證明文件，貴局所報（100年7月4日路監牌字第 1001004264 號函）需經台灣區車體工業同業公會確認後出具安全書面證明文件之處理意見，應屬妥適 。

  39. 財團法人車輛安全審驗中心100.11.29車安審字第 1000005611 號函：
    1. 案由：100年11月16日召開之100年度第9次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 使用中車輛車門改裝開啟方式案：經與會單位研商後，車門開啟方式不得變更。(會議結論第7案)

  40. 交通部100.12.21交路字第 1000063716 號函：
    1. 案由：汽油車可改裝為電動車案。
    2. 查現行有關車輛得變更及不得變更之項 目，於道路交通安全規則第23條及第23條之1，已有明文規定，另對於可變更項目其可變更要件或檢驗標準，於同規則附件15亦訂有明確之規定；本案有關所提汽油車改裝為電動車乙節，依該規則第23條之1第1項第2款規定，係屬不允許變更之項目範圍。

  41. 財團法人車輛安全審驗中心100.12.22車安審字第 1000006161 號函：
    1. 案由：100年12月16日召開100年第10次「車輛型式安全審驗及檢驗相關疑義事項」會議紀錄案。
    2. 使用中大客車變更加裝右側車門案：可由合格車身打造廠恢復原狀，再由交通部認可之車身結構強度項目檢測機構進行結構強度分析，並確認其結構強度是否有所疑慮。(臨時動議五)